Office クイック実行アプリケーションの修復プロセスが開始されない

現象

Microsoft Office クイック実行アプリケーションを起動しようとすると、複数回クラッシュし、次のメッセージが表示されるとします。

Outlook をセーフ モードで起動できませんでした。 修復を開始しますか?

「Outlook をセーフ モードで起動できませんでした」というメッセージが表示されます。

ダイアログ ボックスで [はい] をクリックしても、修復プロセスは開始されません。

原因

これは、Office クイック実行アプリケーションの既知の問題です。

回避策

Office クイック実行アプリケーションを修復するには、コンピューターが実行している Windows のバージョンに応じて、次の手順を実行します。

Windows 10、Windows 8.1、Windows 8 の場合:

  1. Windows の [スタート] 画面で、「コントロール パネル」と入力します。
  2. [コントロール パネル] をクリックまたはタップします。
  3. [プログラム] の [プログラムのアンインストール] をクリックまたはタップします。
  4. [Microsoft 365]、[変更] の順にクリックまたはタップします。
  5. [クイック修復]、[修復] の順にクリックまたはタップします。 修復の完了後、コンピューターの再起動が必要な場合があります。

Windows 7 の場合:

  1. [スタート] ボタンをクリックし、[コントロール パネル] をクリックします。

  2. [プログラムと機能] をダブルクリックします。

  3. [Microsoft 365]、[変更] の順にクリックします。

  4. [クイック修復] を選択し、[修復] をクリックします。 修復の完了後、コンピューターの再起動が必要な場合があります。

    注: [クイック修復] オプションを使用してもクラッシュの問題が解決しない場合は、次のダイアログ ボックスに表示される [オンライン修復] オプションを使用します。

    Office プログラムを修復するには、[クイック修復] オプションを選択します。

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。