次の方法で共有


Windows 10のIntune ポータル サイト アプリでアプリケーションが [使用可能] として表示されない

この記事では、Windows 10 デバイスでIntune ポータル サイト アプリが [使用可能] として表示されない問題を修正します。

現象

Windows 10 デバイスにアプリケーションをデプロイした後、アプリは ポータル サイト アプリで [使用可能] として表示されません。

原因

この問題は、ユーザーが でインフォメーション ワーカー ポータル (IW ポータル) でデバイスを識別しない場合に https://portal.manage.microsoft.com発生します。

ソリューション

この問題を解決するには、ユーザーは次の手順を使用して、登録されているデバイスを識別する必要があります。

  1. https://portal.manage.microsoft.com移動し、アカウントを使用してログインします。 You should see something similar to the following.

    [アプリを表示できません] メッセージのスクリーンショット。

  2. [ マイ デバイス] を選択します

  3. [ マイ デバイス ] 画面で、[ ここをタップ] を選択します。

    [デバイス] ページの [ここをタップ] リンクのスクリーンショット。

  4. 次の画面で、デバイスを選択して登録します。

    デバイスの選択のスクリーンショット。

  5. [ マイ デバイス] に戻ります。 次のスクリーンショットに示すように、デバイスには緑色のチェックが表示されます。

    選択したデバイスに緑色のチェックが表示された [デバイス] ページのスクリーンショット。

  6. [アプリ] 画面に戻ります。 これで、アプリケーションが表示されます。

    画面に表示されるアプリのスクリーンショット。