Windows 10のIntune ポータル サイト アプリでアプリケーションが [使用可能] として表示されない
この記事では、Windows 10 デバイスでIntune ポータル サイト アプリが [使用可能] として表示されない問題を修正します。
現象
Windows 10 デバイスにアプリケーションをデプロイした後、アプリは ポータル サイト アプリで [使用可能] として表示されません。
原因
この問題は、ユーザーが でインフォメーション ワーカー ポータル (IW ポータル) でデバイスを識別しない場合に https://portal.manage.microsoft.com発生します。
ソリューション
この問題を解決するには、ユーザーは次の手順を使用して、登録されているデバイスを識別する必要があります。
に https://portal.manage.microsoft.com移動し、アカウントを使用してログインします。 You should see something similar to the following.
[ マイ デバイス] を選択します。
[ マイ デバイス ] 画面で、[ ここをタップ] を選択します。
次の画面で、デバイスを選択して登録します。
[ マイ デバイス] に戻ります。 次のスクリーンショットに示すように、デバイスには緑色のチェックが表示されます。
[アプリ] 画面に戻ります。 これで、アプリケーションが表示されます。
フィードバック
https://aka.ms/ContentUserFeedback」を参照してください。
以下は間もなく提供いたします。2024 年を通じて、コンテンツのフィードバック メカニズムとして GitHub の issue を段階的に廃止し、新しいフィードバック システムに置き換えます。 詳細については、「フィードバックの送信と表示