Vaše poštovní schránka dosáhne kvóty i v případě, že je povolená funkce Archivace.

Příznaky

Ve vaší poštovní schránce je povolená funkce Archivovat, ale poštovní schránka dosáhne své kvóty.

Příčina

K tomuto problému dochází, protože funkce archivu automaticky nepřesouvá položky do složky Archiv.

Řešení

Pokud chcete tento problém vyřešit, nastavte funkci Archivovat pomocí jedné z následujících metod:

Ruční přesunutí zpráv do složky Archiv

Položky do archivu poštovní schránky můžete ručně přesunout pomocí Outlooku, Outlook na webu nebo Outlooku pro iOS a Android. Další informace najdete v tématu Ruční archivace položek.

Automatické přesunutí zpráv do složky Archiv

Pokud vaše organizace nepřiřadila konkrétní zásady uchovávání informací, můžete nakonfigurovat zásady automatických složek archivu tak, aby se položky do složky Archiv přesouvat automaticky. Více k tomu najdete tady:

Poznámka: Pokud vaše organizace přiřadil konkrétní zásady uchovávání informací, musíte se obrátit na správce, aby zásady nakonfiguroval. Pokud použijete zásady uchovávání informací a archivace, přesunou tyto zásady položky do archivační poštovní schránky (ne do složky Archiv) na základě doby uchovávání nakonfigurované pro zásadu.

Správci můžou také nakonfigurovat zásady pro uživatele, aby automaticky přesouvají položky z poštovní schránky do jejího archivu. Další informace najdete v tématu Nastavení zásad archivace a odstraňování pro poštovní schránky ve vaší organizaci.

Další informace

Další informace o funkci Archivovat najdete v tématu Archivace v Outlooku pro Windows.

Stále potřebujete pomoc? Přejděte na web Microsoft Community.