Sie können ein Microsoft 365-Konto nicht in Outlook einrichten

Ursprüngliche KB-Nummer: 4493666

Problembeschreibung

Sie können ein Microsoft 365 Exchange Online-E-Mail-Konto nicht erfolgreich in Outlook einrichten.

Ursache

Dieses Problem kann auftreten, wenn Ihr Exchange-Administrator die Multi-Faktor-Authentifizierung (MFA) für Ihr Konto aktiviert, aber keine moderne Authentifizierung für die Exchange-Mandantenorganisation aktiviert.

Wenn dieses Problem auftritt, meldet der Server einen HTTP 456-Authentifizierungsfehler.

Lösung

Sie können dieses Problem beheben, indem Sie im Microsoft 365 Admin Center die MFA für das Konto deaktivieren. Gehen Sie hierzu wie folgt vor.

Hinweis

Möglicherweise müssen Sie sich an Ihren Exchange-Administrator wenden, um die MFA zu deaktivieren.

  1. Rufen Sie das Microsoft 365-Portal auf und melden Sie sich mit Ihrem Global Administrator-Konto bei Ihrem Microsoft 365-Abonnement an.
  2. Wählen Sie auf der Hauptportalseite Administrator aus.
  3. Wählen Sie im Navigationsbereich Benutzer>Aktive Benutzer aus.
  4. Wählen Sie im Bereich Aktive Benutzer die Option Mehr>Multi-Faktor-Authentifizierung einrichten aus.
  5. Aktivieren Sie das Kontrollkästchen neben dem betreffenden Benutzer.
  6. Wählen Sie unter QuickSteps die Option Deaktivieren aus.

Weitere Informationen

Um die MFA für Unternehmen zu aktivieren, müssen die Exchange-Administratoren die moderne Authentifizierung in Exchange Online aktivieren. Bei neueren Exchange Online-Mandaten ist die moderne Authentifizierung bereits aktiviert.

Sie können bei Bedarf eine moderne Authentifizierung für Mandanten aktivieren. Bevor Sie die moderne Authentifizierung für Ihre Exchange-Organisation aktivieren, sollten Sie die Kompatibilität berücksichtigen. Bedenken Sie, dass sich die Benutzererfahrung ändern wird, wenn die MFA in Ihrem Unternehmen aktiviert wird.

Weitere Informationen finden Sie auf den folgenden Websites: