Der Reparaturvorgang für eine Klick-und-Los-Anwendung von Office wird nicht gestartet.

Problembeschreibung

Angenommen, eine Klick-und-Los-Anwendung von Microsoft Office stürzt mehrmals ab, wenn Sie versuchen, sie zu starten, und Sie erhalten dann die folgende Meldung:

Outlook konnte nicht im abgesicherten Modus gestartet werden. Soll die Reparatur gestartet werden?

Sie erhalten eine Meldung, die besagt, dass Outlook nicht im abgesicherten Modus gestartet werden konnte.

Wenn Sie im Dialogfeld auf „Ja“ klicken, wird der Reparaturvorgang trotzdem nicht gestartet.

Ursache

Dies ist ein bekanntes Problem in Klick-und-Los-Anwendungen von Office.

Problemumgehung

Führen Sie zum Reparieren der Klick-und-Los-Anwendung von Office die folgenden Schritte aus, je nachdem, welche Windows-Version auf dem Computer ausgeführt wird.

Windows 10, Windows 8.1 und Windows 8:

  1. Geben Sie im Windows-Startbildschirm die Zeichenfolge Systemsteuerung ein.
  2. Klicken oder tippen Sie auf Systemsteuerung.
  3. Klicken oder tippen Sie unter Programme auf Programm deinstallieren.
  4. Klicken oder tippen Sie auf Microsoft 365 und dann auf Ändern.
  5. Klicken oder tippen Sie auf Schnellreparatur und dann auf Reparieren. Nach Abschluss der Reparatur müssen Sie den Computer möglicherweise neu starten.

Windows 7:

  1. Klicken Sie auf Start und dann auf Systemsteuerung.

  2. Doppelklicken Sie auf Programme und Funktionen.

  3. Klicken Sie auf Microsoft 365 und dann auf Ändern.

  4. Wählen Sie Schnellreparatur aus, und klicken Sie dann auf Reparieren. Nach Abschluss der Reparatur müssen Sie den Computer möglicherweise neu starten.

    Hinweis Wenn das Absturzproblem auch nach Verwendung der Option „Schnellreparatur“ nicht behoben wurde, verwenden Sie die Option „Onlinereparatur“, wie im folgenden Dialogfeld angezeigt:

    Wählen Sie die Option „Schnellreparatur“, um Office-Programme zu reparieren.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.