Fehlermeldungen "Abonnement kann nicht überprüft werden" oder "Kein Abonnement gefunden" in Office Mobile
Symptome
Wenn Sie Office Mobile für iPhone verwenden, erhalten Sie eine der folgenden Fehlermeldungen:
Abonnement kann nicht überprüft werden
Melden Sie sich an, um diese App erneut zu aktivieren.
Kein Abonnement gefunden
Wir konnten kein Abonnement finden, das mit Ihrem Konto verbunden ist.
Ursache
Dieses Problem tritt auf, weil eine zuvor aktivierte Version von Office Mobile auf dem Gerät vorhanden ist, möglicherweise aus einem anderen Abonnement. Daher kann die neue Office Professional Plus-Lizenz nicht angewendet werden.
Lösung
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
Vergewissern Sie sich, dass Ihnen im Microsoft 365-Portal eine Lizenz zugewiesen ist. Gehen Sie dazu wie folgt vor:
Hinweis
Wenn Sie sich nicht anmelden können oder die Schaltfläche Einstellungen nicht angezeigt wird, verfügen Sie möglicherweise nicht über Administratorberechtigungen oder ihnen wurde keine Lizenz zugewiesen.
Melden Sie sich beim Microsoft 365-Portal an.
Wählen Sie im linken Bereich Abonnements aus.
Scrollen Sie in der Liste der Abonnements und Lizenzen nach unten zum Abschnitt Office 365 <Edition>, und suchen Sie dann nach Die neueste Desktopversion von Office. Wenn dieser Eintrag in der Liste angezeigt wird, verfügen Sie über ein Office-Abonnement, das ordnungsgemäß zugewiesen ist.
Hinweis
Wenn keine vertikale Bildlaufleiste angezeigt wird, zeigen Sie mit dem Mauszeiger auf die Liste, halten Sie die linke Maustaste gedrückt, und scrollen Sie dann.
Wenn ein Eintrag für Die neueste Desktopversion von Office nicht in der Liste angezeigt wird, wenden Sie sich an Ihren Administrator, oder wechseln Sie zur folgenden Website:
Überprüfen Sie die status der Dienstintegrität für den Office-Abonnementdienst.
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