Microsoft Security Bulletin Summary für Juni 2016

Veröffentlicht: 14. Juni 2016 | Aktualisiert: 16. Juni 2016

Version: 2.0

In diesem Bulletin Summary sind die im Juni 2016 veröffentlichten Sicherheitsbulletins aufgeführt.

Weitere Informationen zum Erhalten automatischer Benachrichtigungen über die Veröffentlichung von Microsoft-Sicherheitsbulletins finden Sie unter Microsoft Technische Sicherheitsbenachrichtigungen.

Microsoft stellt auch Informationen bereit, anhand derer Benutzer die Prioritäten für monatliche Sicherheitsupdates und alle nicht sicherheitsrelevanten Updates festlegen können, die an demselben Tag veröffentlicht werden wie die monatlichen Sicherheitsupdates. Bitte lesen Sie den Abschnitt Weitere Informationen.

Kurzzusammenfassungen

In der folgenden Tabelle sind die Sicherheitsbulletins für diesen Monat nach Schweregrad geordnet.

Weitere Informationen zu betroffener Software finden Sie im nächsten Abschnitt Betroffene Software.

Kennung des Bulletins Titel des Bulletins und Kurzzusammenfassung Bewertung des maximalen Schweregrads
und Auswirkung der Sicherheitsanfälligkeit
Neustartanforderung Bekannte
Probleme
Betroffene Software
MS16-063 Kumulatives Sicherheitsupdate für Internet Explorer (3163649)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Internet Explorer. Die schwerwiegendste dieser Sicherheitsanfälligkeiten kann Remotecodeausführung ermöglichen, wenn ein Benutzer eine speziell gestaltete Webseite mit Internet Explorer anzeigt. Ein Angreifer, der die Sicherheitsanfälligkeiten erfolgreich ausnutzt, kann die gleichen Benutzerrechte erlangen wie der aktuelle Benutzer. Wenn der aktuelle Benutzer mit Administratorrechten angemeldet ist, kann ein Angreifer die Kontrolle über ein betroffenes System übernehmen. Der Angreifer könnte dann Programme installieren, Daten anzeigen, ändern oder löschen oder neue Konten mit uneingeschränkten Benutzerrechten erstellen.
Kritisch                                          
Remotecodeausführung
Erfordert Neustart --------- Microsoft Windows, 
Internet Explorer
MS16-068 Kumulatives Sicherheitsupdate für Microsoft Edge (3163656) 
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Microsoft Edge. Die schwerwiegendste dieser Sicherheitsanfälligkeiten kann Remotecodeausführung ermöglichen, wenn ein Benutzer eine speziell gestaltete Webseite mit Microsoft Edge anzeigt. Ein Angreifer, der die Sicherheitsanfälligkeiten erfolgreich ausnutzt, kann die gleichen Benutzerrechte erlangen wie der aktuelle Benutzer. Für Endbenutzer, deren Konten mit weniger Benutzerrechten konfiguriert sind, kann dies geringere Auswirkungen haben als für jene, die mit Administratorrechten arbeiten.
Kritisch                                          
Remotecodeausführung
Erfordert Neustart --------- Microsoft Windows, 
Microsoft Edge
MS16-069 Kumulatives Sicherheitsupdate für JScript und VBScript (3163640)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in den JScript- und VBScript-Skriptmodulen in Microsoft Windows. Die Sicherheitsanfälligkeiten können Remotecodeausführung ermöglichen, wenn ein Benutzer eine speziell entworfene Website besucht. Ein Angreifer, der diese Sicherheitsanfälligkeiten erfolgreich ausnutzt, kann die gleichen Benutzerrechte wie der aktuelle Benutzer erlangen. Wenn der aktuelle Benutzer mit Administratorrechten angemeldet ist, kann ein Angreifer, der diese Sicherheitsanfälligkeiten erfolgreich ausnutzt, die Kontrolle über ein betroffenes System übernehmen. Der Angreifer könnte dann Programme installieren, Daten anzeigen, ändern oder löschen oder neue Konten mit uneingeschränkten Benutzerrechten erstellen.
Kritisch                                          
Remotecodeausführung
Erfordert u. U. Neustart --------- Microsoft Windows
MS16-070 Sicherheitsupdate für Microsoft Office (3163610)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Microsoft Office. Die schwerwiegendste Sicherheitsanfälligkeit kann Remotecodeausführung ermöglichen, wenn ein Benutzer eine speziell gestaltete Microsoft Office-Datei öffnet. Ein Angreifer, der die Sicherheitsanfälligkeiten erfolgreich ausnutzt, kann beliebigen Code im Kontext des aktuellen Benutzers ausführen. Für Endbenutzer, deren Konten mit weniger Benutzerrechten konfiguriert sind, kann dies geringere Auswirkungen haben als für Benutzer, die mit Administratorrechten arbeiten.
Kritisch                                          
Remotecodeausführung
Erfordert u. U. Neustart --------- Microsoft Office, 
Microsoft Office-Dienste und Web Apps
MS16-071 Sicherheitsupdate für Microsoft Windows-DNS-Server (3164065)
Dieses Sicherheitsupdate behebt eine Sicherheitsanfälligkeit in Microsoft Windows. Die Sicherheitsanfälligkeit kann Remotecodeausführung ermöglichen, wenn ein Angreifer speziell gestaltete Anforderungen an einen DNS-Server sendet.
Kritisch                                          
Remotecodeausführung
Erfordert Neustart --------- Microsoft Windows
MS16-072 Sicherheitsupdate für Gruppenrichtlinien (3163622)
Dieses Sicherheitsupdate behebt eine Sicherheitsanfälligkeit in Microsoft Windows. Die Sicherheitsanfälligkeit könnte die Erhöhung von Berechtigungen zulassen, wenn ein Angreifer einen Man-in-the-Middle (MiTM)-Angriff auf den Datenverkehr zwischen einem Domänencontroller und dem Zielcomputer ausführt.
Hoch 
Erhöhung von Berechtigungen
Erfordert Neustart 3159398 Microsoft Windows
MS16-073 Sicherheitsupdate für Windows-Kernelmodustreiber (3164028)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Microsoft Windows. Die schwerwiegendste dieser Sicherheitsanfälligkeiten kann eine Erhöhung von Berechtigungen ermöglichen, wenn sich ein Angreifer bei einem betroffenen System anmeldet und eine speziell gestaltete Anwendung ausführt.
Hoch 
Erhöhung von Berechtigungen
Erfordert Neustart --------- Microsoft Windows
MS16-074 Sicherheitsupdate für Microsoft-Grafikkomponente (3164036)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Microsoft Windows. Die schwerwiegendste dieser Sicherheitsanfälligkeiten kann eine Erhöhung von Berechtigungen ermöglichen, wenn ein Benutzer eine speziell entworfene Anwendung öffnet.
Hoch 
Erhöhung von Berechtigungen
Erfordert Neustart --------- Microsoft Windows
MS16-075 Sicherheitsupdate für Windows-SMB-Server (3164038)
Dieses Sicherheitsupdate behebt eine Sicherheitsanfälligkeit in Microsoft Windows. Die Sicherheitsanfälligkeit kann eine Erhöhung von Berechtigungen ermöglichen, wenn sich ein Angreifer beim System anmeldet und eine speziell entworfene Anwendung ausführt.
Hoch 
Erhöhung von Berechtigungen
Erfordert Neustart --------- Microsoft Windows
MS16-076 Sicherheitsupdate für Netlogon (3167691)
Dieses Sicherheitsupdate behebt eine Sicherheitsanfälligkeit in Microsoft Windows. Die Sicherheitsanfälligkeit kann Remotecodeausführung ermöglichen, wenn ein Angreifer mit Zugriff auf einen Domänencontroller (DC) in einem Zielnetzwerk eine speziell gestaltete Anwendung ausführt, um als Replikatdomänencontroller einen sicheren Verbindungskanal mit dem DC einzurichten.
Hoch 
Remotecodeausführung
Erfordert Neustart --------- Microsoft Windows
MS16-077 Sicherheitsupdate für WPAD (3165191)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Microsoft Windows. Die Sicherheitsanfälligkeiten können die Erhöhung von Berechtigungen zulassen, wenn das WPAD-Protokoll (Web Proxy Auto Discovery) auf einem Zielsystem auf einen anfälligen Proxyerkennungsprozess ausweicht.
Hoch 
Erhöhung von Berechtigungen
Erfordert Neustart --------- Microsoft Windows
MS16-078 Sicherheitsupdate für Windows-Diagnosehub (3165479)
Dieses Sicherheitsupdate behebt eine Sicherheitsanfälligkeit in Microsoft Windows. Die Sicherheitsanfälligkeit kann eine Erhöhung von Berechtigungen ermöglichen, wenn sich ein Angreifer bei einem betroffenen System anmeldet und eine speziell gestaltete Anwendung ausführt.
Hoch 
Erhöhung von Berechtigungen
Erfordert Neustart --------- Microsoft Windows
MS16-079 Sicherheitsupdate für Microsoft Exchange Server (3160339)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Microsoft Exchange Server. Die schwerwiegendste dieser Sicherheitsanfälligkeiten kann zur Offenlegung von Informationen führen, wenn ein Angreifer eine speziell entworfene Bild-URL in einer Outlook Web Access-Nachricht sendet, die ohne Warnung oder Filter von der vom Angreifer kontrollierten URL geladen wird.
Hoch 
Offenlegung von Informationen
Erfordert u. U. Neustart --------- Microsoft Exchange Server
MS16-080 Sicherheitsupdate für Microsoft Windows-PDF (3164302)
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Microsoft Windows. Die schwerwiegendere Sicherheitsanfälligkeit kann Remotecodeausführung ermöglichen, wenn ein Benutzer eine speziell entworfene PDF-Datei öffnet. Ein Angreifer, der diese Sicherheitsanfälligkeiten erfolgreich ausnutzt, kann im Sicherheitskontext des aktuellen Benutzers beliebigen Code ausführen. Ein Angreifer hat jedoch keine Möglichkeit, Benutzer zum Öffnen einer speziell entworfenen PDF-Datei zu zwingen.
Hoch 
Remotecodeausführung
Erfordert u. U. Neustart --------- Microsoft Windows
MS16-081 Sicherheitsupdate für Active Directory (3160352)
Dieses Sicherheitsupdate behebt eine Sicherheitsanfälligkeit in Active Directory. Die Sicherheitsanfälligkeit kann Denial-of-Service ermöglichen, wenn ein authentifizierter Angreifer mehrere Computerkonten erstellt. Um die Sicherheitsanfälligkeit ausnutzen zu können, muss ein Angreifer ein Konto mit Berechtigungen haben, die ihm das Hinzufügen von Computern zur Domäne gestatten.
Hoch 
DoS (Denial of Service)
Erfordert Neustart --------- Microsoft Windows
MS16-082 Sicherheitsupdate für Microsoft Windows Search-Komponente (3165270)
Dieses Sicherheitsupdate behebt eine Sicherheitsanfälligkeit in Microsoft Windows. Die Sicherheitsanfälligkeit kann einen Denial-of-Service-Angriff ermöglichen, wenn sich ein Angreifer bei einem Zielsystem anmeldet und eine speziell entworfene Anwendung ausführt.
Hoch 
DoS (Denial of Service)
Erfordert Neustart --------- Microsoft Windows
MS16-083 Sicherheitsupdate für Adobe Flash Player (3167685) 
Dieses Sicherheitsupdate behebt Sicherheitsanfälligkeiten in Adobe Flash Player, wenn es unter unterstützten Editionen von Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT 8.1 und Windows 10 installiert wird.
Kritisch                                          
Remotecodeausführung
Erfordert Neustart --------- Microsoft Windows
Adobe Flash Player

Ausnutzbarkeitsindex

In der folgenden Tabelle wird eine Bewertung der Ausnutzbarkeit aller Sicherheitsanfälligkeiten bereitgestellt, die diesen Monat behoben werden. Die Sicherheitsanfälligkeiten sind nach Kennung des Bulletins und dann nach CVE-ID geordnet. Im Ausnutzbarkeitsindex sind nur Sicherheitsanfälligkeiten enthalten, deren Schweregrad in diesem Bulletin als „Kritisch“ oder „Hoch“ eingestuft wurde.

Wie verwende ich diese Tabelle?

Verwenden Sie diese Tabelle, um etwas über die Wahrscheinlichkeit zu erfahren, dass für die einzelnen Sicherheitsupdates, die Sie möglicherweise installieren müssen, innerhalb von 30 Tagen nach der Veröffentlichung des Sicherheitsbulletins Angriffe durch Codeausführung und Denial-of-Service stattfinden. Sehen Sie sich unter Berücksichtigung Ihrer konkreten Konfiguration jede der unten stehenden Bewertungen an, um Prioritäten für die Bereitstellung der Updates dieses Monats festzulegen. Weitere Informationen zur Bedeutung und Festlegung dieser Bewertungen finden Sie im Microsoft-Ausnutzbarkeitsindex.

In den nachfolgenden Spalten bezieht sich „Aktuelle Softwareversion“ auf die Themensoftware und „Ältere Softwareversionen“ auf alle älteren, unterstützten Versionen der Themensoftware, wie sie in den Tabellen „Betroffene Software“ und „Nicht betroffene Software“ im Bulletin aufgeführt ist.

**CVE ID**  **Titel der Sicherheitsanfälligkeit** **Bewertung der Ausnutzbarkeit für aktuelle Softwareversion** **Bewertung der Ausnutzbarkeit für ältere Softwareversionen** **Bewertung der Ausnutzbarkeit durch Denial-of-Service**
[**MS16-063: Kumulatives Sicherheitsupdate für Internet Explorer (3163649)**](https://technet.microsoft.com/de-de/library/security/ms16-063)
[CVE-2016-0199](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0199) Sicherheitsanfälligkeit in Internet Explorer bezüglich Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-0200](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0200) Sicherheitsanfälligkeit in Internet Explorer bezüglich Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3202](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3202) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3205](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3205) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3206](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3206) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3207](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3207) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3210](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3210) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3211](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3211) Sicherheitsanfälligkeit in Internet Explorer bezüglich Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3212](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3212) Sicherheitsanfälligkeit im XSS-Filter von Internet Explorer 3 – Ausnutzung unwahrscheinlich 3 – Ausnutzung unwahrscheinlich Nicht anwendbar
[CVE-2016-3213](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3213) Sicherheitsanfälligkeit in WPAD durch Erhöhung von Berechtigungen 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[**MS16-068: Kumulatives Sicherheitsupdate für Microsoft Edge (3163656)**](https://technet.microsoft.com/de-de/library/security/ms16-068)
[CVE-2016-3198](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3198) Umgehung von Sicherheitsfunktionen in Microsoft Edge 3 – Ausnutzung unwahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3199](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3199) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3201](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3201) PDF-Sicherheitsanfälligkeit für die Offenlegung von Informationen in Windows 2 – Ausnutzung weniger wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3202](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3202) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3203](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3203) PDF-Sicherheitsanfälligkeit für Remotecodeausführung in Windows 2 – Ausnutzung weniger wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3214](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3214) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3215](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3215) PDF-Sicherheitsanfälligkeit für die Offenlegung von Informationen in Windows 2 – Ausnutzung weniger wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3222](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3222) Sicherheitsanfälligkeit in Microsoft Edge bezüglich Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[**MS16-069: Kumulatives Sicherheitsupdate für JScript und VBScript (3163640)**](https://technet.microsoft.com/de-de/library/security/ms16-069)
[CVE-2016-3205](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3205) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3206](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3206) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3207](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3207) Sicherheitsanfälligkeit im Skriptmodul durch Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[**MS16-070: Sicherheitsupdate für Microsoft Office (3163610)**](https://technet.microsoft.com/de-de/library/security/ms16-070)
[CVE-2016-0025](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0025) Sicherheitsanfälligkeit in Microsoft Office bezüglich Speicherbeschädigung 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3233](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3233) Sicherheitsanfälligkeit in Microsoft Office bezüglich Speicherbeschädigung 4 – Nicht betroffen 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3234](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3234) Sicherheitsanfälligkeit durch Offenlegung von Informationen in Microsoft Office 4 – Nicht betroffen 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[CVE-2016-3235](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3235) Microsoft Office-Sicherheitsanfälligkeit durch paralleles Laden von OLE-DLL 2 – Ausnutzung weniger wahrscheinlich 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[**MS16-071: Sicherheitsupdate für Microsoft Windows-DNS-Server (3164065)**](https://technet.microsoft.com/de-de/library/security/ms16-071)
[CVE-2016-3227](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3227) Use-after-free-Sicherheitsanfälligkeit in Windows DNS-Server 2 – Ausnutzung weniger wahrscheinlich 2 – Ausnutzung weniger wahrscheinlich Dauerhaft
[**MS16-072: Sicherheitsupdate für Group Policy (3163622)**](https://technet.microsoft.com/de-de/library/security/ms16-072)
[CVE-2016-3223](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3223) Sicherheitsanfälligkeit in Gruppenrichtlinien durch Erhöhung von Berechtigungen 2 – Ausnutzung weniger wahrscheinlich 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[**MS16-073: Sicherheitsupdate für Windows-Kernelmodustreiber (3164028)**](https://technet.microsoft.com/de-de/library/security/ms16-073)
[CVE-2016-3218](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3218) Sicherheitsanfälligkeit in Win32k bezüglich der Erhöhung von Berechtigungen 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Dauerhaft
[CVE-2016-3221](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3221) Sicherheitsanfälligkeit in Win32k bezüglich der Erhöhung von Berechtigungen 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Dauerhaft
[CVE-2016-3232](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3232) Sicherheitsanfälligkeit in Windows Virtual PCI durch Offenlegung von Informationen 4 – Nicht betroffen 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[**MS16-074: Sicherheitsupdate für Microsoft-Grafikkomponente (3164036)**](https://technet.microsoft.com/de-de/library/security/ms16-074)
[CVE-2016-3216](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3216) Sicherheitsanfälligkeit in Windows-Grafikkomponente bezüglich Offenlegung von Informationen 2 – Ausnutzung weniger wahrscheinlich 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[CVE-2016-3219](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3219) Sicherheitsanfälligkeit in Win32k bezüglich der Erhöhung von Berechtigungen 2 – Ausnutzung weniger wahrscheinlich 4 – Nicht betroffen Nicht anwendbar
[CVE-2016-3220](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3220) Sicherheitsanfälligkeit in ATMFD.DLL durch Erhöhung von Berechtigungen 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[**MS16-075: Sicherheitsupdate für Windows-SMB-Server (3164038)**](https://technet.microsoft.com/de-de/library/security/ms16-075)
[CVE-2016-3225](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3225) Sicherheitsanfälligkeit in Windows-SMB-Server durch Erhöhung von Berechtigungen 3 – Ausnutzung unwahrscheinlich 3 – Ausnutzung unwahrscheinlich Nicht anwendbar
[**MS16-076: Sicherheitsupdate für Netlogon (3167691)**](https://technet.microsoft.com/de-de/library/security/ms16-076)
[CVE-2016-3228](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3228) Sicherheitsanfälligkeit in Windows-Netlogon für Remotecodeausführung durch Speicherbeschädigung 4 – Nicht betroffen 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[**MS16-077: Sicherheitsupdate für WPAD (3165191)**](https://technet.microsoft.com/de-de/library/security/ms16-077)
[CVE-2016-3213](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3213) Sicherheitsanfälligkeit in Windows-WPAD durch Erhöhung von Berechtigungen 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[CVE-2016-3236](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3236) Sicherheitsanfälligkeit in Windows-WPAD-Proxyerkennung durch Erhöhung von Berechtigungen 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[**MS16-078: Sicherheitsupdate für Windows-Diagnosehub (3165479)**](https://technet.microsoft.com/de-de/library/security/ms16-078)
[CVE-2016-3231](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3231) Sicherheitsanfälligkeit im Windows-Diagnosehub durch Erhöhung von Berechtigungen 1 – Ausnutzung wahrscheinlich 1 – Ausnutzung wahrscheinlich Nicht anwendbar
[**MS16-079: Sicherheitsupdate für Microsoft Exchange Server (3160339)**](https://technet.microsoft.com/de-de/library/security/ms16-063)
[CVE-2016-0028](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0028) Sicherheitsanfälligkeit in Microsoft Exchange durch Offenlegung von Information 3 – Ausnutzung unwahrscheinlich 3 – Ausnutzung unwahrscheinlich Nicht anwendbar
[**MS16-080: Sicherheitsupdate für Microsoft Windows-PDF (3164302)**](https://technet.microsoft.com/de-de/library/security/ms16-080)
[CVE-2016-3201](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3201) PDF-Sicherheitsanfälligkeit für die Offenlegung von Informationen in Windows 2 – Ausnutzung weniger wahrscheinlich 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[CVE-2016-3203](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3203) PDF-Sicherheitsanfälligkeit für Remotecodeausführung in Windows 2 – Ausnutzung weniger wahrscheinlich 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[CVE-2016-3215](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3215) PDF-Sicherheitsanfälligkeit für die Offenlegung von Informationen in Windows 2 – Ausnutzung weniger wahrscheinlich 2 – Ausnutzung weniger wahrscheinlich Nicht anwendbar
[**MS16-081: Sicherheitsupdate für Active Directory (3160352)**](https://technet.microsoft.com/de-de/library/security/ms16-081)
[CVE-2016-3226](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3226) Sicherheitsanfälligkeit in Active Directory bezüglich Denial-of-Service 3 – Ausnutzung unwahrscheinlich 3 – Ausnutzung unwahrscheinlich Dauerhaft
[**MS16-082: Sicherheitsupdate für Microsoft Windows Search-Komponente (3165270)**](https://technet.microsoft.com/de-de/library/security/ms16-067)
[CVE-2016-3230](https://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-3230) Sicherheitsanfälligkeit in Windows Search-Komponente für Denial-of-Service-Angriffe 3 – Ausnutzung unwahrscheinlich 3 – Ausnutzung unwahrscheinlich Dauerhaft
[**MS16-083: Sicherheitsupdate für Adobe Flash Player (3167685)**](https://technet.microsoft.com/de-de/library/security/ms16-083)
[APSB16-18](https://helpx.adobe.com/de/security/products/flash-player/apsb16-18.html) Die Bewertungen des Schweregrads und der Updatepriorität finden Sie unter [Adobe Security Bulletin APSB16-18](https://helpx.adobe.com/de/security/products/flash-player/apsb16-18.html). Nicht anwendbar Nicht anwendbar Nicht anwendbar

Betroffene Software

In den folgenden Tabellen sind die Bulletins nach Hauptsoftwarekategorie und Schweregrad aufgeführt.

In diesen Tabellen finden Sie Informationen zu Sicherheitsupdates, die Sie möglicherweise installieren sollten. Alle aufgeführten Softwareprogramme bzw. -komponenten sollten überprüft werden, um zu sehen, ob Sicherheitsupdates für Ihre Installation zutreffen. Wenn ein Softwareprogramm oder eine Komponente aufgeführt ist, ist die Bewertung des Schweregrads des Softwareupdates ebenfalls aufgeführt.

Hinweis Für eine Sicherheitsanfälligkeit müssen möglicherweise mehrere Sicherheitsupdates installiert werden. Durchsuchen Sie in der gesamten Spalte die einzelnen Kennungen der aufgeführten Bulletins, um basierend auf den auf Ihrem System installierten Programmen oder Komponenten zu überprüfen, welche Updates Sie installieren müssen.

 

Windows-Betriebssysteme und Komponenten (Tabelle 1 von 2)

**Windows Vista**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows Vista Service Pack 2 Internet Explorer 9 (3160005) (Kritisch) Nicht anwendbar VBScript 5.7 (3158364) (Kritisch) Nicht anwendbar Windows Vista Service Pack 2 (3159398) (Hoch) Windows Vista Service Pack 2 (3161664) (Hoch) Windows Vista Service Pack 2 (3164033) (Hoch) Windows Vista Service Pack 2 (3164035) (Hoch) Windows Vista Service Pack 2 (3161561) (Hoch)
Windows Vista x64 Edition Service Pack 2 Internet Explorer 9 (3160005) (Kritisch) Nicht anwendbar VBScript 5.7 (3158364) (Kritisch) Nicht anwendbar Windows Vista x64 Edition Service Pack 2 (3159398) (Hoch) Windows Vista x64 Edition Service Pack 2 (3161664) (Hoch) Windows Vista x64 Edition Service Pack 2 (3164033) (Hoch) Windows Vista x64 Edition Service Pack 2 (3164035) (Hoch) Windows Vista x64 Edition Service Pack 2 (3161561) (Hoch)
**Windows Server 2008**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Mittel**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Mittel**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows Server 2008 für 32-Bit-Systeme Service Pack 2 Internet Explorer 9 (3160005) (Mittel) Nicht anwendbar VBScript 5.7 (3158364) (Mittel) Nicht anwendbar Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (3159398) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (3161664) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (3164033) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (3164035) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (3161561) (Hoch)
Windows Server 2008 für x64-basierte Systeme Service Pack 2 Internet Explorer 9 (3160005) (Mittel) Nicht anwendbar VBScript 5.7 (3158364) (Mittel) Nicht anwendbar Windows Server 2008 für x64-basierte Systeme Service Pack 2 (3159398) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (3161664) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (3164033) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (3164035) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (3161561) (Hoch)
Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 Nicht anwendbar Nicht anwendbar VBScript 5.7 (3158364) (Mittel) Nicht anwendbar Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 (3159398) (Hoch) Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 (3161664) (Hoch) Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 (3164033) (Hoch) Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 (3164035) (Hoch) Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 (3161561) (Hoch)
**Windows 7**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows 7 für 32-Bit-Systeme Service Pack 1 Internet Explorer 11 (3160005) (Kritisch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows 7 für 32-Bit-Systeme Service Pack 1 (3159398) (Hoch) Windows 7 für 32-Bit-Systeme Service Pack 1 (3161664) (Hoch) Windows 7 für 32-Bit-Systeme Service Pack 1 (3164033) (Hoch) Windows 7 für 32-Bit-Systeme Service Pack 1 (3164035) (Hoch) Windows 7 für 32-Bit-Systeme Service Pack 1 (3161561) (Hoch)
Windows 7 für x64-basierte Systeme Service Pack 1 Internet Explorer 11 (3160005) (Kritisch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows 7 für x64-basierte Systeme Service Pack 1 (3159398) (Hoch) Windows 7 für x64-basierte Systeme Service Pack 1 (3161664) (Hoch) Windows 7 für x64-basierte Systeme Service Pack 1 (3164033) (Hoch) Windows 7 für x64-basierte Systeme Service Pack 1 (3164035) (Hoch) Windows 7 für x64-basierte Systeme Service Pack 1 (3161561) (Hoch)
**Windows Server 2008 R2**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Mittel**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 Internet Explorer 11 (3160005) (Mittel) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3159398) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3161664) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3164033) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3164035) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3161561) (Hoch)
Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3159398) (Hoch) Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3161664) (Hoch) Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3164033) (Hoch) Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3164035) (Hoch) Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3161561) (Hoch)
**Windows 8.1**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows 8.1 für 32-Bit-Systeme Internet Explorer 11 (3160005) (Kritisch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows 8.1 für 32-Bit-Systeme (3159398) (Hoch) Windows 8.1 für 32-Bit-Systeme (3161664) (Hoch) Windows 8.1 für 32-Bit-Systeme (3164033) (Hoch) Windows 8.1 für 32-Bit-Systeme (3164035) (Hoch) Windows 8.1 für 32-Bit-Systeme (3161561) (Hoch)
Windows 8.1 für x64-basierte Systeme Internet Explorer 11 (3160005) (Kritisch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows 8.1 für x64-basierte Systeme (3159398) (Hoch) Windows 8.1 für x64-basierte Systeme (3161664) (Hoch) Windows 8.1 für x64-basierte Systeme (3164033) (Hoch) Windows 8.1 für x64-basierte Systeme (3164035) (Hoch) Windows 8.1 für x64-basierte Systeme (3161561) (Hoch)
**Windows Server 2012 und Windows Server 2012 R2**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Mittel**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows Server 2012 Internet Explorer 10 (3160005) (Mittel) Nicht anwendbar Nicht anwendbar Windows Server 2012 (3161951) (Kritisch) Windows Server 2012 (3159398) (Hoch) Windows Server 2012 (3161664) (Hoch) Windows Server 2012 (3164294) (Hoch) Windows Server 2012 (3164033) (Hoch) Windows Server 2012 (3164035) (Hoch) Windows Server 2012 (3161561) (Hoch)
Windows Server 2012 R2 Internet Explorer 11 (3160005) (Mittel) Nicht anwendbar Nicht anwendbar Windows Server 2012 R2 (3161951) (Kritisch) Windows Server 2012 R2 (3159398) (Hoch) Windows Server 2012 R2 (3161664) (Hoch) Windows Server 2012 R2 (3164294) (Hoch) Windows Server 2012 R2 (3164033) (Hoch) Windows Server 2012 R2 (3164035) (Hoch) Windows Server 2012 R2 (3161561) (Hoch)
**Windows RT 8.1**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows RT 8.1 Internet Explorer 11 (3160005) (Kritisch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows RT 8.1 (3159398) (Hoch) Windows RT 8.1 (3161664) (Hoch) Windows RT 8.1 (3164033) (Hoch) Windows RT 8.1 (3164035) (Hoch) Windows RT 8.1 (3161561) (Hoch)
**Windows 10**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows 10 für 32-Bit-Systeme Internet Explorer 11 (3163017) (Kritisch) Microsoft Edge (3163017) (Kritisch) Nicht anwendbar Nicht anwendbar Windows 10 für 32-Bit-Systeme (3163017) (Hoch) Windows 10 für 32-Bit-Systeme (3163017) (Hoch) Windows 10 für 32-Bit-Systeme (3163017) (Hoch) Windows 10 für 32-Bit-Systeme (3163017) (Hoch)
Windows 10 für x64-basierte Systeme Internet Explorer 11 (3163017) (Kritisch) Microsoft Edge (3163017) (Kritisch) Nicht anwendbar Nicht anwendbar Windows 10 für x64-basierte Systeme (3163017) (Hoch) Windows 10 für x64-basierte Systeme (3163017) (Hoch) Windows 10 für x64-basierte Systeme (3163017) (Hoch) Windows 10 für x64-basierte Systeme (3163017) (Hoch)
Windows 10 Version 1511 für 32-Bit-Systeme Internet Explorer 11 (3163018) (Kritisch) Microsoft Edge (3163018) (Kritisch) Nicht anwendbar Nicht anwendbar Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch) Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch) Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch) Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch)
Windows 10 Version 1511 für x64-basierte Systeme Internet Explorer 11 (3163018) (Kritisch) Microsoft Edge (3163018) (Kritisch) Nicht anwendbar Nicht anwendbar Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch) Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch) Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch) Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch)
**Server Core-Installationsoption**
**Kennung des Bulletins** [**MS16-063**](https://technet.microsoft.com/de-de/library/security/ms16-063) [**MS16-068**](https://technet.microsoft.com/de-de/library/security/ms16-068) [**MS16-069**](https://technet.microsoft.com/de-de/library/security/ms16-069) [**MS16-071**](https://technet.microsoft.com/de-de/library/security/ms16-071) [**MS16-072**](https://technet.microsoft.com/de-de/library/security/ms16-072) [**MS16-073**](https://technet.microsoft.com/de-de/library/security/ms16-073) [**MS16-074**](https://technet.microsoft.com/de-de/library/security/ms16-074) [**MS16-075**](https://technet.microsoft.com/de-de/library/security/ms16-075)
**Bewertung des Gesamtschweregrads** **Keine** **Keine** [**Mittel**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) Nicht anwendbar Nicht anwendbar VBScript 5.7 (3158364) (Mittel) Nicht anwendbar Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) (3159398) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) (3161664) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) (3164033) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) (3164035) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) (3161561) (Hoch)
Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) Nicht anwendbar Nicht anwendbar VBScript 5.7 (3158364) (Mittel) Nicht anwendbar Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) (3159398) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) (3161664) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) (3164033) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) (3164035) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) (3161561) (Hoch)
Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) Nicht anwendbar Nicht anwendbar JScript 5.8 und VBScript 5.8 (3158363) (Mittel) Nicht anwendbar Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3159398) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3161664) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3164033) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3164035) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3161561) (Hoch)
Windows Server 2012 (Server Core-Installation) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows Server 2012 (Server Core-Installation) (3161951) (Kritisch) Windows Server 2012 (Server Core-Installation) (3159398) (Hoch) Windows Server 2012 (Server Core-Installation) (3161664) (Hoch) Windows Server 2012 (Server Core-Installation) (3164294) (Hoch) Windows Server 2012 (Server Core-Installation) (3164033) (Hoch) Windows Server 2012 (Server Core-Installation) (3164035) (Hoch) Windows Server 2012 (Server Core-Installation) (3161561) (Hoch)
Windows Server 2012 R2 (Server Core-Installation) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows Server 2012 R2 (Server Core-Installation) (3161951) (Kritisch) Windows Server 2012 R2 (Server Core-Installation) (3159398) (Hoch) Windows Server 2012 R2 (Server Core-Installation) (3161664) (Hoch) Windows Server 2012 R2 (Server Core-Installation) (3164294) (Hoch) Windows Server 2012 R2 (Server Core-Installation) (3164033) (Hoch) Windows Server 2012 R2 (Server Core-Installation) (3164035) (Hoch) Windows Server 2012 R2 (Server Core-Installation) (3161561) (Hoch)
 

Windows-Betriebssysteme und Komponenten (Tabelle 2 von 2)

**Windows Vista**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** **Keine** **Keine**
Windows Vista Service Pack 2 Nicht anwendbar Windows Vista Service Pack 2 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar
Windows Vista x64 Edition Service Pack 2 Nicht anwendbar Windows Vista x64 Edition Service Pack 2 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar
**Windows Server 2008**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** **Keine** **Keine**
Windows Server 2008 für 32-Bit-Systeme Service Pack 2 Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (3161561) (Hoch) Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar
Windows Server 2008 für x64-basierte Systeme Service Pack 2 Windows Server 2008 für x64-basierte Systeme Service Pack 2 (3161561) (Hoch) Windows Server 2008 für x64-basierte Systeme Service Pack 2 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar
Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 (3161561) (Hoch) Windows Server 2008 für Itanium-basierte Systeme Service Pack 2 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar
**Windows 7**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine**
Windows 7 für 32-Bit-Systeme Service Pack 1 Nicht anwendbar Windows 7 für 32-Bit-Systeme Service Pack 1 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows 7 für 32-Bit-Systeme Service Pack 1 (3161958) (Hoch) Nicht anwendbar
Windows 7 für x64-basierte Systeme Service Pack 1 Nicht anwendbar Windows 7 für x64-basierte Systeme Service Pack 1 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows 7 für x64-basierte Systeme Service Pack 1 (3161958) (Hoch) Nicht anwendbar
**Windows Server 2008 R2**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine**
Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3161561) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3160352) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (3161958) (Hoch) Nicht anwendbar
Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3161561) (Hoch) Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows Server 2008 R2 für Itanium-basierte Systeme Service Pack 1 (3161958) (Hoch) Nicht anwendbar
**Windows 8.1**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows 8.1 für 32-Bit-Systeme Nicht anwendbar Windows 8.1 für 32-Bit-Systeme (3161949) (Hoch) Nicht anwendbar Windows 8.1 für 32-Bit-Systeme (3157569) (Hoch) Nicht anwendbar Windows 8.1 für 32-Bit-Systeme (3161958) (Hoch) Adobe Flash Player (3167685) (Kritisch)
Windows 8.1 für x64-basierte Systeme Nicht anwendbar Windows 8.1 für x64-basierte Systeme (3161949) (Hoch) Nicht anwendbar Windows 8.1 für x64-basierte Systeme (3157569) (Hoch) Nicht anwendbar Windows 8.1 für x64-basierte Systeme (3161958) (Hoch) Adobe Flash Player (3167685) (Kritisch)
**Windows Server 2012 und Windows Server 2012 R2**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Mittel**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows Server 2012 Windows Server 2012 (3161561) (Hoch) Windows Server 2012 (3161949) (Hoch) Nicht anwendbar Windows Server 2012 (3157569) (Hoch) Windows Server 2012 (3160352) (Hoch) Windows Server 2012 (3161958) (Hoch) Adobe Flash Player (3167685) (Mittel)
Windows Server 2012 R2 Windows Server 2012 R2 (3162343) (Hoch) Windows Server 2012 R2 (3161949) (Hoch) Nicht anwendbar Windows Server 2012 R2 (3157569) (Hoch) Windows Server 2012 R2 (3160352) (Hoch) Windows Server 2012 R2 (3161958) (Hoch) Adobe Flash Player (3167685) (Mittel)
**Windows RT 8.1**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows RT 8.1 Nicht anwendbar Windows RT 8.1 (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Windows RT 8.1 (3161958) (Hoch) Adobe Flash Player (3167685) (Kritisch)
**Windows 10**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Windows 10 für 32-Bit-Systeme Nicht anwendbar Windows 10 für 32-Bit-Systeme (3163017) (Hoch) Windows 10 für 32-Bit-Systeme (3163017) (Hoch) Windows 10 für 32-Bit-Systeme (3163017) (Hoch) Nicht anwendbar Windows 10 für 32-Bit-Systeme (3163017) (Hoch) Adobe Flash Player (3167685) (Kritisch)
Windows 10 für x64-basierte Systeme Nicht anwendbar Windows 10 für x64-basierte Systeme (3163017) (Hoch) Windows 10 für x64-basierte Systeme (3163017) (Hoch) Windows 10 für x64-basierte Systeme (3163017) (Hoch) Nicht anwendbar Windows 10 für x64-basierte Systeme (3163017) (Hoch) Adobe Flash Player (3167685) (Kritisch)
Windows 10 Version 1511 für 32-Bit-Systeme Nicht anwendbar Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch) Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch) Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch) Nicht anwendbar Windows 10 Version 1511 für 32-Bit-Systeme (3163018) (Hoch) Adobe Flash Player (3167685) (Kritisch)
Windows 10 Version 1511 für x64-basierte Systeme Nicht anwendbar Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch) Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch) Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch) Nicht anwendbar Windows 10 Version 1511 für x64-basierte Systeme (3163018) (Hoch) Adobe Flash Player (3167685) (Kritisch)
**Server Core-Installationsoption**
**Kennung des Bulletins** [**MS16-076**](https://technet.microsoft.com/de-de/library/security/ms16-076) [**MS16-077**](https://technet.microsoft.com/de-de/library/security/ms16-077) [**MS16-078**](https://technet.microsoft.com/de-de/library/security/ms16-078) [**MS16-080**](https://technet.microsoft.com/de-de/library/security/ms16-080) [**MS16-081**](https://technet.microsoft.com/de-de/library/security/ms16-081) [**MS16-082**](https://technet.microsoft.com/de-de/library/security/ms16-082) [**MS16-083**](https://technet.microsoft.com/de-de/library/security/ms16-083)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine** **Keine** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx) **Keine**
Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) Nicht anwendbar Windows Server 2008 für 32-Bit-Systeme Service Pack 2 (Server Core-Installation) (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar
Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) Nicht anwendbar Windows Server 2008 für x64-basierte Systeme Service Pack 2 (Server Core-Installation) (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar Nicht anwendbar
Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) Nicht anwendbar Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3160352) (Hoch) Windows Server 2008 R2 für x64-basierte Systeme Service Pack 1 (Server Core-Installation) (3161958) (Hoch) Nicht anwendbar
Windows Server 2012 (Server Core-Installation) Windows Server 2012 (Server Core-Installation) (3161561) (Hoch) Windows Server 2012 (Server Core-Installation) (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Windows Server 2012 (Server Core-Installation) (3160352) (Hoch) Windows Server 2012 (Server Core-Installation) (3161958) (Hoch) Nicht anwendbar
Windows Server 2012 R2 (Server Core-Installation) Windows Server 2012 R2 (Server Core-Installation) (3162343) (Hoch) Windows Server 2012 R2 (Server Core-Installation) (3161949) (Hoch) Nicht anwendbar Nicht anwendbar Windows Server 2012 R2 (Server Core-Installation) (3160352) (Hoch) Windows Server 2012 R2 (Server Core-Installation) (3161958) (Hoch) Nicht anwendbar
 

Microsoft Office Suites und Software

**Microsoft Office 2007**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office 2007 Service Pack 3 Microsoft Excel 2007 Service Pack 3 (3115107) (Hoch) Microsoft Visio 2007 Service Pack 3 (3114740) (Hoch) Microsoft Word 2007 Service Pack 3 (3115195) (Kritisch)
**Microsoft Office 2010**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office 2010 Service Pack 2 (32-Bit-Editionen) Microsoft Office 2010 Service Pack 2 (32-Bit-Editionen) (3115198) (Kritisch) Microsoft Excel 2010 Service Pack 2 (32-Bit-Editionen) (3115130) (Hoch) Microsoft Visio 2010 Service Pack 2 (32-Bit-Editionen) (3114872) (Hoch) Microsoft Word 2010 Service Pack 2 (32-Bit-Editionen) (3115243) (Kritisch)
Microsoft Office 2010 Service Pack 2 (64-Bit-Editionen) Microsoft Office 2010 Service Pack 2 (64-Bit-Editionen) (3115198) (Kritisch) Microsoft Excel 2010 Service Pack 2 (64-Bit-Editionen) (3115130) (Hoch) Microsoft Visio 2010 Service Pack 2 (64-Bit-Editionen) (3114872) (Hoch) Microsoft Word 2010 Service Pack 2 (64-Bit-Editionen) (3115243) (Kritisch)
**Microsoft Office 2013**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office 2013 Service Pack 1 (32-Bit-Editionen) Microsoft Visio 2013 Service Pack 1 (32-Bit-Editionen) (3115020) (Hoch) Microsoft Word 2013 Service Pack 1 (32-Bit-Editionen) (3115173) (Kritisch)
Microsoft Office 2013 Service Pack 1 (64-Bit-Editionen) Microsoft Visio 2013 Service Pack 1 (64-Bit-Editionen) (3115020) (Hoch) Microsoft Word 2013 Service Pack 1 (64-Bit-Editionen) (3115173) (Kritisch)
**Microsoft Office 2013 RT**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office 2013 RT Service Pack 1 Microsoft Word 2013 RT Service Pack 1 (3115173) (Kritisch)
**Microsoft Office 2016**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office 2016 (32-Bit-Edition) Microsoft Office 2016 (32-Bit-Edition) (3115144) (Hoch) Microsoft Visio 2016 (32-Bit-Edition) (3115041) (Hoch) Microsoft Word 2016 (32-Bit-Edition) (3115182) (Kritisch)
Microsoft Office 2016 (64-Bit-Edition) Microsoft Office 2016 (64-Bit-Edition) (3115144) (Hoch) Microsoft Visio 2016 (64-Bit-Edition) (3115041) (Hoch) Microsoft Word 2016 (64-Bit-Edition) (3115182) (Kritisch)
**Microsoft Office für Mac 2011**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office für Mac 2011 Microsoft Word für Mac 2011 (3165796) (Kritisch)
**Microsoft Office 2016 für Mac**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Kritisch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office 2016 für Mac Microsoft Word 2016 für Mac (3165798) (Kritisch)
**Weitere Office-Software**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office Compatibility Pack Service Pack 3 Microsoft Office Compatibility Pack Service Pack 3 (3115111) (Hoch) Microsoft Office Compatibility Pack Service Pack 3 (3115194) (Hoch)
Microsoft Visio Viewer 2007 Service Pack 3 Microsoft Visio Viewer 2007 Service Pack 3 (2596915) (Hoch)
Microsoft Visio Viewer 2010 (32-Bit-Edition) Microsoft Visio Viewer 2010 (32-Bit-Edition) (2999465) (Hoch)
Microsoft Visio Viewer 2010 (64-Bit-Edition) Microsoft Visio Viewer 2010 (64-Bit-Edition) (2999465) (Hoch)
Microsoft Word Viewer Microsoft Word Viewer (3115187) (Hoch)
**Hinweis zu MS16-070**

Dieses Bulletin umfasst mehr als eine Softwarekategorie. Informationen zu zusätzlich betroffener Software finden Sie in den anderen Tabellen in diesem Abschnitt.

Microsoft Office-Dienste und Web Apps

**Microsoft SharePoint Server 2010**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft SharePoint Server 2010 Service Pack 2 Word-Automatisierungsdienste (3115196) (Hoch)
**Microsoft SharePoint Server 2013**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft SharePoint Server 2013 Service Pack 1 Word-Automatisierungsdienste (3115014) (Hoch)
**Microsoft Office Web Apps 2010**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office Web Apps 2010 Service Pack 2 Microsoft Office Web Apps 2010 Service Pack 2 (3115244) (Hoch)
**Microsoft Office Web Apps 2013**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Office Web Apps Server 2013 Service Pack 1 Microsoft Office Web Apps Server 2013 Service Pack 1 (3115170) (Hoch)
**Office Online Server**
**Kennung des Bulletins** [**MS16-070**](https://technet.microsoft.com/de-de/library/security/ms16-070)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Office Online Server Office Online Server (3115134) (Hoch)
**Hinweis zu MS16-070**

Dieses Bulletin umfasst mehr als eine Softwarekategorie. Informationen zu zusätzlich betroffener Software finden Sie in den anderen Tabellen in diesem Abschnitt.

Microsoft Server-Software 

**Microsoft Exchange Server 2007**
**Kennung des Bulletins** [**MS16-079**](https://technet.microsoft.com/de-de/library/security/ms16-063)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Exchange Server 2007 Service Pack 3 Microsoft Exchange Server 2007 Service Pack 3 (3151086) (Hoch)
**Microsoft Exchange Server 2010**
**Kennung des Bulletins** [**MS16-079**](https://technet.microsoft.com/de-de/library/security/ms16-063)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Exchange Server 2010 Service Pack 3 Microsoft Exchange Server 2010 Service Pack 3 (3151097) (Hoch)
**Microsoft Exchange Server 2013**
**Kennung des Bulletins** [**MS16-079**](https://technet.microsoft.com/de-de/library/security/ms16-063)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Exchange Server 2013 Service Pack 1 Microsoft Exchange Server 2013 Service Pack 1 (3150501) (Hoch)
Microsoft Exchange Server 2013 Kumulatives Update 11 Microsoft Exchange Server 2013 Kumulatives Update 11 (3150501) (Hoch)
Microsoft Exchange Server 2013 Kumulatives Update 12 Microsoft Exchange Server 2013 Kumulatives Update 12 (3150501) (Hoch)
**Microsoft Exchange Server 2016**
**Kennung des Bulletins** [**MS16-079**](https://technet.microsoft.com/de-de/library/security/ms16-063)
**Bewertung des Gesamtschweregrads** [**Hoch**](https://technet.microsoft.com/de-de/security/gg309177.aspx)
Microsoft Exchange Server 2016 Microsoft Exchange Server 2016 (3150501) (Hoch)
Microsoft Exchange Server 2016 Kumulatives Update 1 Microsoft Exchange Server 2016 Kumulatives Update 1 (3150501) (Hoch)

Tools und Hinweise zur Erkennung und Bereitstellung von Sicherheitsupdates

Es stehen mehrere Ressourcen zur Verfügung, um Administratoren bei der Bereitstellung von Sicherheitsupdates zu helfen.

Der Microsoft Baseline Security Analyzer (MBSA) ermöglicht Administratoren die Überprüfung von lokalen und Remotesystemen im Hinblick auf fehlende Sicherheitsupdates sowie auf häufig falsch konfigurierte Sicherheitsparameter.

Windows Server Update Services (WSUS), Systems Management Server (SMS) und System Center Configuration Manager erleichtern Administratoren die Verteilung von Sicherheitsupdates.

Die im Anwendungskompatibilitäts-Toolkit enthaltenen Komponenten zur Updatekompatibilitätsbewertung helfen dabei, die Vereinbarkeit von Windows-Updates mit installierten Anwendungen zu testen und zu überprüfen.

Weitere Informationen zu diesen und weiteren verfügbaren Tools finden Sie unter Sicherheitstools.

Danksagung

Microsoft würdigt die Bemühungen derjenigen Benutzer der Sicherheitscommunity, die uns dabei helfen, Kunden durch eine verantwortliche Offenlegung von Sicherheitsanfälligkeiten zu schützen. Weitere Informationen finden Sie unter Danksagung

Weitere Informationen

Microsoft Windows-Tool zum Entfernen bösartiger Software

Für die Veröffentlichung des Bulletins, die am zweiten Dienstag jedes Monats stattfindet, hat Microsoft eine aktualisierte Version des Microsofts Windows-Tool zum Entfernen schädlicher Software in Windows Update, Microsoft Update, den Windows Server Update Services und dem Download Center veröffentlicht. Für außerplanmäßige Veröffentlichungen von Sicherheitsbulletins ist keine aktualisierte Version des Microsoft Windows-Tools zum Entfernen schädlicher Software erhältlich.

Nicht sicherheitsrelevante Updates unter MU, WU und WSUS:

Weitere Informationen zu nicht sicherheitsrelevanten Veröffentlichungen auf Windows-Update und Microsoft Update finden Sie unter:

Microsoft Active Protections Program (MAPP)

Um den Sicherheitsschutz für Benutzer zu verbessern, stellt Microsoft den wichtigsten Sicherheitssoftwareanbietern vor der monatlichen Veröffentlichung der Sicherheitsupdates Informationen zu Sicherheitsanfälligkeiten bereit. Anbieter von Sicherheitssoftware können diese Informationen zu Sicherheitsanfälligkeiten dann verwenden, um Benutzern aktualisierten Schutz über ihre Sicherheitssoftware oder ihre Geräte bereitzustellen, z. B. Antivirus, netzwerkbasierte Angriffserkennungssysteme oder hostbasierte Angriffsverhinderungssysteme. Wenn Sie erfahren möchten, ob von den Sicherheitssoftwareanbietern aktiver Schutz verfügbar ist, besuchen Sie die von den Programmpartnern bereitgestellte Active Protections-Websites, die unter MAPP-Partner (Microsoft Active Protections Program) aufgeführt sind.

Sicherheitsstrategien und Community

Updateverwaltungsstrategien

Auf der Seite Patchmanagement werden zusätzliche Informationen zu den empfohlenen Vorgehensweisen für die Anwendung von Sicherheitsupdates von Microsoft bereitgestellt.

Weitere Sicherheitsupdates

Updates für andere Sicherheitsanfälligkeiten sind unter den folgenden Adressen erhältlich:

  • Sicherheitsupdates sind im Microsoft Download Center verfügbar. Sie können am einfachsten durch eine Suche nach dem Begriff „security update“ ermittelt werden.
  • Updates für Benutzerplattformen sind auf Microsoft Update verfügbar.
  • Die Sicherheitsupdates, die in diesem Monat über Windows Update veröffentlicht wurden, können Sie auch im „Security and Critical Releases ISO CD Image“ über Microsoft Download Center erhalten. Weitere Informationen finden Sie im Microsoft Knowledge Base-Artikel 913086.

IT Pro Security Community

Erfahren Sie, wie Sie die Sicherheit Ihrer IT-Umgebung erhöhen und Ihren IT-Betrieb optimieren können. Diskutieren Sie auf der IT Pro Security Zone Website mit anderen IT-Profis über das Thema Sicherheit.

Support

Die betroffene Software wurde getestet, um die betroffenen Versionen zu ermitteln. Andere Versionen haben das Ende ihrer Supportlebenszyklen erreicht. Besuchen Sie die Website Microsoft Support Lifecycle, um den Supportlebenszyklus für Ihre Softwareversion zu ermitteln.

Sicherheitslösungen für IT-Profis: TechNet Security – Problembehandlung und Support

Hilfe beim Schützen des Computers, auf dem Windows ausgeführt wird, vor Viren und Schadsoftware: Safety and Security Center

Lokaler Support entsprechend Ihrem Land: Internationaler Support

Haftungsausschluss

Die Informationen in der Microsoft Knowledge Base werden wie besehen und ohne jede Gewährleistung bereitgestellt. Microsoft schließt alle anderen Garantien, gleichgültig, ob ausdrücklich oder konkludent, einschließlich der Garantien der Handelsüblichkeit oder Eignung für einen bestimmten Zweck aus. In keinem Fall kann die Microsoft Corporation und/oder deren jeweilige Lieferanten haftbar gemacht werden für Schäden irgendeiner Art, einschließlich direkter, indirekter, zufällig entstandener Schäden, Folgeschäden, Folgen entgangenen Gewinns oder spezieller Schäden, selbst dann nicht, wenn Microsoft Corporation und/oder deren jeweilige Lieferanten auf die mögliche Entstehung dieser Schäden hingewiesen wurde. Weil in einigen Staaten/Rechtsordnungen der Ausschluss oder die Beschränkung einer Haftung für zufällig entstandene Schäden oder Folgeschäden nicht gestattet ist, gilt die obige Einschränkung eventuell nicht für Sie.

Revisionen

  • V1.0 (14. Juni 2016): Bulletin Summary veröffentlicht.
  • V1.1 (15. Juni 2016): Der Tabelle mit Kurzzusammenfassungen wurde für MS16-072 ein bekanntes Problem hinzugefügt. Die Updates in MS16-072 ändern den Sicherheitskontext, mit dem Gruppenrichtlinien des Benutzers abgerufen werden. Weitere Informationen zu dieser beabsichtigten Verhaltensänderung finden Sie in Microsoft Knowledge Base-Artikel 3163622. Die Kurzzusammenfassung in MS16-074 wurde überarbeitet, um die Beschreibung der Angriffsmethode zu korrigieren. Diese Änderung dient lediglich zur Information.
  • V2.0 (16. Juni 2016): Das Bulletin Summary wurde zur Dokumentation der außerplanmäßigen Veröffentlichung von MS16-083 überarbeitet.

Seite generiert am 16.06.2016 um 10:24:00-07:00.