Windows OOBE schlägt fehl, wenn Sie einen neuen Windows-basierten Computer zum ersten Mal starten

In diesem Artikel werden Probleme beschrieben, bei denen Windows OOBE beim ersten Starten eines neuen Windows-basierten Computers ausfällt.

Ursprüngliche Produktversion:   Windows 10, Version 1903, Windows 10, Version 1809
Ursprüngliche KB-Nummer:   4020048

Problembeschreibung

Wenn Sie einen neuen Windows-basierten Computer zum ersten Mal starten, führt Sie der Windows Out-Of-Box Experience (OOBE)-Prozess durch verschiedene Setupvorgänge. In seltenen Fällen kann während der OOBE eines der folgenden Probleme auftreten.

Problem 1

Windows OOBE zeigt die folgende Fehlermeldung an:

Ein Fehler ist nicht gelaufen – Aber Sie können es erneut versuchen.

Problem 2

Windows OOBE geht nicht zur nächsten Seite über, und Sie erhalten einen "Moment...". für einen längeren Zeitraum an.

Ursache

This issue occurs because the specific timing of the OOBE process causes a deadlock situation. This issue does not involve hardware, and you can easily fix it.

Problemumgehung

Klicken Sie für Problem 1 ("Ein Fehler ist nicht gelaufen – Sie können es aber erneut versuchen") am unteren Rand des Bildschirms auf "Wiederholen". Der Prozess der OOBE sollte wie erwartet fortgesetzt werden.

Halten Sie für Problem 2 ("Nur einen Moment...") den Netzschalter gedrückt, bis das System ausgeschaltet ist, und schalten Sie dann das System erneut ein. Der Prozess der OOBE sollte wie erwartet fortgesetzt und abgeschlossen werden.

Weitere Informationen

Microsoft verbessert die Ausfallsicherheit der Windows Out-Of-Box-Erfahrung durch fortlaufende Updates kontinuierlich. Die Wahrscheinlichkeit, dass diese Probleme auftreten, sollte im Laufe der Zeit sinken, wenn Microsoft bestimmte Zeitplanungsprobleme identifiziert und behebt.