question

BamakMrbi-3364 avatar image
1 Vote"
BamakMrbi-3364 asked RobertEkroll-7321 commented

AZURE Pureview - After my PBI tenant scan via azure pureview , some WS names are blank

After my PBI tenant scan via azure pureview , some WS names are blank

46286-pure-view.png


azure-purview
pure-view.png (93.4 KiB)
· 8
5 |1600 characters needed characters left characters exceeded

Up to 10 attachments (including images) can be used with a maximum of 3.0 MiB each and 30.0 MiB total.

Hello @BamakMrbi-3364,

Thanks for bringing this to our attention. I’m working with the product team and get back to you when I have more information.

1 Vote 1 ·

We have the same issue - Haven't counted all, but its between 150-200 with blank names.

0 Votes 0 ·

Hello @BamakMrbi-3364, & @RobertEkroll-7321,

Currently, the product team has acknowledged and started working on this issue. I will update you once I hear back from the product team.

Stay tuned!

0 Votes 0 ·
Show more comments

Hello Pradeep

There is also this issue (... hum not sure it's an issue , maybe bad product knowledge from me ;>)

https://docs.microsoft.com/en-us/answers/questions/190708/azure-power-bi-scan-amp-confidential-labels-1.html

Thanks a lot for support

Regards

0 Votes 0 ·

Hello @BamakMrbi-3364, & @RobertEkroll-7321,


For now, we would suggest you to re-scan and check if the issue exists.

0 Votes 0 ·

Hello @BamakMrbi-3364, & @RobertEkroll-7321,

Following up to see if the above suggestion was helpful. And, if you have any further query do let us know.

Take care & stay safe!

0 Votes 0 ·
Show more comments

0 Answers