jquery.validate version 1.8.1