Change version of R (r-base)

This page has moved to our Knowledge Base.