Fix the version of R packages

This page has moved to our Knowledge Base.