2.3 Extensions

There are no extensions to the requirements of [CSS3UI:2018].