El organizador no puede iniciar la reunión de Outlook y permanece en la sala de espera virtual
Síntomas
El organizador de una reunión creada en Outlook no puede iniciar la reunión y es incapaz de acceder desde la sala de espera virtual.
Causa
Este problema puede producirse si el cliente de Outlook ha iniciado sesión en una cuenta diferente de su cliente de Teams.
Solución
Cuando se una a la reunión, asegúrese de que el cliente de Outlook y el cliente de Teams han iniciado sesión en la misma cuenta desde la que se programó la reunión.
Más información
¿Aún necesita ayuda? Visite Comunidad Microsoft.
Comentarios
https://aka.ms/ContentUserFeedback.
Próximamente: A lo largo de 2024 iremos eliminando gradualmente GitHub Issues como mecanismo de comentarios sobre el contenido y lo sustituiremos por un nuevo sistema de comentarios. Para más información, vea:Enviar y ver comentarios de