Organizer no puede iniciar la reunión de Outlook y se ha atascado en la sala virtual

Comportamientos

El organizador de una reunión creada en Outlook puede encontrar que no puede iniciar la reunión y es posible que no pueda continuar desde la sala virtual.

Causa

Este problema puede producirse si el cliente de Outlook ha iniciado sesión en una cuenta diferente a la del cliente de Microsoft Teams.

Resolución

Cuando se una a la reunión, asegúrese de que el cliente de Outlook y el cliente de Microsoft Teams hayan iniciado sesión en la misma cuenta desde la que se programó la reunión.

Más información

¿Sigue necesitando ayuda? Vaya a la comunidad de Microsoft.