No se puede realizar un seguimiento de los correos electrónicos en Microsoft Dynamics CRM App para Outlook

En este artículo se proporciona una resolución para el mensaje No se puede realizar un seguimiento de este correo electrónico que se produce al abrir la aplicación Microsoft Dynamics CRM para Microsoft Outlook.

Se aplica a: Microsoft Dynamics CRM 2016
Número de KB original: 3163174

Síntomas

Al abrir la Microsoft Dynamics CRM App para Microsoft Outlook, aparece una barra amarilla en la parte superior de la pantalla que dice: No se puede realizar el seguimiento de este correo electrónico.

Causa

Actualmente no se admite el seguimiento de correos electrónicos desde la vista Redactar Email para outlook 2013 y Outlook 2016 clientes.

Resolución

Hasta que se admita el seguimiento de los correos electrónicos durante la composición del correo electrónico en Outlook 2013 y Outlook 2016, primero debe enviar el correo electrónico y, a continuación, realizar un seguimiento del correo electrónico desde la carpeta Elementos enviados. Como alternativa, puede usar Outlook Web Access con el explorador web para realizar un seguimiento de los correos electrónicos durante la composición.