Microsoft Dynamics CRM para Outlook no está habilitado en Outlook

Este artículo proporciona una solución a un problema en el que CRM no está habilitado en Outlook después de instalar Microsoft Dynamics CRM para Outlook.

Se aplica a:   Microsoft Dynamics CRM 2015, Microsoft Dynamics CRM 2016
Número KB original:   3164046

Síntomas

Después de Microsoft Dynamics CRM para Outlook, CRM no está habilitado en Outlook. También puede ocurrir después de crear un nuevo perfil de Outlook.

Causa

La configuración de CRM para Outlook es un proceso de dos pasos. Después de instalar CRM para Outlook, debe ejecutar el Asistente para configuración de Microsoft Dynamics CRM para conectarse a su organización crm.

CRM para Outlook se enlazará a su perfil predeterminado de Outlook. Si creó un nuevo perfil de Outlook después de configurar CRM para Outlook, debe ejecutar el Asistente para configuración de Microsoft Dynamics para usar CRM para Outlook con su nuevo perfil.

Solución

Ejecute el Asistente Microsoft Dynamics CRM configuración:

  1. Cierre Outlook.

  2. Realice uno de los pasos siguientes:

    • En Windows 8 o Windows 10, elija Inicio, buscar asistente para configuración y, a continuación, presione Entrar.
    • En versiones anteriores de Windows, elija Inicio, elija Todos los programas , elija Microsoft Dynamics CRM 2015 o Microsoft Dynamics CRM Asistente para configuración de 2016.
  3. En el cuadro Microsoft Dynamics CRM de diálogo Asistente para configuración de Outlook, seleccione el botón Agregar.

    Verá el siguiente cuadro de diálogo (o similar):

    Microsoft Dynamics CRM de configuración.

  4. Realice uno de los pasos siguientes:

    • Si usa CRM Online, seleccione CRM Online en la lista.
    • Si usa CRM local o posterior, abra un explorador, inicie sesión en el sitio web de la organización de CRM, copie la dirección URL (copie toda la dirección) de la barra de direcciones y, a continuación, péguela en el cuadro de diálogo Agregar una organización de Microsoft Dynamics CRM.
  5. Seleccione Conectar.

  6. Si se le pide, escriba sus credenciales.

  7. Elija Aceptar.

Si no puede conectarse correctamente a su organización de CRM Online, use el Asistente para soporte técnico y recuperación de Microsoft.