Virhe (tätä käyttäjää varten ei löytynyt tilausta), kun julkisen kansion erä siirretään

Oireet

Kun siirrät yleisiä kansioita Exchange Serveristä Exchange Onlineen, siirron tilana näkyy epäonnistui tai Syncedwitingerror. Yhtä tai useampaa siirto käyttäjää näyttää tila ansa "epäonnistui". Kun valitset siirron käyttäjän Exchange-hallinta keskuksessa (EAC), näyttöön tulee seuraava varoitus sanoma:

Siirto käyttäjän MLPF3-tilausta ei voitu ladata. Seuraava virhe havaittiin: tilausta ei löytynyt tälle käyttäjälle.

Tälle käyttäjän virhe sanomille ei löytynyt pakettia.

Näkyviin voi tulla myös toinen virhe sanoma:

Tietoja vastaavaa pyyntöä ei löytynyt. Syy: määritettyä indeksiä ei ole olemassa.

Syy

Ongelma voi ilmetä, jos siirto käyttäjään liittyvä julkisen kansion posti laatikon siirto pyyntö puuttuu tai on vioittunut, kuten seuraavassa näyttö kuvassa.

Tälle käyttäjän virhe sanomille ei löytynyt pakettia.

Ratkaisu

  1. Pysäytä siirto erä.

    Huomautus

    Siirto erän lopettaminen voi kestää jonkin aikaa.

  2. Varmista, että siirto erä on saavuttanut keskeytys tilan.

  3. Käynnistä siirto erä uudelleen. Tällä luodaan uudelleen puuttuva julkisen kansion siirto pyyntö.

    Tälle käyttäjän virhe sanomille ei löytynyt pakettia.

    Tälle käyttäjän virhe sanomille ei löytynyt pakettia.