Tätä viestiä ei voitu lähettää NDR:ssä, kun hyväksytty käyttäjä lähettää sähköpostia Microsoft 365:ssä

Alkuperäinen KT-numero: 2918777

Oireet

Kun käyttäjä, jolla on jakeluryhmän Lähetysoikeus-oikeus, yrittää lähettää sähköpostiviestin muille käyttäjille Microsoft Outlookin avulla Microsoft 365:ssä, käyttäjä saa toimittamattoman raportin (NDR), joka sisältää seuraavan virhesanoman:

Viestin lähettäminen ei onnistu. Yritä lähettää viesti myöhemmin uudelleen tai ota yhteyttä verkonvalvojaan.
Virhe: [0x80070005-00000000-00000000]

Syy

Tämä ongelma voi ilmetä, jos Outlookin osoitteistoa ei päivitetä.

Ratkaisu

Voit ratkaista tämän ongelman seuraavasti:

  1. Päivitä osoitteisto Outlookissa. Voit tehdä tämän seuraavasti.

    1. Valitse Office-valintanauhassa Lähetä/vastaanota-välilehti , valitse lähetys- ja vastaanottoryhmien vieressä oleva alanuoli ja valitse sitten Lataa osoitteisto.

      Näyttökuva Lähetä/vastaanota-välilehden Lataa osoitteisto -komennosta.

    2. Varmista Offline-osoitteisto-valintaikkunassa , että Lataa muutokset edellisen lähetyksen ja vastaanoton jälkeen -valintaruutu on valittuna ja että osoitteistoksi on valittu offline-osoitteen luettelo , ja valitse sitten OK.

      Näyttökuva Offline-osoitteisto-valintaikkunasta.

    3. Testaa, onko ongelma ratkaistu lähettämällä sähköpostiviesti jakeluryhmänä. Kun luot viestin, täytä Lähettäjä-kenttä yleisen osoiteluettelon (GAL) avulla.

      Jos tämä ei ratkaise ongelmaa, siirry vaiheeseen 2.

  2. Poista kaikki Offline-osoitteistot-kansion tiedostot ja kansiot. Voit tehdä tämän seuraavasti:

    1. Sulje Outlook.

    2. Etsi Offline-osoitteistot-kansio. Windows 8 ja Windows 7:ssä kansio sijaitsee seuraavan polun varrella:

      \Users<UserName>\AppData\Local\Microsoft\Outlook\Offline-osoitteistot

      Näyttökuva Resurssienhallinnasta, joka näyttää Offline-osoitteistot-kansion polun.

      Huomautus

      Kansio on ehkä piilotettu. Jos haluat tuoda sen näkyviin, valitse Käynnistä, kirjoita kansion asetukset hakuruutuun, valitse Kansion asetukset, valitse Näytä-välilehti , valitse Näytä piilotetut tiedostot, kansiot ja asemat ja valitse sitten OK.

    3. Poista Offline-osoitteistot-kansion sisältö. (Kansion sisältö luodaan uudelleen, kun käynnistät Outlookin uudelleen).

    4. Käynnistä Outlook ja testaa, onko ongelma ratkaistu lähettämällä sähköpostiviesti jakeluryhmänä.

Tarvitsetko lisää ohjeita? Kysy apua Microsoftin yhteisöltä.