Tätä viestiä ei voitu lähettää NDR-ilmoituksen, kun hyväksytty käyttäjä lähetti sähkö postia Office 365
Alkuperäinen tietämys kannan numero: 2918777
Oireet
Kun käyttäjät, joilla on Lähetä käyttäjänä-oikeus jakeluun, voivat lähettää sähkö posti viestin muille käyttäjille Microsoft Outlookin avulla Office 365-sovelluksessa, käyttäjä saa toimituksen epäonnistumisen raportin (NDR), joka sisältää seuraavan virhe sanoman:
Tätä viestiä ei voitu lähettää. Yritä lähettää viesti myöhemmin uudelleen tai ota yhteyttä verkonvalvojaan.
Virhe on [0x80070005-00000000-00000000]
Syy
Tämä ongelma voi ilmetä, jos Outlookin osoitteistoa ei päivitetä.
Ratkaisu
Voit ratkaista ongelman tekemällä seuraavat toimet:
Päivitä osoitteiston Outlook. Voit tehdä tämän seuraavasti.
Valitse Office-valinta nauhassa lähetys -ja aloitus-väli lehti, valitse lähetys-ja vastaanoton ryhmät-kohdan vieressä oleva alanuoli ja valitse sitten Lataa osoitteisto.
Varmista, että offline-osoitteisto -valinta ikkunassa on valittu Lataa edellisen lähetyksen ja vastaanoton jälkeen -valinta ruutu ja että offline- osoitteisto on valittuna osoitteistoksi, ja valitse sitten OK.
Testaa, onko ongelma ratkennut, lähettämällä Sähkö posti viesti jakelun ryhmäksi. Kun luot viestin, käytä yleistä osoite luetteloa (GAL), jos haluat täyttää Lähettäjä -kentän.
Jos tämä ei ratkaise ongelmaa, siirry vaiheeseen 2.
Poista kaikki tiedostot ja kansiot offline-osoitteistot-kansiosta. Voit tehdä tämän seuraavasti:
Sulje Outlook.
Etsi offline-osoitteistot-kansio. Windows 8-ja Windows 7-versioissa kansio sijaitsee seuraavan polun varrella:
\Users <UserName> \Appdata\localt\microsoft\outloo\offline-osoitteistot
Huomautus
Kansio voi olla piilotettu. Voit tuoda sen näkyviin valitsemalla Käynnistä, kirjoittamalla haku ruutuun kansion asetukset, valitsemalla kansion asetukset, valitsemalla Näytä-väli lehden, valitsemalla Näytä piilotetut tiedostot, kansiot ja asemat ja valitsemalla sitten OK.
Poista offline-osoitteistot-kansion sisältö. (Kansion sisältö luodaan uudelleen, kun käynnistät Outlookin uudelleen).
Käynnistä Outlook ja tarkista, ratkesiko ongelma lähettämällä Sähkö posti viesti jakelun ryhmäksi.
Tarvitsetko lisää ohjeita? Kysy apua Microsoftin yhteisöltä.