Skype Entreprise ne peut pas enregistrer l’historique des conversations ou afficher la messagerie vocale
Numéro de la ko d’origine : 4099000
Symptômes
Dans Microsoft Skype Entreprise, vous devez faire face à l’un des problèmes suivants :
- L’historique des conversations du client Skype Entreprise ne peut pas être enregistré dans le client Outlook.
- Vous ne pouvez pas voir l’option de messagerie vocale dans le client Skype Entreprise.
En outre, le message d’erreur suivant peut s’afficher :
Le serveur Exchange ne nous permet pas de se connecter. Nous travaillons à la résolution de la connexion. Votre historique, votre messagerie vocale et les fonctionnalités Outlook peuvent être indisponibles.
Cause
Ce comportement se produit car la taille de l’élément lu à partir du dossier Éléments supprimés dépasse le quota de 1048576 (0x100000) octets.
Résolution
Accédez à Éléments supprimés du client Outlook pour vérifier s’il existe des > sous-dossiers sous Éléments supprimés. Si c’est le cas, supprimez-les et recommencez.