Configuration requise du .NET Framework

Mise à jour : novembre 2007

Cette section indique les configurations requises pour les versions 3.5, 2.0, 1.1 et 1.0 du .NET Framework. Pour plus d'informations sur les périphériques pris en charge par le .NET Compact Framework, consultez Appareils et plateformes pris en charge par le .NET Compact Framework.

Dans cette section

Rubriques connexes