Synthèse des Bulletins de sécurité Microsoft de février 2014

Synthèse des Bulletins de sécurité Microsoft de février 2014

Date de publication : 11 février 2014 | Date de mise à jour : 13 février 2014

Version : 1.2

Ce Bulletin de synthèse décrit les publications de Bulletins de sécurité pour février 2014.

Avec la publication des Bulletins de sécurité pour février 2014, ce Bulletin de synthèse remplace le préavis émis le 10 février 2014. Pour plus d'informations sur le service de Préavis des Bulletins de sécurité, consultez le Préavis des Bulletins de sécurité Microsoft.

Pour plus d'informations sur la manière de recevoir des notifications automatiques lors de la publication des Bulletins de sécurité Microsoft, consultez la page Lettres d'information et alertes sécurité Microsoft.

Microsoft France propose à ses clients d'accéder gratuitement à la présentation, aux questions-réponses et à l'enregistrement du Webcast mensuel sur les Bulletins de sécurité (disponible 72h après la publication des Bulletins). Accédez au Webcast mensuel sur les Bulletins de sécurité.

Microsoft fournit également des informations afin d'aider ses clients à évaluer la priorité d'installation des mises à jour de sécurité mensuelles et des mises à jour non relatives à la sécurité, publiées le même jour. Veuillez consulter la section Autres informations.

Synthèse

Le tableau suivant récapitule les Bulletins de sécurité pour le mois en cours, par ordre de gravité.

Pour plus de détails sur les logiciels concernés, consultez la section suivante : Logiciels concernés.

Référence du Bulletin Titre du Bulletin et synthèse Indice de gravité maximal et type de vulnérabilité Nécessité de redémarrer Logiciels concernés
MS14-010 Mise à jour de sécurité cumulative pour Internet Explorer (2909921)

Cette mise à jour de sécurité corrige une vulnérabilité révélée publiquement et vingt-trois vulnérabilités signalées confidentiellement dans Internet Explorer. Les vulnérabilités les plus graves pourraient permettre l'exécution de code à distance si un utilisateur affichait une page Web spécialement conçue à l'aide d'Internet Explorer. Tout attaquant parvenant à exploiter les vulnérabilités les plus graves pourrait obtenir les mêmes droits que l'utilisateur actuel. Les utilisateurs dont les comptes sont configurés avec des privilèges moins élevés sur le système subiraient moins d'impact que ceux qui possèdent des privilèges d'administrateur.
Critique 
Exécution de code à distance
Nécessite un redémarrage Microsoft Windows,
Internet Explorer
MS14-011 Une vulnérabilité dans le moteur de script VBScript pourrait permettre l'exécution de code à distance (2928390)

Cette mise à jour de sécurité corrige une vulnérabilité signalée confidentiellement dans le moteur de script VBScript dans Microsoft Windows. Cette vulnérabilité pourrait permettre l'exécution de code à distance si un utilisateur affichait un site Web spécialement conçu. Un attaquant n'aurait aucun moyen de forcer un utilisateur à visiter le site Web. Un attaquant devrait convaincre les utilisateurs d'exécuter une action, généralement en les incitant à cliquer sur un lien dans un message électronique ou un message instantané menant à son site.
Critique 
Exécution de code à distance
Peut nécessiter un redémarrage Microsoft Windows
MS14-007 Une vulnérabilité dans Direct2D pourrait permettre l'exécution de code à distance (2912390)

Cette mise à jour de sécurité corrige une vulnérabilité signalée confidentiellement dans Microsoft Windows. Cette vulnérabilité pourrait permettre l'exécution de code à distance si un utilisateur affichait une page Web spécialement conçue à l'aide d'Internet Explorer. Un attaquant n'aurait aucun moyen de forcer l'utilisateur à afficher le contenu spécialement conçu. Il devrait l'inciter à prendre des mesures, généralement en cliquant sur un lien dans un message électronique ou dans un message instantané qui mène à son site ou en ouvrant une pièce jointe à un message électronique.
Critique 
Exécution de code à distance
Peut nécessiter un redémarrage Microsoft Windows
MS14-008 Une vulnérabilité dans Microsoft Forefront Protection pour Exchange pourrait permettre l'exécution de code à distance (2927022)

Cette mise à jour de sécurité corrige une vulnérabilité signalée confidentiellement dans Microsoft Forefront. Cette vulnérabilité pourrait permettre l'exécution de code à distance si un message électronique spécialement conçu était analysé.
Critique 
Exécution de code à distance
Peut nécessiter un redémarrage Logiciels de sécurité Microsoft
MS14-009 Des vulnérabilités dans .NET Framework pourraient permettre une élévation de privilèges (2916607)

Cette mise à jour de sécurité corrige deux vulnérabilités révélées publiquement et une vulnérabilité signalée confidentiellement dans Microsoft .NET Framework. La plus grave de ces vulnérabilités pourrait permettre une élévation de privilèges si un utilisateur visitait un site Web spécialement conçu ou un site Web recelant du contenu spécialement conçu. Cependant, l'attaquant n'aurait aucun moyen de forcer l'utilisateur à visiter ces sites Web. Il devrait y attirer l'utilisateur, généralement en l'incitant à cliquer sur un lien dans un message électronique ou un message instantané qui mène à son site.
Important 
Élévation de privilèges
Peut nécessiter un redémarrage Microsoft Windows,
Microsoft .NET Framework
MS14-005 Une vulnérabilité dans Microsoft XML Core Services pourrait permettre la divulgation d'informations (2916036)

Cette mise à jour de sécurité corrige une vulnérabilité révélée publiquement dans les services Microsoft XML Core Services inclus dans Microsoft Windows. Cette vulnérabilité pourrait permettre la divulgation d'informations si un utilisateur affichait une page Web spécialement conçue à l'aide d'Internet Explorer. Un attaquant n'aurait aucun moyen de forcer l'utilisateur à afficher le contenu spécialement conçu. Il devrait l'inciter à prendre des mesures, généralement en cliquant sur un lien dans un message électronique ou dans un message instantané qui mène à son site ou en ouvrant une pièce jointe à un message électronique.
Important 
Divulgation d'informations
Peut nécessiter un redémarrage Microsoft Windows
MS14-006 Une vulnérabilité dans IPv6 pourrait permettre un déni de service (2904659)

Cette mise à jour de sécurité corrige une vulnérabilité révélée publiquement dans Microsoft Windows. Cette vulnérabilité pourrait permettre un déni de service si un attaquant envoyait un grand nombre de paquets IPv6 spécialement conçus à un système affecté. Pour exploiter cette vulnérabilité, le système de l'attaquant doit appartenir au même sous-réseau que le système cible.
Important 
Déni de service
Nécessite un redémarrage Microsoft Windows
  Indice d'exploitabilité ----------------------- Le tableau suivant fournit une évaluation de l'exploitabilité pour chacune des vulnérabilités. Les vulnérabilités sont indiquées dans l'ordre de référence du Bulletin et de référence CVE. Seules les vulnérabilités qui ont reçu un indice de gravité « critique » ou « important » dans les Bulletins sont incluses. Comment utiliser ce tableau ? Utilisez ce tableau afin d'évaluer le risque de voir exploiter la vulnérabilité d'exécution de code à distance et de déni de services dans les 30 jours suivant la publication d'un Bulletin, pour chacune des mises à jour de sécurité que vous avez à installer. Consultez les évaluations ci-dessous, conformément à votre configuration spécifique, afin d'établir l'ordre de priorité de vos déploiements pour les mises à jour publiées ce mois-ci. Pour obtenir plus d'informations concernant ces indices et comment ils sont déterminés, consultez l'[Indice d'exploitabilité Microsoft](http://technet.microsoft.com/security/cc998259). Dans les colonnes ci-dessous, l'expression « dernière version logicielle » renvoie au logiciel en question et l'expression « versions logicielles antérieures » à toutes les versions plus anciennes en cours de support du logiciel en question, telles qu'elles apparaissent dans les tableaux « Logiciels concernés » et « Logiciels non concernés » du Bulletin.
Référence du Bulletin Titre de la vulnérabilité Référence CVE Évaluation d'exploitabilité pour la dernière version logicielle Évaluation d'exploitabilité pour les versions logicielles antérieures Évaluation d'exploitabilité de déni de service Remarques clé
MS14-005 Vulnérabilité de divulgation d'informations dans MSXML CVE-2014-0266 3 - Faible possibilité de code d'exploitation fonctionnel 3 - Faible possibilité de code d'exploitation fonctionnel Non concerné Il s'agit d'une vulnérabilité de divulgation d'informations.

Cette vulnérabilité a été révélée publiquement.

Microsoft a connaissance d'attaques ciblées visant à exploiter cette vulnérabilité.
MS14-006 Vulnérabilité de déni de service dans le protocole TCP/IP Version 6 (IPv6) CVE-2014-0254 Non affecté 3 - Faible possibilité de code d'exploitation fonctionnel Permanente Il s'agit d'une vulnérabilité de déni de service.

Cette vulnérabilité a été révélée publiquement.
MS14-007 Vulnérabilité de corruption de mémoire dans le composant Microsoft Graphics CVE-2014-0263 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-008 Vulnérabilité de type exécution de code à distance (RCE) CVE-2014-0294 Non affecté 2 - La conception d'un code d'exploitation serait difficile Non concerné (Aucune)
MS14-009 Vulnérabilité de déni de service liée à la requête POST CVE-2014-0253 3 - Faible possibilité de code d'exploitation fonctionnel 3 - Faible possibilité de code d'exploitation fonctionnel Permanente Il s'agit d'une vulnérabilité de déni de service.

Cette vulnérabilité a été révélée publiquement.
MS14-009 Vulnérabilité liée à la traversée de type CVE-2014-0257 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-009 Vulnérabilité liée à ASLR dans VSAVB7RT CVE-2014-0295 Non affecté Non concerné Non concerné Il s'agit d'une vulnérabilité de contournement de composant de sécurité.

Cette vulnérabilité a été révélée publiquement.

Microsoft a connaissance d'attaques ciblées et limitées visant à exploiter cette vulnérabilité.
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0267 1 - Possibilité de code d'exploitation fonctionnel Non affecté Non concerné Cette vulnérabilité a été révélée publiquement.
MS14-010 Vulnérabilité d'élévation des privilèges dans Internet Explorer CVE-2014-0268 3 - Faible possibilité de code d'exploitation fonctionnel 3 - Faible possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0269 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0270 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0271 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0272 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0273 2 - La conception d'un code d'exploitation serait difficile 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0274 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0275 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0276 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0277 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0278 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0279 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0280 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0281 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0283 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0284 Non affecté 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0285 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0286 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0287 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0288 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0289 1 - Possibilité de code d'exploitation fonctionnel Non affecté Non concerné (Aucune)
MS14-010 Vulnérabilité de corruption de mémoire dans Internet Explorer CVE-2014-0290 1 - Possibilité de code d'exploitation fonctionnel Non affecté Non concerné (Aucune)
MS14-010 Vulnérabilité de divulgation d'informations inter-domaines dans Internet Explorer CVE-2014-0293 3 - Faible possibilité de code d'exploitation fonctionnel 3 - Faible possibilité de code d'exploitation fonctionnel Non concerné Il s'agit d'une vulnérabilité de divulgation d'informations.
MS14-011 Vulnérabilité de corruption de mémoire dans VBScript CVE-2014-0271 1 - Possibilité de code d'exploitation fonctionnel 1 - Possibilité de code d'exploitation fonctionnel Non concerné (Aucune)
Logiciels concernés ------------------- Les tableaux suivants indiquent les Bulletins par gravité et selon la catégorie principale de logiciel. Comment utiliser ces tableaux ? Ces tableaux vous informent sur les mises à jour de sécurité que vous devez peut-être installer. Examinez chaque programme ou composant logiciel de cette liste pour déterminer si des mises à jour de sécurité concernent votre installation. Si un logiciel ou un composant est répertorié, l'indice de gravité de la mise à jour pour ce logiciel est également répertorié. Remarque : Il se peut que vous deviez installer plusieurs mises à jour de sécurité pour une seule vulnérabilité. Consultez toute la colonne de chaque identificateur de Bulletin pour vous assurer des mises à jour que vous devez installer, en fonction des programmes ou composants installés sur votre système. ### Composants et système d'exploitation Windows

**Windows XP**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) Aucun [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) Aucun
Windows XP Service Pack 3 Internet Explorer 6  (2909921) (Critique) Internet Explorer 7  (2909921) (Critique) Internet Explorer 8  (2909921) (Critique) VBScript 5.7  (2909212) (Critique) VBScript 5.8  (2909210) (Critique) Non concerné Microsoft .NET Framework 1.0 Service Pack 3 (2904878) (Important) (Media Center Édition 2005 Service Pack 3 et Édition Tablet PC 2005 Service Pack 3 uniquement) Microsoft .NET Framework 2.0 Service Pack 2 (2901111) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898856) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Windows XP Service Pack 3 (2916036) (Important) Non concerné
Windows XP Professionnel Édition x64 Service Pack 2 Internet Explorer 6  (2909921) (Critique) Internet Explorer 7  (2909921) (Critique) Internet Explorer 8  (2909921) (Critique) VBScript 5.6 (2909213) (Critique) VBScript 5.7  (2909212) (Critique) VBScript 5.8  (2909210) (Critique) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901111) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898856) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Windows XP Professionnel Édition x64 Service Pack 2 (2916036) (Important) Non concerné
**Windows Server 2003**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Modéré](http://go.microsoft.com/fwlink/?linkid=21140) Aucun [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Faible](http://go.microsoft.com/fwlink/?linkid=21140) Aucun
Windows Server 2003 Service Pack 2 Internet Explorer 6  (2909921) (Modéré) Internet Explorer 7 (2909921) (Modéré) Internet Explorer 8 (2909921) (Important) VBScript 5.6 (2909213) (Modéré) VBScript 5.7  (2909212) (Modéré) VBScript 5.8  (2909210) (Modéré) Non concerné Microsoft .NET Framework 1.1 Service Pack 1 (2901115) (Important) Microsoft .NET Framework 1.1 Service Pack 1 (2898860) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2901111) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898856) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Windows Server 2003 Service Pack 2 (2916036) (Faible) Non concerné
Windows Server 2003 Édition x64 Service Pack 2 Internet Explorer 6  (2909921) (Modéré) Internet Explorer 7 (2909921) (Modéré) Internet Explorer 8 (2909921) (Important) VBScript 5.6 (2909213) (Modéré) VBScript 5.7  (2909212) (Modéré) VBScript 5.8  (2909210) (Modéré) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901111) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898856) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Windows Server 2003 Édition x64 Service Pack 2 (2916036) (Faible) Non concerné
Windows Server 2003 avec SP2 pour systèmes Itanium Internet Explorer 6  (2909921) (Modéré) Internet Explorer 7 (2909921) (Modéré) VBScript 5.6 (2909213) (Modéré) VBScript 5.7  (2909212) (Modéré) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901111) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898856) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Windows Server 2003 avec SP2 pour systèmes Itanium (2916036) (Faible) Non concerné
**Windows Vista**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) Aucun [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) Aucun
Windows Vista Service Pack 2 Internet Explorer 7 (2909921) (Critique) Internet Explorer 8 (2909921) (Critique) Internet Explorer 9  (2909921) (Critique) VBScript 5.7  (2909212) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 9 (2909921)[1] (Critique) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901113) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898858) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2911502) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows Vista Service Pack 2 (2916036) (Important) Non concerné
Windows Vista Édition x64 Service Pack 2 Internet Explorer 7 (2909921) (Critique) Internet Explorer 8 (2909921) (Critique) Internet Explorer 9  (2909921) (Critique) VBScript 5.7  (2909212) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 9 (2909921)[1] (Critique) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901113) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898858) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2911502) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows Vista Édition x64 Service Pack 2 (2916036) (Important) Non concerné
**Windows Server 2008**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Modéré](http://go.microsoft.com/fwlink/?linkid=21140) Aucun [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Faible](http://go.microsoft.com/fwlink/?linkid=21140) Aucun
Windows Server 2008 pour systèmes 32 bits Service Pack 2 Internet Explorer 7 (2909921) (Modéré) Internet Explorer 8 (2909921) (Important) Internet Explorer 9  (2909921) (Important) VBScript 5.7  (2909212) (Modéré) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Modéré) VBScript 5.8 pour systèmes exécutant Internet Explorer 9 (2909921)[1] (Modéré) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901113) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898858) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2911502) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows Server 2008 pour systèmes 32 bits Service Pack 2 (2916036) (Faible) Non concerné
Windows Server 2008 pour systèmes x64 Service Pack 2 Internet Explorer 7 (2909921) (Modéré) Internet Explorer 8 (2909921) (Important) Internet Explorer 9  (2909921) (Important) VBScript 5.7  (2909212) (Modéré) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Modéré) VBScript 5.8 pour systèmes exécutant Internet Explorer 9 (2909921)[1] (Modéré) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901113) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898858) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2911502) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows Server 2008 pour systèmes x64 Service Pack 2 (2916036) (Faible) Non concerné
Windows Server 2008 pour systèmes Itanium Service Pack 2 Internet Explorer 7 (2909921) (Modéré) VBScript 5.7  (2909212) (Modéré) Non concerné Microsoft .NET Framework 2.0 Service Pack 2 (2901113) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2898858) (Important) Microsoft .NET Framework 2.0 Service Pack 2 (2911502) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Windows Server 2008 pour systèmes Itanium Service Pack 2 (2916036) (Faible) Non concerné
**Windows 7**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) Aucun
Windows 7 pour systèmes 32 bits Service Pack 1 Internet Explorer 8 (2909921) (Critique) Internet Explorer 9  (2909921) (Critique) Internet Explorer 10  (2909921) (Critique) Internet Explorer 11  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 9 (2909921)[1] (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 10 (2909210) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 11 (2909210) (Critique) Windows 7 pour systèmes 32 bits Service Pack 1 (2912390) (Critique) Microsoft .NET Framework 3.5.1 (2901112) (Important) Microsoft .NET Framework 3.5.1 (2898857) (Important) Microsoft .NET Framework 3.5.1 (2911501) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows 7 pour systèmes 32 bits Service Pack 1 (2916036) (Important) Non concerné
Windows 7 pour systèmes x64 Service Pack 1 Internet Explorer 8 (2909921) (Critique) Internet Explorer 9  (2909921) (Critique) Internet Explorer 10  (2909921) (Critique) Internet Explorer 11  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 9 (2909921)[1] (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 10 (2909210) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 11 (2909210) (Critique) Windows 7 pour systèmes x64 Service Pack 1 (2912390) (Critique) Microsoft .NET Framework 3.5.1 (2901112) (Important) Microsoft .NET Framework 3.5.1 (2898857) (Important) Microsoft .NET Framework 3.5.1 (2911501) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows 7 pour systèmes x64 Service Pack 1 (2916036) (Important) Non concerné
**Windows Server 2008 R2**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Modéré](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Faible](http://go.microsoft.com/fwlink/?linkid=21140) Aucun
Windows Server 2008 R2 pour systèmes x64 Service Pack 1 Internet Explorer 8 (2909921) (Important) Internet Explorer 9  (2909921) (Important) Internet Explorer 10  (2909921) (Important) Internet Explorer 11  (2909921) (Important) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Modéré) VBScript 5.8 pour systèmes exécutant Internet Explorer 9 (2909921)[1] (Modéré) VBScript 5.8 pour systèmes exécutant Internet Explorer 10 (2909210) (Modéré) VBScript 5.8 pour systèmes exécutant Internet Explorer 11 (2909210) (Modéré) Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (2912390) (Critique) Microsoft .NET Framework 3.5.1 (2901112) (Important) Microsoft .NET Framework 3.5.1 (2898857) (Important) Microsoft .NET Framework 3.5.1 (2911501) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (2916036) (Faible) Non concerné
Windows Server 2008 R2 pour systèmes Itanium Service Pack 1 Internet Explorer 8 (2909921) (Important) VBScript 5.8 pour systèmes exécutant Internet Explorer 8 (2909210) (Modéré) Non concerné Microsoft .NET Framework 3.5.1 (2901112) (Important) Microsoft .NET Framework 3.5.1 (2898857) (Important) Microsoft .NET Framework 3.5.1 (2911501) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4 (2898855) (Important) Windows Server 2008 R2 pour systèmes Itanium Service Pack 1 (2916036) (Faible) Non concerné
**Windows 8 et Windows 8.1**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140)
Windows 8 pour systèmes 32 bits Internet Explorer 10  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 10 (2909210) (Critique) Windows 8 pour systèmes 32 bits (2912390) (Critique) Microsoft .NET Framework 3.5 (2901120) (Important) Microsoft .NET Framework 3.5 (2898866) (Important) Microsoft .NET Framework 4.5 (2901119) (Important) Microsoft .NET Framework 4.5 (2898865) (Important) Microsoft .NET Framework 4.5.1 (2901127) (Important) Microsoft .NET Framework 4.5.1 (2898870) (Important) Windows 8 pour systèmes 32 bits (2916036) (Important) Windows 8 pour systèmes 32 bits (2904659) (Important)
Windows 8 pour systèmes x64 Internet Explorer 10  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 10 (2909210) (Critique) Windows 8 pour systèmes x64 (2912390) (Critique) Microsoft .NET Framework 3.5 (2901120) (Important) Microsoft .NET Framework 3.5 (2898866) (Important) Microsoft .NET Framework 4.5 (2901119) (Important) Microsoft .NET Framework 4.5 (2898865) (Important) Microsoft .NET Framework 4.5.1 (2901127) (Important) Microsoft .NET Framework 4.5.1 (2898870) (Important) Windows 8 pour systèmes x64 (2916036) (Important) Windows 8 pour systèmes x64 (2904659) (Important)
Windows 8.1 pour systèmes 32 bits Internet Explorer 11  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 11 (2909210) (Critique) Windows 8.1 pour systèmes 32 bits (2912390) (Critique) Microsoft .NET Framework 3.5 (2901125) (Important) Microsoft .NET Framework 3.5 (2898868) (Important) Microsoft .NET Framework 4.5.1 (2901128) (Important) Microsoft .NET Framework 4.5.1 (2898871) (Important) Windows 8.1 pour systèmes 32 bits (2916036) (Important) Non concerné
Windows 8.1 pour systèmes x64 Internet Explorer 11  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 11 (2909210) (Critique) Windows 8.1 pour systèmes x64 (2912390) (Critique) Microsoft .NET Framework 3.5 (2901125) (Important) Microsoft .NET Framework 3.5 (2898868) (Important) Microsoft .NET Framework 4.5.1 (2901128) (Important) Microsoft .NET Framework 4.5.1 (2898871) (Important) Windows 8.1 pour systèmes x64 (2916036) (Important) Non concerné
**Windows Server 2012 et Windows Server 2012 R2**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Modéré](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Faible](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140)
Windows Server 2012 Internet Explorer 10  (2909921) (Important) VBScript 5.8 pour systèmes exécutant Internet Explorer 10 (2909210) (Modéré) Windows Server 2012 (2912390) (Critique) Microsoft .NET Framework 3.5 (2901120) (Important) Microsoft .NET Framework 3.5 (2898866) (Important) Microsoft .NET Framework 4.5 (2901119) (Important) Microsoft .NET Framework 4.5 (2898865) (Important) Microsoft .NET Framework 4.5.1 (2901127) (Important) Microsoft .NET Framework 4.5.1 (2898870) (Important) Windows Server 2012 (2916036) (Faible) Windows Server 2012 (2904659) (Important)
Windows Server 2012 R2 Internet Explorer 11  (2909921) (Important) VBScript 5.8 pour systèmes exécutant Internet Explorer 11 (2909210) (Modéré) Windows Server 2012 R2 (2912390) (Critique) Microsoft .NET Framework 3.5 (2901125) (Important) Microsoft .NET Framework 3.5 (2898868) (Important) Microsoft .NET Framework 4.5.1 (2901128) (Important) Microsoft .NET Framework 4.5.1 (2898871) (Important) Windows Server 2012 R2 (2916036) (Faible) Non concerné
**Windows RT et Windows RT 8.1**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Critique](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140)
Windows RT Internet Explorer 10  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 10 (2909210) (Critique) Windows RT (2912390) (Critique) Microsoft .NET Framework 4.5 (2901119) (Important) Microsoft .NET Framework 4.5 (2898865) (Important) Microsoft .NET Framework 4.5.1 (2901127) (Important) Microsoft .NET Framework 4.5.1 (2898870) (Important) Windows RT (2916036) (Important) Windows RT (2904659) (Important)
Windows RT 8.1 Internet Explorer 11  (2909921) (Critique) VBScript 5.8 pour systèmes exécutant Internet Explorer 11 (2909210) (Critique) Windows RT 8.1 (2912390) (Critique) Microsoft .NET Framework 4.5.1 (2901128) (Important) Microsoft .NET Framework 4.5.1 (2898871) (Important) Windows RT 8.1 (2916036) (Important) Non concerné
**Option d'installation Server Core**
Identificateur de Bulletin [MS14-010](http://go.microsoft.com/fwlink/?linkid=390977) [MS14-011](http://go.microsoft.com/fwlink/?linkid=391023) [MS14-007](http://go.microsoft.com/fwlink/?linkid=386447) [MS14-009](http://go.microsoft.com/fwlink/?linkid=386454) [MS14-005](http://go.microsoft.com/fwlink/?linkid=391022) [MS14-006](http://go.microsoft.com/fwlink/?linkid=386450)
Indice de gravité cumulée Aucun Aucun Aucun [Important](http://go.microsoft.com/fwlink/?linkid=21140) [Faible](http://go.microsoft.com/fwlink/?linkid=21140) [Important](http://go.microsoft.com/fwlink/?linkid=21140)
Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core) Non concerné VBScript 5.7  (2909212) (Pas d'indice de gravité) Non concerné Non concerné Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core) (2916036) (Faible) Non concerné
Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core) Non concerné VBScript 5.7  (2909212) (Pas d'indice de gravité) Non concerné Non concerné Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core) (2916036) (Faible) Non concerné
Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core) Non concerné VBScript 5.8  (2909210) (Pas d'indice de gravité) Non concerné Microsoft .NET Framework 3.5.1 (2901112) (Important) Microsoft .NET Framework 3.5.1 (2898857) (Important) Microsoft .NET Framework 3.5.1 (2911501) (Important) Microsoft .NET Framework 4 (2901110) (Important) Microsoft .NET Framework 4.5 (2901118) (Important) Microsoft .NET Framework 4.5 (2898864) (Important) Microsoft .NET Framework 4.5.1 (2901126) (Important) Microsoft .NET Framework 4.5.1 (2898869) (Important) Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core) (2916036) (Faible) Non concerné
Windows Server 2012 (installation Server Core) Non concerné VBScript 5.8  (2909210) (Pas d'indice de gravité) Non concerné Microsoft .NET Framework 3.5 (2901120) (Important) Microsoft .NET Framework 3.5 (2898866) (Important) Microsoft .NET Framework 4.5 (2901119) (Important) Microsoft .NET Framework 4.5 (2898865) (Important) Microsoft .NET Framework 4.5.1 (2901127) (Important) Microsoft .NET Framework 4.5.1 (2898870) (Important) Windows Server 2012 (installation Server Core) (2916036) (Faible) Windows Server 2012 (installation Server Core) (2904659) (Important)
Windows Server 2012 R2 (installation Server Core) Non concerné VBScript 5.8  (2909210) (Pas d'indice de gravité) Non concerné Microsoft .NET Framework 3.5 (2901125) (Important) Microsoft .NET Framework 3.5 (2898868) (Important) Microsoft .NET Framework 4.5.1 (2901128) (Important) Microsoft .NET Framework 4.5.1 (2898871) (Important) Windows Server 2012 R2 (installation Server Core) (2916036) (Faible) Non concerné
Remarque concernant MS14-011

[1]Pour les systèmes exécutant Internet Explorer 9, cette vulnérabilité est corrigée par la mise à jour cumulative 2909921 pour Internet Explorer 9 dans le Bulletin MS14-010.

 

Logiciels de sécurité Microsoft

**Microsoft Forefront Protection 2010 pour Exchange Server**
Identificateur de Bulletin [MS14-008](http://go.microsoft.com/fwlink/?linkid=390218)
Indice de gravité cumulée [Critique](http://go.microsoft.com/fwlink/?linkid=21140)
Microsoft Forefront Protection 2010 pour Exchange Server Microsoft Forefront Protection 2010 pour Exchange Server (2927022) (Critique)
 

Outils de détection, de déploiement et Conseils

Plusieurs ressources sont disponibles pour aider les administrateurs à déployer des mises à jour de sécurité.

  • Microsoft Baseline Security Analyzer (MBSA) permet aux administrateurs de rechercher les mises à jour manquantes et les erreurs de configuration de sécurité courantes sur les systèmes locaux et distants.
  • Windows Server Update Services (WSUS), Systems Management Server (SMS) et System Center Configuration Manager aident les administrateurs à distribuer les mises à jour de sécurité.
  • Les composants d'évaluation de la compatibilité des mises à jour (Update Compatibility Evaluator) inclus avec les outils d'analyse de compatibilité des applications (Application Compatibility Toolkit) contribuent à rationaliser le test et la validation des mises à jour Windows en fonction des applications installées.

Pour obtenir des informations sur ces ressources et d'autres outils disponibles, consultez la page « Outils de sécurité ». 

Remerciements

Microsoft remercie les organismes ci-dessous pour avoir contribué à la protection de ses clients :

MS14-005

  • FireEye, Inc. pour avoir collaboré avec nous sur la vulnérabilité de divulgation d'informations dans MSXML (CVE-2014-0266).

MS14-007

  • Omair, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans le composant Microsoft Graphics (CVE-2014-0263).

MS14-009

MS14-010

  • Liang Chen de KeenTeam (@K33nTeam) pour avoir collaboré avec nous sur la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0267).
  • Code Audit Labs de VulnHunt pour avoir collaboré avec nous sur la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0267).
  • James Forshaw de Context Information Security pour avoir signalé la vulnérabilité d'élévation des privilèges dans Internet Explorer (CVE-2014-0268).
  • Simon Zuckerbraun, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0269).
  • Jose A. Vazquez de Yenteasy - Security Research, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0270).
  • Jose A. Vazquez de Yenteasy - Security Research, en collaboration avec VeriSign iDefense Labs, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0270).
  • Bo Qu de Palo Alto Networks pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0272).
  • Bo Qu de Palo Alto Networks pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0273).
  • Arthur Gerkis, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0274).
  • lokihardt@ASRT, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0274).
  • Simon Zuckerbraun, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0275).
  • Scott Bell de Security-Assessment.com pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0276).
  • Scott Bell de Security-Assessment.com pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0277).
  • Bo Qu de Palo Alto Networks pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0278).
  • Un chercheur anonyme, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0278).
  • Scott Bell de Security-Assessment.com pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0279).
  • Bo Qu de Palo Alto Networks pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0279).
  • Scott Bell de Security-Assessment.com pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0280).
  • cons0ul et suto, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0281).
  • Sachin Shinde pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0283).
  • Sachin Shinde pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0284).
  • Simon Zuckerbraun, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0285).
  • Un chercheur anonyme, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0285).
  • Simon Zuckerbraun, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0286).
  • Peter « corelanc0d3r » Van Eeckhoutte de Corelan, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0287).
  • Arthur Gerkis, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0288).
  • lokihardt@ASRT, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0289).
  • Bo Qu de Palo Alto Networks pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0290).
  • Zhibin Hu de Qihoo pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0290).
  • Yuki Chen de Trend Micro, en collaboration avec Zero Day Initiative de HP, pour avoir signalé la vulnérabilité de corruption de mémoire dans Internet Explorer (CVE-2014-0290).
  • Dieyu dieu deus deva divine dio theos dievas dewa ilu Diyin Ayóo Átʼéii atua tiānzhŭ Yahweh Zeus Odin El pour avoir signalé la vulnérabilité de divulgation d'informations inter-domaines dans Internet Explorer (CVE-2014-0293).

Autres informations

Outil de suppression des logiciels malveillants

Pour la publication de Bulletins qui survient sur le deuxième mardi de chaque mois, Microsoft a publié une version mise à jour de l'Outil de suppression des logiciels malveillants de Microsoft Windows sur Windows Update, Microsoft Update, Windows Server Update Services et le Centre de téléchargement. Aucune version mise à jour de l'Outil de suppression des logiciels malveillants de Microsoft Windows n'est disponible pour les Bulletin de sécurité publiés hors cycle.

Mises à jour non relatives à la sécurité sur Microsoft Update, Windows Update et WSUS

Pour des informations sur les mises à jour non relatives à la sécurité publiées sur Windows Update et Microsoft Update, consultez

Microsoft Active Protections Program (MAPP)

Pour améliorer la protection de ses clients, Microsoft fournit des informations sur les vulnérabilités aux principaux fournisseurs de logiciels de sécurité avant chaque mise à jour de sécurité mensuelle. Les fournisseurs de logiciels de sécurité peuvent ainsi utiliser ces informations pour fournir des protections mises à jour à leurs clients via leurs logiciels ou périphériques de sécurité, tels que les antivirus et les systèmes de détection ou de prévention d'intrusion basés sur le réseau ou sur les hôtes. Pour déterminer si des protections actives sont disponibles, visitez les sites Web des partenaires fournisseurs de logiciels de sécurité, répertoriés sur la page Microsoft Active Protections Program (MAPP) Partners (en anglais).

Stratégies de sécurité et communauté

Stratégies de gestion des mises à jour

Les pages sur les Processus de gestion des mises à jour fournissent des informations sur les recommandations de Microsoft lors de l'installation des mises à jour de sécurité.

Pour obtenir d'autres mises à jour de sécurité

Les mises à jour relatives à d'autres problèmes de sécurité sont disponibles aux adresses suivantes :

  • Les mises à jour de sécurité sont disponibles sur le Centre de téléchargement Microsoft. La méthode la plus simple est celle qui consiste à effectuer une recherche sur le mot-clé « security update ».
  • Les mises à jour pour les plates-formes grand public sont disponibles sur le site Web Microsoft Update.
  • Vous pouvez obtenir les mises à jour de sécurité proposées ce mois-ci sur Windows Update dans la section du Centre de téléchargement Microsoft relative à l'image ISO des mises à jour critiques et de sécurité. Pour plus d'informations, consultez l'Article 913086 de la Base de connaissances Microsoft.

Communauté sécurité pour les informaticiens professionnels

Apprenez à améliorer votre sécurité et à optimiser votre infrastructure informatique, et participez, avec d'autres informaticiens professionnels, à des discussions sur les sujets de sécurité, sur le site Web IT Pro Security Community (en anglais).

Support technique

Dédit de responsabilité

Les informations contenues dans la Base de connaissances Microsoft sont fournies « en l'état », sans garantie d'aucune sorte. Microsoft exclut toute garantie, expresse ou implicite, notamment toute garantie de qualité et d'adéquation à un usage particulier. En aucun cas la société Microsoft ou ses fournisseurs ne pourront être tenus pour responsables de quelque dommage que ce soit, y compris toute perte de bénéfices directe, indirecte ou accessoire, ou de dommages spéciaux, même si la société Microsoft a été prévenue de l'éventualité de tels dommages. Certains pays n'autorisent pas l'exclusion ou la limitation de responsabilité pour les dommages indirects ou accessoires, de sorte que la restriction mentionnée ci-dessus peut ne pas vous concerner.

Révisions

  • V1.0 (11 février 2014) : Synthèse des Bulletins publiée.
  • V1.1 (12 février 2014) : Pour le Bulletin MS14-008, mise à jour de l'évaluation d'exploitabilité pour les versions logicielles antérieures dans la section « Indice d'exploitabilité » pour la vulnérabilité CVE-2014-0294.
  • V1.2 (13 février 2014) : Pour le Bulletin MS14-011, mise à jour de l'évaluation d'exploitabilité pour la dernière version logicielle dans la section « Indice d'exploitabilité » pour la vulnérabilité CVE-2014-0271.

Page generated 2014-04-23 12:19Z-07:00.