Synthèse des Bulletins de sécurité Microsoft de mars 2017

Date de publication : 14 mars 2017 | Date de mise à jour : 8 août 2017

Version : 4.0

Ce Bulletin de synthèse décrit les publications de Bulletins de sécurité pour mars 2017.

Pour plus d'informations sur la procédure pour recevoir des notifications automatiques lors de la publication des Bulletins de sécurité Microsoft, consultez la page Service de notification de sécurité de Microsoft.

Microsoft fournit également des informations afin d'aider ses clients à évaluer la priorité d'installation des mises à jour de sécurité mensuelles et des mises à jour non relatives à la sécurité, publiées le même jour. Consultez la section Autres informations.

Pour rappel, le guide des mises à jour de sécurité remplacera les bulletins de sécurité. Pour plus d'informations, consultez notre billet de blog Furthering our commitment to security updates (en anglais uniquement).

Synthèse

Le tableau suivant récapitule les Bulletins de sécurité pour le mois en cours, par ordre de gravité.

Pour plus d'informations sur les logiciels concernés, reportez-vous à la section suivante, Logiciels concernés.

Référence du Bulletin Titre du Bulletin et synthèse Indice de gravité maximal
et type de vulnérabilité
Nécessité de redémarrer Problèmes
connus
Logiciels concernés
MS17-006 Mise à jour de sécurité cumulative pour Internet Explorer (4013073)
Cette mise à jour de sécurité corrige des vulnérabilités dans Internet Explorer. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un utilisateur affichait une page web spécialement conçue à l'aide d'Internet Explorer. Un attaquant qui parviendrait à exploiter ces vulnérabilités pourrait obtenir les mêmes droits que l'utilisateur actuel. Si l'utilisateur actuel a ouvert une session avec des privilèges d'administrateur, un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait prendre le contrôle d'un système affecté. L'attaquant pourrait alors installer des programmes, afficher, modifier ou supprimer des données, ou créer des comptes dotés de tous les privilèges.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows,
Microsoft Internet Explorer
MS17-007 Mise à jour de sécurité cumulative pour Microsoft Edge (4013071)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Edge. Ces vulnérabilités pourraient permettre l'exécution de code à distance si un utilisateur affichait une page web spécialement conçue à l'aide de Microsoft Edge. Un attaquant qui parviendrait à exploiter ces vulnérabilités pourrait prendre le contrôle d'un système affecté. L'attaquant pourrait alors installer des programmes, afficher, modifier ou supprimer des données, ou créer des comptes dotés de tous les privilèges.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows,
Microsoft Edge
MS17-008 Mise à jour de sécurité pour Windows Hyper-V (4013082)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Windows. La plus grave des vulnérabilités pourrait permettre l'exécution de code à distance si un attaquant authentifié sur un système d'exploitation invité exécutait une application spécialement conçue qui ferait en sorte que le système d'exploitation hôte Hyper-V exécute du code arbitraire. Les clients qui n'ont pas activé le rôle Hyper-V ne sont pas concernés.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows
MS17-009 Mise à jour de sécurité pour la bibliothèque PDF Microsoft Windows (4010319)
Cette mise à jour de sécurité corrige une vulnérabilité dans Microsoft Windows. Cette vulnérabilité pourrait permettre l'exécution de code à distance si un utilisateur affichait du contenu PDF spécialement conçu en ligne ou ouvrait un document PDF spécialement conçu.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows
MS17-010 Mise à jour de sécurité pour le serveur SMB Microsoft Windows (4013389)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Windows. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un attaquant envoyait des messages spécialement conçus à un serveur Microsoft Server Message Block 1.0 (SMBv1).
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows
MS17-011 Mise à jour de sécurité pour Microsoft Uniscribe (4013076)
Cette mise à jour de sécurité corrige des vulnérabilités dans Windows Uniscribe. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un utilisateur visitait un site web spécialement conçu ou ouvrait un document spécialement conçu. Les utilisateurs dont les comptes sont configurés avec moins de droits sur le système pourraient être moins touchés que ceux qui disposent de privilèges d'administrateur.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows
MS17-012 Mise à jour de sécurité pour Microsoft Windows (4013078)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Windows. La plus grave des vulnérabilités pourrait permettre l'exécution de code à distance si un attaquant exécutait une application spécialement conçue qui se connecte à un serveur iSNS et envoyait des requêtes malveillantes au serveur.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows
MS17-013 Mise à jour de sécurité pour le composant Microsoft Graphics (4013075)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Windows, Microsoft Office, Skype Entreprise, Microsoft Lync et Microsoft Silverlight. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un utilisateur visitait un site web spécialement conçu ou ouvrait un document spécialement conçu. Les utilisateurs dont les comptes sont configurés avec moins de droits sur le système pourraient être moins touchés que ceux qui disposent de privilèges d'administrateur.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows
Microsoft Office,
Skype Entreprise,
Microsoft Lync,
Microsoft Silverlight
MS17-014 Mise à jour de sécurité pour Microsoft Office (4013241)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Office. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un utilisateur ouvrait un fichier Microsoft Office spécialement conçu. Un attaquant qui parviendrait à exploiter ces vulnérabilités pourrait exécuter du script arbitraire dans le contexte de l'utilisateur actuel. Les clients dont les comptes sont configurés avec des privilèges moins élevés sur le système peuvent subir un impact inférieur à ceux possédant des privilèges d'administrateur.
Important
Exécution de code à distance
Peut nécessiter un redémarrage --------- Microsoft Office,
Services Microsoft Office et Microsoft Office Web Apps,
Logiciels serveurs Microsoft,
Plateformes et logiciels Microsoft Communications
MS17-015 Mise à jour de sécurité pour Microsoft Exchange Server (4013242)
Cette mise à jour de sécurité corrige une vulnérabilité dans Microsoft Exchange Outlook Web Access (OWA). Cette vulnérabilité pourrait permettre l'exécution de code à distance dans Exchange Server si un attaquant envoyait un message électronique contenant une pièce jointe spécialement conçue à un serveur Exchange vulnérable.
Important
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Exchange
MS17-016 Mise à jour de sécurité pour Windows IIS (4013074)
Cette mise à jour de sécurité corrige une vulnérabilité dans Microsoft Internet Information Services (IIS). Cette vulnérabilité pourrait permettre une élévation de privilèges si un utilisateur cliquait sur une URL spécialement conçue hébergée par un serveur Microsoft IIS concerné. Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait potentiellement exécuter des scripts dans le navigateur de l'utilisateur afin d'obtenir des informations à partir de sessions web.
Important
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows
MS17-017 Mise à jour de sécurité pour le noyau Windows (4013081)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Windows. Ces vulnérabilités pourraient permettre une élévation de privilèges si un attaquant exécutait une application spécialement conçue.
Important
Élévation de privilèges
Nécessite un redémarrage --------- Microsoft Windows
MS17-018 Mise à jour de sécurité pour les pilotes en mode noyau Windows (4013083)
Cette mise à jour de sécurité corrige des vulnérabilités dans Microsoft Windows. Les vulnérabilités pourraient permettre l'élévation de privilèges si un attaquant se connectait à un système affecté et exécutait une application spécialement conçue capable d'exploiter les vulnérabilités et de prendre le contrôle du système concerné.
Important
Élévation de privilèges
Nécessite un redémarrage --------- Microsoft Windows
MS17-019 Mise à jour de sécurité pour Active Directory Federation Services (4010320)
Cette mise à jour de sécurité corrige une vulnérabilité dans Active Directory Federation Services (ADFS). Cette vulnérabilité pourrait permettre une divulgation d'informations si un attaquant envoyait des demandes spécialement conçues à un serveur ADFS, lui permettant ainsi de lire des informations sensibles à propos du système cible.
Important
Divulgation d'informations
Nécessite un redémarrage --------- Microsoft Windows
MS17-020 Mise à jour de sécurité pour Création de DVD Windows (3208223)
Cette mise à jour de sécurité corrige une vulnérabilité de divulgation d'informations dans Création de DVD Microsoft. Cette vulnérabilité pourrait permettre à un attaquant d'obtenir des informations permettant de compromettre davantage un système cible.
Important
Divulgation d'informations
Nécessite un redémarrage --------- Microsoft Windows
MS17-021 Mise à jour de sécurité pour Windows DirectShow (4010318)
Cette mise à jour de sécurité corrige une vulnérabilité dans Microsoft Windows. Cette vulnérabilité pourrait permettre une divulgation d'informations si Windows DirectShow ouvrait du contenu multimédia spécialement conçu hébergé sur un site web malveillant. Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait obtenir des informations permettant de compromettre davantage un système cible.
Important
Divulgation d'informations
Nécessite un redémarrage --------- Microsoft Windows
MS17-022 Mise à jour de sécurité pour Microsoft XML Core Services (4010321)
Cette mise à jour de sécurité corrige une vulnérabilité dans Microsoft Windows. Cette vulnérabilité pourrait permettre la divulgation d'informations si un utilisateur visitait un site web malveillant. Toutefois, dans tous les cas, un attaquant n'aurait aucun moyen de forcer un utilisateur à cliquer sur un lien spécialement conçu. Il devrait le convaincre, généralement par le biais d'une sollicitation envoyée par message électronique ou message instantané.
Important
Divulgation d'informations
Nécessite un redémarrage --------- Microsoft Windows
MS17-023 Mise à jour de sécurité pour Adobe Flash Player (4014329)
Cette mise à jour de sécurité corrige des vulnérabilités dans Adobe Flash Player sur toutes les éditions prises en charge de Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT 8.1, Windows 10 et Windows Server 2016.
Critique
Exécution de code à distance
Nécessite un redémarrage --------- Microsoft Windows,
Adobe Flash Player

Indice d'exploitabilité

Le tableau suivant fournit une évaluation de l'exploitabilité pour chacune des vulnérabilités corrigées ce mois-ci. Les vulnérabilités sont indiquées dans l'ordre de référence du Bulletin et de référence CVE. Seules les vulnérabilités qui ont reçu un indice de gravité « Critique » ou « Important » dans les Bulletins sont incluses.

Comment utiliser ce tableau ?

Utilisez ce tableau afin d'évaluer le risque de voir exploiter la vulnérabilité d'exécution de code à distance et de déni de service dans les 30 jours suivant la publication d'un Bulletin, pour chacune des mises à jour de sécurité que vous pourriez installer. Consultez les évaluations ci-dessous, conformément à votre configuration spécifique, afin d'établir l'ordre de priorité de vos déploiements pour les mises à jour publiées ce mois-ci. Pour obtenir plus d'informations concernant ces indices et comment ils sont déterminés, consultez l'Indice d'exploitabilité Microsoft.

Dans les colonnes ci-dessous, l'expression « dernière version logicielle » renvoie au logiciel en question et l'expression « versions logicielles antérieures », à toutes les versions plus anciennes prises en charge du logiciel en question, telles qu'elles apparaissent dans les tableaux « Logiciels concernés » et « Logiciels non concernés » du Bulletin.

Référence CVE

Titre de la vulnérabilité

Évaluation d'exploitabilité pour
la dernière version logicielle

Évaluation d'exploitabilité pour
les versions logicielles antérieures

Évaluation d'exploitabilité
de déni de service

MS17-006 : Mise à jour de sécurité cumulative pour Internet Explorer (4013073)

CVE-2017-0008

Vulnérabilité de divulgation d'informations dans Internet Explorer

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0009

Vulnérabilité de divulgation d’informations dans les navigateurs Microsoft

1 - Exploitation plus probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0012

Vulnérabilité d'usurpation d'identité dans le navigateur Microsoft

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0018

Vulnérabilité d'altération de mémoire dans Internet Explorer

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0033

Vulnérabilité d'usurpation d'identité dans le navigateur Microsoft

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0037

Vulnérabilité d'altération de mémoire dans le navigateur Microsoft

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0040

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0049

Vulnérabilité de divulgation d'informations dans le moteur de script

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0059

Vulnérabilité de divulgation d'informations dans Internet Explorer

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0130

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0149

Vulnérabilité d'altération de mémoire dans Internet Explorer

0 - Exploitation détectée

0 - Exploitation détectée

Non applicable

CVE-2017-0154

Vulnérabilité d'élévation de privilèges dans Internet Explorer

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

MS17-007 : Mise à jour de sécurité cumulative pour Microsoft Edge (4013071)

CVE-2017-0009

Vulnérabilité de divulgation d’informations dans les navigateurs Microsoft

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0010

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0011

Vulnérabilité de divulgation d’informations dans Microsoft Edge

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0012

Vulnérabilité d'usurpation d'identité dans le navigateur Microsoft

3 - Exploitation peu probable

4 - Non concerné

Non applicable

CVE-2017-0015

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0017

Vulnérabilité de divulgation d’informations dans Microsoft Edge

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0023

Vulnérabilité d'altération de mémoire dans Microsoft PDF

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0032

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0033

Vulnérabilité d'usurpation d'identité dans le navigateur Microsoft

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0034

Vulnérabilité d'altération de mémoire dans Microsoft Edge

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0035

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0037

Vulnérabilité d'altération de mémoire dans le navigateur Microsoft

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0065

Vulnérabilité de divulgation d’informations dans les navigateurs Microsoft

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0066

Vulnérabilité de contournement de la fonctionnalité de sécurité dans Microsoft Edge

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0067

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0068

Vulnérabilité de divulgation d’informations dans Microsoft Edge

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0069

Vulnérabilité d'usurpation dans Microsoft Edge

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0070

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0071

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0094

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0131

Vulnérabilité d'altération de mémoire dans le moteur de script

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0132

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0133

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0134

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0135

Contournement de la fonctionnalité de sécurité Microsoft Edge

3 - Exploitation peu probable

4 - Non concerné

Non applicable

CVE-2017-0136

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0137

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0138

Vulnérabilité d'altération de mémoire dans le moteur de script

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0140

Contournement de la fonctionnalité de sécurité Microsoft Edge

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0141

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0150

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0151

Vulnérabilité d'altération de mémoire dans le moteur de script

1 - Exploitation plus probable

4 - Non concerné

Non applicable

MS17-008 : Mise à jour de sécurité pour Windows Hyper-V (4013082)

CVE-2017-0021

Vulnérabilité d'exécution de code à distance liée à vSMB dans Hyper-V

2 - Exploitation moins probable

4 - Non concerné

Non applicable

CVE-2017-0051

Vulnérabilité de déni de service dans le commutateur réseau Microsoft Hyper-V

3 - Exploitation peu probable

4 - Non concerné

Non applicable

CVE-2017-0074

Vulnérabilité de déni de service dans Hyper-V

3 - Exploitation peu probable

3 - Exploitation peu probable

Permanente

CVE-2017-0075

Vulnérabilité d'exécution de code à distance dans Hyper-V

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0076

Vulnérabilité de déni de service dans Hyper-V

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0095

Vulnérabilité d'exécution de code à distance liée à vSMB dans Hyper-V

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0096

Vulnérabilité de divulgation d'informations dans Hyper-V

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0097

Vulnérabilité de déni de service dans Hyper-V

3 - Exploitation peu probable

3 - Exploitation peu probable

Permanente

CVE-2017-0098

Vulnérabilité de déni de service dans Hyper-V

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0099

Vulnérabilité de déni de service dans Hyper-V

3 - Exploitation peu probable

3 - Exploitation peu probable

Permanente

CVE-2017-0109

Vulnérabilité d'exécution de code à distance dans Hyper-V

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

MS17-009 : Mise à jour de sécurité pour la bibliothèque PDF Microsoft Windows (4010319)

CVE-2017-0023

Vulnérabilité d'altération de mémoire dans Microsoft PDF

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

MS17-010 : Mise à jour de sécurité pour le serveur SMB Microsoft Windows (4013389)

CVE-2017-0143

Vulnérabilité d'exécution de code à distance sur serveur SMB Windows

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0144

Vulnérabilité d'exécution de code à distance sur serveur SMB Windows

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0145

Vulnérabilité d'exécution de code à distance sur serveur SMB Windows

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0146

Vulnérabilité d'exécution de code à distance sur serveur SMB Windows

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0147

Vulnérabilité de divulgation d'informations sur serveur SMB Windows

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0148

Vulnérabilité d'exécution de code à distance sur serveur SMB Windows

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

MS17-011 : Mise à jour de sécurité pour Microsoft Uniscribe (4013076)

CVE-2017-0072

Vulnérabilité d'exécution de code à distance dans Uniscribe

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0083

Vulnérabilité d'exécution de code à distance dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0084

Vulnérabilité d'exécution de code à distance dans Uniscribe

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0085

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0086

Vulnérabilité d'exécution de code à distance dans Uniscribe

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0087

Vulnérabilité d'exécution de code à distance dans Uniscribe

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0088

Vulnérabilité d'exécution de code à distance dans Uniscribe

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0089

Vulnérabilité d'exécution de code à distance dans Uniscribe

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0090

Vulnérabilité d'exécution de code à distance dans Uniscribe

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0091

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0092

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0111

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0112

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0113

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0114

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0115

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0116

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0117

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0118

Vulnérabilité de divulgation d'informations dans Uniscribe

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0119

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0120

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0121

Vulnérabilité de divulgation d'informations dans Uniscribe

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0122

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0123

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0124

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0125

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0126

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0127

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0128

Vulnérabilité de divulgation d'informations dans Uniscribe

4 - Non concerné

3 - Exploitation peu probable

Non applicable

MS17-012 : Mise à jour de sécurité pour Microsoft Windows (4013078)

CVE-2017-0007

Vulnérabilité de contournement de la fonctionnalité de sécurité dans Device Guard

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0016

Vulnérabilité de déni de service dans le déréférencement NULL SMBv2/SMBv3

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0039

Vulnérabilité d'exécution de code à distance dans le chargement de la DLL Windows

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0057

Vulnérabilité de divulgation d'informations dans les requêtes DNS Windows

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0100

Vulnérabilité d'élévation de privilèges dans le composant HelpPane de Windows

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0104

Vulnérabilité d'altération de mémoire dans iSNS Server

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

MS17-013 : Mise à jour de sécurité pour le composant Microsoft Graphics (4013075)

CVE-2017-0001

Vulnérabilité d'élévation de privilèges dans Windows GDI

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0005

Vulnérabilité d'élévation de privilèges dans Windows GDI

1 - Exploitation plus probable

0 - Exploitation détectée

Non applicable

CVE-2017-0014

Vulnérabilité d'exécution de code à distance dans GDI+

2 - Exploitation moins probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0025

Vulnérabilité d'élévation de privilèges dans Windows GDI

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0038

Vulnérabilité de divulgation d'informations dans le composant Graphics de Windows

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0047

Vulnérabilité d'élévation de privilèges dans Windows GDI

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0060

Vulnérabilité de divulgation d'informations dans GDI+

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0061

Vulnérabilité de divulgation d'informations dans le module de gestion de couleurs Microsoft

4 - Non concerné

3 - Exploitation peu probable

Non applicable

CVE-2017-0062

Vulnérabilité de divulgation d'informations dans GDI+

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0063

Vulnérabilité de divulgation d'informations dans le module de gestion de couleurs Microsoft

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0073

Vulnérabilité de divulgation d'informations dans Windows GDI+

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0108

Vulnérabilité d'exécution de code à distance dans le composant Graphics de Windows

4 - Non concerné

2 - Exploitation moins probable

Non applicable

MS17-014 : Mise à jour de sécurité pour Microsoft Office (4013241)

CVE-2017-0006

Vulnérabilité d'altération de mémoire dans Microsoft Office

4 - Non concerné

1 - Exploitation plus probable

Non applicable

CVE-2017-0019

Vulnérabilité d'altération de mémoire dans Microsoft Office

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0020

Vulnérabilité d'altération de mémoire dans Microsoft Office

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0027

Vulnérabilité de divulgation d’informations dans Microsoft Office

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0029

Vulnérabilité de déni de service dans Microsoft Office

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

CVE-2017-0030

Vulnérabilité d'altération de mémoire dans Microsoft Office

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0031

Vulnérabilité d'altération de mémoire dans Microsoft Office

4 - Non concerné

1 - Exploitation plus probable

Non applicable

CVE-2017-0052

Vulnérabilité d'altération de mémoire dans Microsoft Office

4 - Non concerné

1 - Exploitation plus probable

Non applicable

CVE-2017-0053

Vulnérabilité d'altération de mémoire dans Microsoft Office

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0105

Vulnérabilité de divulgation d’informations dans Microsoft Office

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0107

Vulnérabilité de script de site à site (XSS) sur Microsoft SharePoint

4 - Non concerné

2 - Exploitation moins probable

Non applicable

CVE-2017-0129

Vulnérabilité de validation de certificats dans Microsoft Lync pour Mac

4 - Non concerné

3 - Exploitation peu probable

Non applicable

MS17-015 : Mise à jour de sécurité pour Microsoft Exchange Server (4013242)

CVE-2017-0110

Vulnérabilité d'élévation de privilèges dans Microsoft Exchange Server

3 - Exploitation peu probable

3 - Exploitation peu probable

Non applicable

MS17-016 : Mise à jour de sécurité pour Windows IIS (4013074)

CVE-2017-0055

Vulnérabilité d'élévation de privilèges XSS dans Microsoft IIS Server

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

MS17-017 : Mise à jour de sécurité pour le noyau Windows (4013081)

CVE-2017-0050

Vulnérabilité d’élévation de privilèges dans le noyau Windows

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0101

Vulnérabilité d’élévation de privilèges dans Windows

4 - Non concerné

2 - Exploitation moins probable

Permanente

CVE-2017-0102

Vulnérabilité d’élévation de privilèges dans Windows

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0103

Vulnérabilité d'élévation de privilèges dans le Registre Windows

4 - Non concerné

2 - Exploitation moins probable

Non applicable

MS17-018 : Mise à jour de sécurité pour les pilotes en mode noyau Windows (4013083)

CVE-2017-0024

Vulnérabilité d'élévation de privilèges dans Win32k

1 - Exploitation plus probable

4 - Non concerné

Non applicable

CVE-2017-0026

Vulnérabilité d'élévation de privilèges dans Win32k

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0056

Vulnérabilité d'élévation de privilèges dans Win32k

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0078

Vulnérabilité d'élévation de privilèges dans Win32k

1 - Exploitation plus probable

1 - Exploitation plus probable

Non applicable

CVE-2017-0079

Vulnérabilité d'élévation de privilèges dans Win32k

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0080

Vulnérabilité d'élévation de privilèges dans Win32k

2 - Exploitation moins probable

2 - Exploitation moins probable

Permanente

CVE-2017-0081

Vulnérabilité d'élévation de privilèges dans Win32k

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

CVE-2017-0082

Vulnérabilité d'élévation de privilèges dans Win32k

4 - Non concerné

1 - Exploitation plus probable

Non applicable

MS17-019 : Mise à jour de sécurité pour Active Directory Federation Services (4010320)

CVE-2017-0043

Vulnérabilité de divulgation d'informations dans Microsoft Active Directory Federation Services

3 - Exploitation peu probable

3 - Exploitation peu probable

Temporaire

MS17-020 : Mise à jour de sécurité pour Création de DVD Windows (3208223)

CVE-2017-0045

Vulnérabilité de falsification de requête intersites dans Création de DVD Windows

4 - Non concerné

3 - Exploitation peu probable

Non applicable

MS17-021 : Mise à jour de sécurité pour Windows DirectShow (4010318)

CVE-2017-0042

Vulnérabilité de divulgation d'informations dans Windows DirectShow

2 - Exploitation moins probable

2 - Exploitation moins probable

Non applicable

MS17-022 : Mise à jour de sécurité pour Microsoft XML Core Services (4010321)

CVE-2017-0022

Vulnérabilité de divulgation d'informations dans Microsoft XML Core Services

0 - Exploitation détectée

0 - Exploitation détectée

Non applicable

MS17-023 : Mise à jour de sécurité pour Adobe Flash Player (4014329)

APSB17-07

Voir le Bulletin de sécurité Adobe APSB17-07 pour les indices de gravité par vulnérabilité et de priorité de la mise à jour.

Non applicable

Logiciels concernés

Les tableaux suivants indiquent les Bulletins par gravité et selon la catégorie principale de logiciel.

Ces tableaux vous informent sur les mises à jour de sécurité que vous devez peut-être installer. Examinez chaque programme ou composant logiciel de cette liste pour déterminer si des mises à jour de sécurité concernent votre installation. Si un logiciel ou un composant est répertorié, l'indice de gravité de la mise à jour pour ce logiciel est également répertorié.

Remarque Il se peut que vous deviez installer plusieurs mises à jour de sécurité pour une seule vulnérabilité. Consultez toute la colonne de chaque référence du Bulletin pour vous assurer des mises à jour que vous devez installer, en fonction des programmes ou composants installés sur votre système.

Composants et systèmes d'exploitation Windows (tableau 1 sur 2)

Windows Vista

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Critique

Aucun

Critique

Aucun

Critique

Critique

Important

Critique

Windows Vista Service Pack 2

Internet Explorer 9
(4012204)
(Critique)
API de Microsoft Internet Messaging
(3218362)
(Important)

Non applicable

Non applicable

Non applicable

Windows Vista Service Pack 2
(4012598)
(Critique)

Windows Vista Service Pack 2
(4012583)
(Critique)

Windows Vista Service Pack 2
(3217587)
(Important)

Windows Vista Service Pack 2
(4017018)
(Critique)
Windows Vista Service Pack 2
(4012584)
(Important)
Windows Vista Service Pack 2
(4012497)
(Important)

Windows Vista Édition x64 Service Pack 2

Internet Explorer 9
(4012204)
(Critique)
API de Microsoft Internet Messaging
(3218362)
(Important)

Non applicable

Windows Vista Édition x64 Service Pack 2
(3211306)
(Critique)

Non applicable

Windows Vista Édition x64 Service Pack 2
(4012598)
(Critique)

Windows Vista Édition x64 Service Pack 2
(4012583)
(Critique)

Windows Vista Édition x64 Service Pack 2
(3217587)
(Important)

Windows Vista Édition x64 Service Pack 2
(4017018)
(Critique)
Windows Vista Édition x64 Service Pack 2
(4012584)
(Important)
Windows Vista Édition x64 Service Pack 2
(4012497)
(Important)

Windows Server 2008

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Important

Aucun

Critique

Aucun

Critique

Critique

Critique

Critique

Windows Server 2008 pour systèmes 32 bits Service Pack 2

Internet Explorer 9
(4012204)
(Modéré)
API de Microsoft Internet Messaging
(3218362)
(Important)

Non applicable

Non applicable

Non applicable

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4012598)
(Critique)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4012583)
(Critique)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3217587)
(Important)
Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4012021)
(Critique)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4017018)
(Critique)
Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4012584)
(Important)
Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4012497)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2

Internet Explorer 9
(4012204)
(Modéré)
API de Microsoft Internet Messaging
(3218362)
(Important)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2
(3211306)
(Critique)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2
(4012598)
(Critique)

Windows Server 2008 pour systèmes x64 Service Pack 2
(4012583)
(Critique)

Windows Server 2008 pour systèmes x64 Service Pack 2
(3217587)
(Important)
Windows Server 2008 pour systèmes x64 Service Pack 2
(4012021)
(Critique)

Windows Server 2008 pour systèmes x64 Service Pack 2
(4017018)
(Critique)
Windows Server 2008 pour systèmes x64 Service Pack 2
(4012584)
(Important)
Windows Server 2008 pour systèmes x64 Service Pack 2
(4012497)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2

Non applicable

Non applicable

Non applicable

Non applicable

Windows Server 2008 pour systèmes Itanium Service Pack 2
(4012598)
(Critique)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(4012583)
(Critique)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3217587)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(4017018)
(Critique)
Windows Server 2008 pour systèmes Itanium Service Pack 2
(4012584)
(Important)
Windows Server 2008 pour systèmes Itanium Service Pack 2
(4012497)
(Important)

Windows 7

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Critique

Aucun

Critique

Aucun

Critique

Critique

Important

Critique

Windows 7 pour systèmes 32 bits Service Pack 1
Sécurité uniquement

Internet Explorer 11
(4012204)
(Critique)

Non applicable

Non applicable

Non applicable

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Critique)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Critique)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Critique)

Windows 7 pour systèmes 32 bits Service Pack 1
Correctif cumulatif mensuel

Internet Explorer 11
(4012215)
(Critique)

Non applicable

Non applicable

Non applicable

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Critique)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Critique)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
Sécurité uniquement

Internet Explorer 11
(4012204)
(Critique)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
Correctif cumulatif mensuel

Internet Explorer 11
(4012215)
(Critique)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Modéré

Aucun

Critique

Aucun

Critique

Critique

Critique

Critique

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
Sécurité uniquement

Internet Explorer 11
(4012204)
(Modéré)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
Correctif cumulatif mensuel

Internet Explorer 11
(4012215)
(Modéré)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
Sécurité uniquement

Non applicable

Non applicable

Non applicable

Non applicable

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
Correctif cumulatif mensuel

Non applicable

Non applicable

Non applicable

Non applicable

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Critique)

Windows 8.1

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Critique

Aucun

Critique

Critique

Critique

Important

Important

Critique

Windows 8.1 pour systèmes 32 bits
Sécurité uniquement

Internet Explorer 11
(4012204)
(Critique)

Non applicable

Non applicable

Windows 8.1 pour systèmes 32 bits
(4012213)
(Critique)

Windows 8.1 pour systèmes 32 bits
(4012213)
(Critique)

Windows 8.1 pour systèmes 32 bits
(4012213)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012213)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012213)
(Critique)

Windows 8.1 pour systèmes 32 bits
Correctif cumulatif mensuel

Internet Explorer 11
(4012216)
(Critique)

Non applicable

Non applicable

Windows 8.1 pour systèmes 32 bits
(4012216)
(Critique)

Windows 8.1 pour systèmes 32 bits
(4012216)
(Critique)

Windows 8.1 pour systèmes 32 bits
(4012216)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012216)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012216)
(Critique)

Windows 8.1 pour systèmes x64
Sécurité uniquement

Internet Explorer 11
(4012204)
(Critique)

Non applicable

Windows 8.1 pour systèmes x64
(4012213)
(Critique)

Windows 8.1 pour systèmes x64
(4012213)
(Critique)

Windows 8.1 pour systèmes x64
(4012213)
(Critique)

Windows 8.1 pour systèmes x64
(4012213)
(Important)

Windows 8.1 pour systèmes x64
(4012213)
(Important)

Windows 8.1 pour systèmes x64
(4012213)
(Critique)

Windows 8.1 pour systèmes x64
Correctif cumulatif mensuel

Internet Explorer 11
(4012216)
(Critique)

Non applicable

Windows 8.1 pour systèmes x64
(4012216)
(Critique)

Windows 8.1 pour systèmes x64
(4012216)
(Critique)

Windows 8.1 pour systèmes x64
(4012216)
(Critique)

Windows 8.1 pour systèmes x64
(4012216)
(Important)

Windows 8.1 pour systèmes x64
(4012216)
(Important)

Windows 8.1 pour systèmes x64
(4012216)
(Critique)

Windows Server 2012 et Windows Server 2012 R2

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Modéré

Aucun

Critique

Critique

Critique

Important

Critique

Critique

Windows Server 2012
Sécurité uniquement

Internet Explorer 10
(4012204)
(Modéré)

Non applicable

Windows Server 2012
(4012214)
(Critique)

Windows Server 2012
(4012214)
(Critique)

Windows Server 2012
(4012214)
(Critique)

Windows Server 2012
(4012214)
(Important)

Windows Server 2012
(4012214)
(Critique)

Windows Server 2012
(4012214)
(Critique)

Windows Server 2012
Correctif cumulatif mensuel

Internet Explorer 10
(4012217)
(Modéré)

Non applicable

Windows Server 2012
(4012217)
(Critique)

Windows Server 2012
(4012217)
(Critique)

Windows Server 2012
(4012217)
(Critique)

Windows Server 2012
(4012217)
(Important)

Windows Server 2012
(4012217)
(Critique)

Windows Server 2012
(4012217)
(Critique)

Windows Server 2012 R2
Sécurité uniquement

Internet Explorer 11
(4012204)
(Modéré)

Non applicable

Windows Server 2012 R2
(4012213)
(Critique)

Windows Server 2012 R2
(4012213)
(Critique)

Windows Server 2012 R2
(4012213)
(Critique)

Windows Server 2012 R2
(4012213)
(Important)

Windows Server 2012 R2
(4012213)
(Critique)

Windows Server 2012 R2
(4012213)
(Critique)

Windows Server 2012 R2
Correctif cumulatif mensuel

Internet Explorer 11
(4012216)
(Modéré)

Non applicable

Windows Server 2012 R2
(4012216)
(Critique)

Windows Server 2012 R2
(4012216)
(Critique)

Windows Server 2012 R2
(4012216)
(Critique)

Windows Server 2012 R2
(4012216)
(Important)

Windows Server 2012 R2
(4012216)
(Critique)

Windows Server 2012 R2
(4012216)
(Critique)

Windows RT 8.1

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Critique

Aucun

Aucun

Critique

Critique

Important

Important

Critique

Windows RT 8.1
Correctif cumulatif mensuel

Internet Explorer 11
(4012216)
(Critique)

Non applicable

Non applicable

Windows RT 8.1
(4012216)
(Critique)

Windows RT 8.1
(4012216)
(Critique)

Windows RT 8.1
(4012216)
(Important)

Windows RT 8.1
(4012216)
(Important)

Windows RT 8.1
(4012216)
(Critique)

Windows 10

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Critique

Critique

Critique

Critique

Critique

Important

Important

Critique

Windows 10 pour systèmes 32 bits

Internet Explorer 11
(4012606)
(Critique)

Microsoft Edge
(4025338)
(Critique)

Non applicable

Windows 10 pour systèmes 32 bits
(4012606)
(Critique)

Windows 10 pour systèmes 32 bits
(4012606)
(Critique)

Windows 10 pour systèmes 32 bits
(4012606)
(Important)

Windows 10 pour systèmes 32 bits
(4012606)
(Important)

Windows 10 pour systèmes 32 bits
(4012606)
(Critique)

Windows 10 pour systèmes x64

Internet Explorer 11
(4012606)
(Critique)

Microsoft Edge
(4025338)
(Critique)

Windows 10 pour systèmes x64
(4012606)
(Critique)

Windows 10 pour systèmes x64
(4012606)
(Critique)

Windows 10 pour systèmes x64
(4012606)
(Critique)

Windows 10 pour systèmes x64
(4012606)
(Important)

Windows 10 pour systèmes x64
(4012606)
(Important)

Windows 10 pour systèmes x64
(4012606)
(Critique)

Windows 10 version 1511 pour systèmes 32 bits

Internet Explorer 11
(4013198)
(Critique)

Microsoft Edge
(4025344)
(Critique)

Non applicable

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Critique)

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Critique)

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Important)

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Important)

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Critique)

Windows 10 version 1511 pour systèmes x64

Internet Explorer 11
(4013198)
(Critique)

Microsoft Edge
(4025344)
(Critique)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Critique)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Critique)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Critique)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Important)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Important)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Critique)

Windows 10 version 1607 pour systèmes 32 bits

Internet Explorer 11
(4013429)
(Critique)

Microsoft Edge
(4025339)
(Critique)

Non applicable

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Critique)

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Critique)

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Important)

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Important)

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Critique)

Windows 10 version 1607 pour systèmes x64

Internet Explorer 11
(4013429)
(Critique)

Microsoft Edge
(4025339)
(Critique)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Critique)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Critique)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Critique)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Important)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Important)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Critique)

Windows 10 version 1703 pour systèmes 32 bits

Non applicable

Microsoft Edge
(4025342)
(Critique)

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Windows 10 version 1703 pour systèmes x64

Non applicable

Microsoft Edge
(4025342)
(Critique)

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Windows Server 2016

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Modéré

Modéré

Critique

Critique

Critique

Important

Critique

Critique

Windows Server 2016 pour systèmes x64

Internet Explorer 11
(4013429)
(Modéré)

Microsoft Edge
(4013429)
(Modéré)

Windows Server 2016 pour systèmes x64
(4013429)
(Critique)

Windows Server 2016 pour systèmes x64
(4013429)
(Critique)

Windows Server 2016 pour systèmes x64
(4013429)
(Critique)

Windows Server 2016 pour systèmes x64
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(4013429)
(Critique)

Windows Server 2016 pour systèmes x64
(4013429)
(Critique)

Option d'installation Server Core

Référence du Bulletin

MS17-006

MS17-007

MS17-008

MS17-009

MS17-010

MS17-011

MS17-012

MS17-013

Indice de gravité cumulée

Aucun

Aucun

Critique

Aucun

Critique

Critique

Critique

Critique

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(installation Server Core)

Non applicable

Non applicable

Non applicable

Non applicable

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4012598)
(Critique)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4012583)
(Critique)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(3217587)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4017018)
(Critique)
Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4012584)
(Important)
Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4012497)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2
(installation Server Core)

Non applicable

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(3211306)
(Critique)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4012598)
(Critique)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4012583)
(Critique)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(3217587)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4017018)
(Critique)
Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4012584)
(Important)
Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4012497)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(installation Server Core)
Sécurité uniquement

Non applicable

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Critique)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(installation Server Core)
Correctif cumulatif mensuel

Non applicable

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Critique)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Critique)

Windows Server 2012
(installation Server Core)
Sécurité uniquement

Non applicable

Non applicable

Windows Server 2012 (installation Server Core)
(4012214)
(Critique)

Non applicable

Windows Server 2012 (installation Server Core)
(4012214)
(Critique)

Windows Server 2012 (installation Server Core)
(4012214)
(Important)

Windows Server 2012 (installation Server Core)
(4012214)
(Critique)

Windows Server 2012 (installation Server Core)
(4012214)
(Critique)

Windows Server 2012
(installation Server Core)
Correctif cumulatif mensuel

Non applicable

Non applicable

Windows Server 2012 (installation Server Core)
(4012217)
(Critique)

Non applicable

Windows Server 2012 (installation Server Core)
(4012217)
(Critique)

Windows Server 2012 (installation Server Core)
(4012217)
(Important)

Windows Server 2012 (installation Server Core)
(4012217)
(Critique)

Windows Server 2012 (installation Server Core)
(4012217)
(Critique)

Windows Server 2012 R2
(installation Server Core)
Sécurité uniquement

Non applicable

Non applicable

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Critique)

Non applicable

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Critique)

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Critique)

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Critique)

Windows Server 2012 R2
(installation Server Core)
Correctif cumulatif mensuel

Non applicable

Non applicable

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Critique)

Non applicable

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Critique)

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Critique)

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Critique)

Windows Server 2016 pour systèmes x64
(installation Server Core)

Non applicable

Non applicable

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Critique)

Non applicable

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Critique)

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Critique)

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Critique)

Remarque concernant MS17-013

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés.

Composants et systèmes d'exploitation Windows (tableau 2 sur 2)

Windows Vista

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Aucun

Important

Important

Important

Aucun

Windows Vista Service Pack 2

Windows Vista Service Pack 2
(4012373)
(Important)

Windows Vista Service Pack 2
(4011981)
(Important)

Windows Vista Service Pack 2
(4012497)
(Important)

Non applicable

Windows Vista Service Pack 2
(3205715)
(Important)

Windows Vista Service Pack 2
(3214051)
(Important)

Microsoft XML Core Services 3.0
(3216916)
(Important)

Non applicable

Windows Vista Édition x64 Service Pack 2

Windows Vista Édition x64 Service Pack 2
(4012373)
(Important)

Windows Vista Édition x64 Service Pack 2
(4011981)
(Important)

Windows Vista Édition x64 Service Pack 2
(4012497)
(Important)

Non applicable

Windows Vista Édition x64 Service Pack 2
(3205715)
(Important)

Windows Vista Édition x64 Service Pack 2
(3214051)
(Important)

Microsoft XML Core Services 3.0
(3216916)
(Important)

Non applicable

Windows Server 2008

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Important

Aucun

Important

Important

Aucun

Windows Server 2008 pour systèmes 32 bits Service Pack 2

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4012373)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4011981)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(4012497)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3217882)
(Important)

Non applicable

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3214051)
(Important)

Microsoft XML Core Services 3.0
(3216916)
(Important)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2

Windows Server 2008 pour systèmes x64 Service Pack 2
(4012373)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2
(4011981)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2
(4012497)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2
(3217882)
(Important)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2
(3214051)
(Important)

Microsoft XML Core Services 3.0
(3216916)
(Important)

Non applicable

Windows Server 2008 pour systèmes Itanium Service Pack 2

Windows Server 2008 pour systèmes Itanium Service Pack 2
(4012373)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(4011981)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(4012497)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3217882)
(Important)

Non applicable

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3214051)
(Important)

Microsoft XML Core Services 3.0
(3216916)
(Important)

Non applicable

Windows 7

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Aucun

Important

Important

Important

Aucun

Windows 7 pour systèmes 32 bits Service Pack 1
Sécurité uniquement

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Important)

Non applicable

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012212)
(Important)

Microsoft XML Core Services 3.0
(4012212)
(Important)

Non applicable

Windows 7 pour systèmes 32 bits Service Pack 1
Correctif cumulatif mensuel

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Important)

Non applicable

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(4012215)
(Important)

Microsoft XML Core Services 3.0
(4012215)
(Important)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
Sécurité uniquement

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Microsoft XML Core Services 3.0
(4012212)
(Important)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
Correctif cumulatif mensuel

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Non applicable

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Microsoft XML Core Services 3.0
(4012215)
(Important)

Non applicable

Windows Server 2008 R2

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Important

Aucun

Important

Important

Aucun

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
Sécurité uniquement

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012212)
(Important)

Microsoft XML Core Services 3.0
(4012212)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
Correctif cumulatif mensuel

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(4012215)
(Important)

Microsoft XML Core Services 3.0
(4012215)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
Sécurité uniquement

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012212)
(Important)

Microsoft XML Core Services 3.0
(4012212)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
Correctif cumulatif mensuel

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(4012215)
(Important)

Microsoft XML Core Services 3.0
(4012215)
(Important)

Non applicable

Windows 8.1

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Aucun

Aucun

Important

Important

Critique

Windows 8.1 pour systèmes 32 bits
Sécurité uniquement

Windows 8.1 pour systèmes 32 bits
(4012213)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012213)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012213)
(Important)

Non applicable

Non applicable

Windows 8.1 pour systèmes 32 bits
(4012213)
(Important)

Microsoft XML Core Services 3.0
(4012213)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 8.1 pour systèmes 32 bits
Correctif cumulatif mensuel

Windows 8.1 pour systèmes 32 bits
(4012216)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012216)
(Important)

Windows 8.1 pour systèmes 32 bits
(4012216)
(Important)

Non applicable

Non applicable

Windows 8.1 pour systèmes 32 bits
(4012216)
(Important)

Microsoft XML Core Services 3.0
(4012216)
(Important)

Non applicable

Windows 8.1 pour systèmes x64
Sécurité uniquement

Windows 8.1 pour systèmes x64
(4012213)
(Important)

Windows 8.1 pour systèmes x64
(4012213)
(Important)

Windows 8.1 pour systèmes x64
(4012213)
(Important)

Non applicable

Non applicable

Windows 8.1 pour systèmes x64
(4012213)
(Important)

Microsoft XML Core Services 3.0
(4012213)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 8.1 pour systèmes x64
Correctif cumulatif mensuel

Windows 8.1 pour systèmes x64
(4012216)
(Important)

Windows 8.1 pour systèmes x64
(4012216)
(Important)

Windows 8.1 pour systèmes x64
(4012216)
(Important)

Non applicable

Non applicable

Windows 8.1 pour systèmes x64
(4012216)
(Important)

Microsoft XML Core Services 3.0
(4012216)
(Important)

Non applicable

Windows Server 2012 et Windows Server 2012 R2

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Important

Aucun

Important

Important

Critique

Windows Server 2012
Sécurité uniquement

Windows Server 2012
(4012214)
(Important)

Windows Server 2012
(4012214)
(Important)

Windows Server 2012
(4012214)
(Important)

Windows Server 2012
(4012214)
(Important)

Non applicable

Windows Server 2012
(4015548)
(Important)

Microsoft XML Core Services 3.0
(4012214)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows Server 2012
Correctif cumulatif mensuel

Windows Server 2012
(4012217)
(Important)

Windows Server 2012
(4012217)
(Important)

Windows Server 2012
(4012217)
(Important)

Windows Server 2012
(4012217)
(Important)

Non applicable

Windows Server 2012
(4015551)
(Important)

Microsoft XML Core Services 3.0
(4012217)
(Important)

Non applicable

Windows Server 2012 R2
Sécurité uniquement

Windows Server 2012 R2
(4012213)
(Important)

Windows Server 2012 R2
(4012213)
(Important)

Windows Server 2012 R2
(4012213)
(Important)

Windows Server 2012 R2
(4012213)
(Important)

Non applicable

Windows Server 2012 R2
(4012213)
(Important)

Microsoft XML Core Services 3.0
(4012213)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows Server 2012 R2
Correctif cumulatif mensuel

Windows Server 2012 R2
(4012216)
(Important)

Windows Server 2012 R2
(4012216)
(Important)

Windows Server 2012 R2
(4012216)
(Important)

Windows Server 2012 R2
(4012216)
(Important)

Non applicable

Windows Server 2012 R2
(4012216)
(Important)

Microsoft XML Core Services 3.0
(4012216)
(Important)

Non applicable

Windows RT 8.1

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Aucun

Aucun

Important

Important

Critique

Windows RT 8.1
Correctif cumulatif mensuel

Windows RT 8.1
(4012216)
(Important)

Windows RT 8.1
(4012216)
(Important)

Windows RT 8.1
(4012216)
(Important)

Non applicable

Non applicable

Windows RT 8.1
(4012216)
(Important)

Microsoft XML Core Services 3.0
(4012216)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 10

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Aucun

Aucun

Important

Important

Critique

Windows 10 pour systèmes 32 bits

Windows 10 pour systèmes 32 bits
(4012606)
(Important)

Windows 10 pour systèmes 32 bits
(4012606)
(Important)

Windows 10 pour systèmes 32 bits
(4012606)
(Important)

Non applicable

Non applicable

Windows 10 pour systèmes 32 bits
(4012606)
(Important)

Microsoft XML Core Services 3.0
(4012606)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 10 pour systèmes x64

Windows 10 pour systèmes x64
(4012606)
(Important)

Windows 10 pour systèmes x64
(4012606)
(Important)

Windows 10 pour systèmes x64
(4012606)
(Important)

Non applicable

Non applicable

Windows 10 pour systèmes x64
(4012606)
(Important)

Microsoft XML Core Services 3.0
(4012606)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 10 version 1511 pour systèmes 32 bits

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Important)

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Important)

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Important)

Non applicable

Non applicable

Windows 10 version 1511 pour systèmes 32 bits
(4013198)
(Important)

Microsoft XML Core Services 3.0
(4013198)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 10 version 1511 pour systèmes x64

Windows 10 version 1511 pour systèmes x64
(4013198)
(Important)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Important)

Windows 10 version 1511 pour systèmes x64
(4013198)
(Important)

Non applicable

Non applicable

Windows 10 version 1511 pour systèmes x64
(4013198)
(Important)

Microsoft XML Core Services 3.0
(4013198)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 10 version 1607 pour systèmes 32 bits

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Important)

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Important)

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Important)

Non applicable

Non applicable

Windows 10 version 1607 pour systèmes 32 bits
(4013429)
(Important)

Microsoft XML Core Services 3.0
(4013429)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 10 version 1607 pour systèmes x64

Windows 10 version 1607 pour systèmes x64
(4013429)
(Important)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Important)

Windows 10 version 1607 pour systèmes x64
(4013429)
(Important)

Non applicable

Non applicable

Windows 10 version 1607 pour systèmes x64
(4013429)
(Important)

Microsoft XML Core Services 3.0
(4013429)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Windows 10 version 1703 pour systèmes 32 bits

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Windows 10 version 1703 pour systèmes x64

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Windows Server 2016

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Important

Aucun

Important

Important

Critique

Windows Server 2016 pour systèmes x64

Windows Server 2016 pour systèmes x64
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(4013429)
(Important)

Non applicable

Windows Server 2016 pour systèmes x64
(4013429)
(Important)

Microsoft XML Core Services 3.0
(4013429)
(Important)

Adobe Flash Player
(4014329)
(Critique)

Option d'installation Server Core

Référence du Bulletin

MS17-016

MS17-017

MS17-018

MS17-019

MS17-020

MS17-021

MS17-022

MS17-023

Indice de gravité cumulée

Important

Important

Important

Important

Aucun

Aucun

Important

Aucun

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(installation Server Core)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4012373)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4011981)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(4012497)
(Important)

Non applicable

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(3216916)
(Important)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2
(installation Server Core)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4012373)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4011981)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(4012497)
(Important)

Non applicable

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(3216916)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(installation Server Core)
Sécurité uniquement

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012212)
(Important)

Non applicable

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(4012212)
(Important)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(installation Server Core)
Correctif cumulatif mensuel

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(4012215)
(Important)

Non applicable

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(4012215)
(Important)

Non applicable

Windows Server 2012
(installation Server Core)
Sécurité uniquement

Windows Server 2012 (installation Server Core)
(4012214)
(Important)

Windows Server 2012 (installation Server Core)
(4012214)
(Important)

Windows Server 2012 (installation Server Core)
(4012214)
(Important)

Windows Server 2012 (installation Server Core)
(4012214)
(Important)

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(4012214)
(Important)

Non applicable

Windows Server 2012
(installation Server Core)
Correctif cumulatif mensuel

Windows Server 2012 (installation Server Core)
(4012217)
(Important)

Windows Server 2012 (installation Server Core)
(4012217)
(Important)

Windows Server 2012 (installation Server Core)
(4012217)
(Important)

Windows Server 2012 (installation Server Core)
(4012217)
(Important)

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(4012217)
(Important)

Non applicable

Windows Server 2012 R2
(installation Server Core)
Sécurité uniquement

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012213)
(Important)

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(4012213)
(Important)

Non applicable

Windows Server 2012 R2
(installation Server Core)
Correctif cumulatif mensuel

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Important)

Windows Server 2012 R2 (installation Server Core)
(4012216)
(Important)

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(4012216)
(Important)

Non applicable

Windows Server 2016 pour systèmes x64
(installation Server Core)

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Important)

Windows Server 2016 pour systèmes x64
(installation Server Core)
(4013429)
(Important)

Non applicable

Non applicable

Microsoft XML Core Services 3.0
(4013429)
(Important)

Non applicable

Suites et logiciels Microsoft Office

Microsoft Office 2007

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Important

Microsoft Office 2007 Service Pack 3

Microsoft Office 2007 Service Pack 3
(3127945)
(Critique)
Microsoft Office 2007 Service Pack 3
(3141535)
(Critique)

Microsoft Excel 2007 Service Pack 3
(3178676)
(Important)
Microsoft Word 2007 Service Pack 3
(3178683)
(Important)

Microsoft Office 2010

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Important

Microsoft Office 2010 Service Pack 2 (éditions 32 bits)

Microsoft Office 2010 Service Pack 2 (éditions 32 bits)
(3127958)
(Critique)
Microsoft Office 2010 Service Pack 2 (éditions 32 bits)
(3178688)
(Critique)

Microsoft Office 2010 Service Pack 2 (éditions 32 bits)
(3178686)
(Important)
Microsoft Excel 2010 Service Pack 2 (éditions 32 bits)
(3178690)
(Important)
Microsoft Word 2010 Service Pack 2 (éditions 32 bits)
(3178687)
(Important)

Microsoft Office 2010 Service Pack 2 (éditions 64 bits)

Microsoft Office 2010 Service Pack 2 (éditions 64 bits)
(3127958)
(Critique)
Microsoft Office 2010 Service Pack 2 (éditions 64 bits)
(3178688)
(Critique)

Microsoft Office 2010 Service Pack 2 (éditions 64 bits)
(3178686)
(Important)
Microsoft Excel 2010 Service Pack 2 (éditions 64 bits)
(3178690)
(Important)
Microsoft Word 2010 Service Pack 2 (éditions 64 bits)
(3178687)
(Important)

Microsoft Office 2013

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Aucun

Important

Microsoft Office 2013 Service Pack 1 (éditions 32 bits)

Non applicable

Microsoft Excel 2013 Service Pack 1 (éditions 32 bits)
(3172542)
(Important)
Microsoft Word 2013 Service Pack 1 (éditions 32 bits)
(3172464)
(Important)

Microsoft Office 2013 Service Pack 1 (éditions 64 bits)

Non applicable

Microsoft Excel 2013 Service Pack 1 (éditions 64 bits)
(3172542)
(Important)
Microsoft Word 2013 Service Pack 1 (éditions 64 bits)
(3172464)
(Important)

Microsoft Office 2013 RT

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Aucun

Important

Microsoft Office 2013 RT Service Pack 1

Non applicable

Microsoft Excel 2013 RT Service Pack 1
(3172542)
(Important)
Microsoft Word 2013 RT Service Pack 1
(3172464)
(Important)

Microsoft Office 2016

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Aucun

Important

Microsoft Office 2016 (édition 32 bits)

Non applicable

Microsoft Excel 2016 (édition 32 bits)
(3178673)
(Important)
Microsoft Word 2016 (édition 32 bits)
(3178674)
(Important)

Microsoft Office 2016 (édition 64 bits)

Non applicable

Microsoft Excel 2016 (édition 64 bits)
(3178673)
(Important)
Microsoft Word 2016 (édition 64 bits)
(3178674)
(Important)

Microsoft Office pour Mac 2011

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Aucun

Important

Microsoft Office pour Mac 2011

Non applicable

Microsoft Excel pour Mac 2011
(3198809)
(Important)
Microsoft Excel pour Mac 2011
(3212218)
(Important)
Microsoft Word pour Mac 2011
(3198809)
(Important)

Microsoft Office 2016 pour Mac

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Aucun

Important

Microsoft Office 2016 pour Mac

Non applicable

Microsoft Office 2016 pour Mac
(Important)
Microsoft Excel 2016 pour Mac
(Important)

Autres logiciels Office

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Important

Module de compatibilité Microsoft Office Service Pack 3

Non applicable

Module de compatibilité Microsoft Office Service Pack 3
(3178677)
(Important)
Module de compatibilité Microsoft Office Service Pack 3
(3178682)
(Important)

Microsoft Excel Viewer

Non applicable

Microsoft Excel Viewer
(3178680)
(Important)

Microsoft Word Viewer

Microsoft Word Viewer
(3178693)
(Important)
Microsoft Word Viewer
(3178653)
(Critique)

Microsoft Word Viewer
(3178694)
(Important)

Remarque concernant MS17-013 et MS17-014

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés.

Services Microsoft Office et Microsoft Office Web Apps

Microsoft SharePoint Server 2007

Référence du Bulletin

MS17-014

Indice de gravité cumulée

Important

Microsoft SharePoint Server 2007 Service Pack 3

Excel Services (édition 32 bits)
(3178678)
(Important)

Microsoft SharePoint Server 2007 Service Pack 3

Excel Services (édition 64 bits)
(3178678)
(Important)

Microsoft SharePoint Server 2010

Référence du Bulletin

MS17-014

Indice de gravité cumulée

Important

Microsoft SharePoint Server 2010 Service Pack 2

Excel Services
(3178685)
(Important)
Word Automation Services
(3178684)
(Important)

Microsoft SharePoint Server 2013

Référence du Bulletin

MS17-014

Indice de gravité cumulée

Important

Microsoft SharePoint Server 2013 Service Pack 1

Excel Services
(3172431)
(Important)

Microsoft Office Web Apps 2010

Référence du Bulletin

MS17-014

Indice de gravité cumulée

Important

Microsoft Office Web Apps 2010 Service Pack 2

Microsoft Office Web Apps 2010 Service Pack 2
(3178689)
(Important)

Microsoft Office Web Apps 2013

Référence du Bulletin

MS17-014

Indice de gravité cumulée

Important

Microsoft Office Web Apps Server 2013 Service Pack 1

Microsoft Office Web Apps Server 2013 Service Pack 1
(3172457)
(Important)

Remarque concernant MS17-014

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés.

Logiciels serveurs Microsoft

Microsoft SharePoint Foundation 2013

Référence du Bulletin

MS17-014

MS17-015

Indice de gravité cumulée

Important

Aucun

Microsoft SharePoint Foundation 2013 Service Pack 1

Microsoft SharePoint Foundation 2013 Service Pack 1
(3172540)
(Important)

Non applicable

Microsoft Exchange Server 2013

Référence du Bulletin

MS17-014

MS17-015

Indice de gravité cumulée

Aucun

Important

Microsoft Exchange Server 2013 Service Pack 1

Non applicable

Microsoft Exchange Server 2013 Service Pack 1
(4012178)
(Important)

Mise à jour cumulative 14 pour Microsoft Exchange Server 2013

Non applicable

Mise à jour cumulative 14 pour Microsoft Exchange Server 2013
(4012178)
(Important)

Microsoft Exchange Server 2016

Référence du Bulletin

MS17-014

MS17-015

Indice de gravité cumulée

Aucun

Important

Mise à jour cumulative 3 pour Microsoft Exchange Server 2016

Non applicable

Mise à jour cumulative 3 pour Microsoft Exchange Server 2016
(4012178)
(Important)

Remarque concernant MS17-014 et MS17-015

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés.

Plateformes et logiciels Microsoft Communications

Skype Entreprise 2016

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Aucun

Skype Entreprise 2016 (éditions 32 bits)

Skype Entreprise 2016 (éditions 32 bits)
(3178656)
(Critique)

Non applicable

Skype Entreprise Basic 2016 (éditions 32 bits)

Skype Entreprise Basic 2016 (éditions 32 bits)
(3178656)
(Critique)

Non applicable

Skype Entreprise 2016 (éditions 64 bits)

Skype Entreprise 2016 (éditions 64 bits)
(3178656)
(Critique)

Non applicable

Skype Entreprise Basic 2016 (éditions 64 bits)

Skype Entreprise Basic 2016 (éditions 64 bits)
(3178656)
(Critique)

Non applicable

Microsoft Lync 2013

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Aucun

Microsoft Lync 2013 Service Pack 1 (32 bits)
(Skype Entreprise)

Microsoft Lync 2013 Service Pack 1 (32 bits)
(Skype Entreprise)
(3172539)
(Critique)

Non applicable

Microsoft Lync Basic 2013 Service Pack 1 (32 bits)
(Skype Entreprise Basic)

Microsoft Lync Basic 2013 Service Pack 1 (32 bits)
(Skype Entreprise Basic)
(3172539)
(Critique)

Non applicable

Microsoft Lync 2013 Service Pack 1 (64 bits)
(Skype Entreprise)

Microsoft Lync 2013 Service Pack 1 (64 bits)
(Skype Entreprise)
(3172539)
(Critique)

Non applicable

Microsoft Lync Basic 2013 Service Pack 1 (64 bits)
(Skype Entreprise Basic)

Microsoft Lync Basic 2013 Service Pack 1 (64 bits)
(Skype Entreprise Basic)
(3172539)
(Critique)

Non applicable

Microsoft Lync 2010

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Aucun

Microsoft Lync 2010 (32 bits)

Microsoft Lync 2010 (32 bits)
(4010299)
(Critique)

Non applicable

Microsoft Lync 2010 (64 bits)

Microsoft Lync 2010 (64 bits)
(4010299)
(Critique)

Non applicable

Microsoft Lync 2010 Attendee
(installation au niveau utilisateur)

Microsoft Lync 2010 Attendee
(installation au niveau utilisateur)
(4010300)
(Critique)

Non applicable

Microsoft Lync 2010 Attendee
(installation au niveau administrateur)

Microsoft Lync 2010 Attendee
(installation au niveau administrateur)
(4010301)
(Critique)

Non applicable

Console Microsoft Live Meeting 2007

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Aucun

Console Microsoft Live Meeting 2007

Console Microsoft Live Meeting 2007
(4010303)
(Important)

Non applicable

Complément Microsoft Live Meeting 2007

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Critique

Aucun

Complément Microsoft Live Meeting 2007

Complément Microsoft Live Meeting 2007
(4010304)
(Critique)

Non applicable

Microsoft Lync pour Mac

Référence du Bulletin

MS17-013

MS17-014

Indice de gravité cumulée

Aucun

Important

Microsoft Lync pour Mac 2011

Non applicable

Microsoft Lync pour Mac 2011
(4012487)
(Important)

Remarque concernant MS17-013 et MS17-014

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés.

Logiciels et outils Microsoft pour développeurs

Microsoft Silverlight

Référence du Bulletin

MS17-013

Indice de gravité cumulée

Critique

Microsoft Silverlight 5 installé sur toutes les versions prises en charge des clients Microsoft Windows

Microsoft Silverlight 5 installé sur toutes les versions prises en charge des clients Microsoft Windows
(4013867)**
**(Critique)

Microsoft Silverlight 5 Developer Runtime installé sur toutes les versions prises en charge des clients Microsoft Windows

Microsoft Silverlight 5 Developer Runtime installé sur toutes les versions prises en charge des clients Microsoft Windows
(4013867)**
**(Critique)

Microsoft Silverlight 5 installé sur toutes les versions prises en charge des serveurs Microsoft Windows

Microsoft Silverlight 5 installé sur toutes les versions prises en charge des serveurs Microsoft Windows
(4013867)**
**(Critique)

Microsoft Silverlight 5 Developer Runtime installé sur toutes les versions prises en charge des serveurs Microsoft Windows

Microsoft Silverlight 5 Developer Runtime installé sur toutes les versions prises en charge des serveurs Microsoft Windows
(4013867)**
**(Critique)

Remarque concernant MS17-013

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés.

Outils de détection, de déploiement et conseils

Plusieurs ressources sont disponibles pour aider les administrateurs à déployer des mises à jour de sécurité.

Microsoft Baseline Security Analyzer (MBSA) permet aux administrateurs de rechercher les mises à jour manquantes et les erreurs de configuration de sécurité courantes sur les systèmes locaux et distants.

Windows Server Update Services (WSUS), Systems Management Server (SMS) et System Center Configuration Manager aident les administrateurs à distribuer les mises à jour de sécurité.

Les composants d'évaluation de la compatibilité des mises à jour (Update Compatibility Evaluator) inclus avec les outils d'analyse de compatibilité des applications (Application Compatibility Toolkit) contribuent à rationaliser le test et la validation des mises à jour Windows en fonction des applications installées.

Pour obtenir des informations sur ces ressources et d'autres outils disponibles, consultez la page Outils de sécurité.

Remerciements

Microsoft reconnaît les efforts des professionnels de la sécurité qui contribuent à protéger les clients par une divulgation responsable des vulnérabilités. Reportez-vous à la page Remerciements pour plus d'informations.

Autres informations

Outil de suppression de logiciels malveillants Microsoft Windows

Pour la publication de Bulletins qui survient le deuxième mardi de chaque mois, Microsoft a publié une version mise à jour de l'Outil de suppression de logiciels malveillants de Microsoft Windows sur Windows Update, Microsoft Update, Windows Server Update Services et le Centre de téléchargement. Aucune version mise à jour de l'Outil de suppression de logiciels malveillants de Microsoft Windows n'est disponible pour les Bulletins de sécurité publiés hors cycle.

Mises à jour non relatives à la sécurité sur Microsoft Update, Windows Update et WSUS

Pour des informations sur les mises à jour non relatives à la sécurité publiées sur Windows Update et Microsoft Update, consultez :

Microsoft Active Protections Program (MAPP)

Pour améliorer la protection de ses clients, Microsoft fournit des informations sur les vulnérabilités aux principaux fournisseurs de logiciels de sécurité avant chaque mise à jour de sécurité mensuelle. Les fournisseurs de logiciels de sécurité peuvent ainsi utiliser ces informations pour fournir des protections mises à jour à leurs clients via leurs logiciels ou périphériques de sécurité, tels que les antivirus et les systèmes de détection ou de prévention d'intrusion basés sur le réseau ou sur les hôtes. Pour déterminer si des protections actives sont disponibles, visitez les sites web des partenaires fournisseurs de logiciels de sécurité, répertoriés sur la page Microsoft Active Protections Program (MAPP) Partners (en anglais).

Stratégies de sécurité et communauté

Stratégies de gestion des mises à jour

Les pages sur les processus de gestion des mises à jour fournissent des informations sur les recommandations de Microsoft lors de l'installation des mises à jour de sécurité.

Pour obtenir d'autres mises à jour de sécurité

Les mises à jour relatives à d'autres problèmes de sécurité sont disponibles aux endroits suivants :

  • Les mises à jour de sécurité sont disponibles dans le Centre de téléchargement Microsoft. La méthode la plus simple est celle qui consiste à effectuer une recherche sur le mot-clé « security update ».
  • Les mises à jour pour les plateformes grand public sont disponibles sur le site web Microsoft Update.
  • Vous pouvez obtenir les mises à jour de sécurité proposées ce mois-ci sur Windows Update dans la section du Centre de téléchargement Microsoft relative à l'image ISO des mises à jour critiques et de sécurité. Pour plus d'informations, consultez l'article 913086 de la Base de connaissances Microsoft.

Communauté sécurité pour les informaticiens professionnels

Apprenez à améliorer votre sécurité et à optimiser votre infrastructure informatique, et participez, avec d'autres informaticiens professionnels, à des discussions sur les sujets de sécurité, sur le site web IT Pro Security Community (en anglais).

Support

Microsoft a testé les logiciels répertoriés afin de déterminer les versions concernées. Les autres versions ont atteint la fin de leur cycle de vie. Consultez le site web Politique de support Microsoft afin de connaître les modalités de support de votre version de logiciel.

Solutions de sécurité pour les professionnels de l'informatique : Résolution des problèmes de sécurité et support TechNet

Protégez votre ordinateur Windows des virus et des logiciels malveillants : Aide et Support pour les problèmes de virus et de sécurité

Support local selon votre pays : Support international

Dédit de responsabilité

Les informations contenues dans la Base de connaissances Microsoft sont fournies « en l'état », sans garantie d'aucune sorte. Microsoft exclut toute garantie expresse ou implicite, notamment toute garantie de qualité et d'adéquation à un usage particulier. En aucun cas, la société Microsoft ou ses fournisseurs ne pourront être tenus pour responsables de quelque dommage que ce soit, y compris toute perte de bénéfices directe, indirecte ou accessoire, ou de dommages spéciaux, même si la société Microsoft a été prévenue de l'éventualité de tels dommages. Certains pays n'autorisent pas l'exclusion ou la limitation de responsabilité pour les dommages indirects ou accessoires, de sorte que la limitation ci-dessus peut ne pas être applicable.

Révisions

  • V1.0 (14 mars 2017) : Synthèse des Bulletins de sécurité publiée.
  • V2.0 (11 avril 2017) : Bulletin de synthèse modifié pour annoncer les mises à jour suivantes :
    • Pour MS17-013, publication de la mise à jour 4017018 pour Windows Vista et Windows Server 2008. La mise à jour remplace la mise à jour 4012583 pour la vulnérabilité CVE-2017-0038 uniquement afin de corriger entièrement la vulnérabilité. Microsoft recommande aux clients qui utilisent les logiciels concernés d'installer la mise à jour de sécurité afin de bénéficier d'une protection complète contre la vulnérabilité décrite dans ce Bulletin. Pour plus d'informations, consultez l'article 4017018 de la Base de connaissances Microsoft.
    • Pour MS17-014, afin de corriger entièrement la vulnérabilité CVE-2017-0027 pour Office pour Mac 2011 uniquement, Microsoft publie la mise à jour de sécurité 3212218. Microsoft recommande aux clients qui utilisent Office pour Mac 2011 d'installer la mise à jour 3212218 afin de bénéficier d'une protection complète contre cette vulnérabilité. Pour plus d'informations, consultez l'article 3212218 de la Base de connaissances Microsoft.
    • Pour MS17-021, les mises à jour de sécurité applicables à la vulnérabilité CVE-2017-0042 pour Windows Server 2012 sont maintenant disponibles. Les clients qui utilisent Windows Server 2012 doivent installer la mise à jour 4015548 (Sécurité uniquement) ou 4015551 (Mise à jour cumulative mensuelle) afin de bénéficier d'une protection complète contre cette vulnérabilité. Les clients qui utilisent d'autres versions de Microsoft Windows ne doivent effectuer aucune action.
  • V2.1 (14 avril 2017) Vulnérabilité CVE-2017-0022 modifiée pour mettre à jour l’indice d’exploitabilité sur 0 - Exploitation détectée. Il s’agit d’une modification purement informative.
  • V3.0 (9 mai 2017) : Pour MS17-013, Microsoft a republié la mise à jour de sécurité 4017018 pour les éditions concernées de Windows Server 2008. Cette nouvelle publication fait l’objet d'une nouvelle classification en tant que mise à jour de sécurité. Microsoft recommande aux clients d’installer la mise à jour 4017018 afin de bénéficier d’une protection complète contre la vulnérabilité CVE-2017-0038. Nos clients ayant déjà installé cette mise à jour ne doivent pas entreprendre de nouvelle action.
  • V4.0 (8 août 2017) : Pour MS17-007, afin de résoudre complètement la vulnérabilité CVE-2017-0071, Microsoft a publié les mises à jour de sécurité de juillet pour toutes les versions de Windows 10. À noter que Windows 10 pour systèmes 32 bits, Windows 10 pour systèmes x64, Windows 10 version 1703 pour systèmes 32 bits et Windows 10 version 1703 pour systèmes x64 ont été ajoutés au tableau Produits concernés, car ils sont également concernés par cette vulnérabilité. Microsoft recommande aux clients d’installer, si ce n’est déjà fait, les mises à jour de sécurité de juillet 2017 pour être entièrement protégés contre cette vulnérabilité.

Page générée le 02/08/2017 12:34-07:00.