Bulletin de sécurité Microsoft MS13-038 - Critique

Mise à jour de sécurité pour Internet Explorer (2847204)

Paru le: mardi 14 mai 2013 | Mis(e) à jour: mercredi 29 mai 2013

Version: 1.1

Informations générales

Synthèse

Cette mise à jour de sécurité corrige une vulnérabilité révélée publiquement dans Internet Explorer. Cette vulnérabilité pourrait permettre l'exécution de code à distance si un utilisateur affichait une page Web spécialement conçue à l'aide d'Internet Explorer. Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait obtenir les mêmes droits que l'utilisateur actuel. Les utilisateurs dont les comptes sont configurés avec des privilèges moins élevés sur le système subiraient moins d'impact que ceux qui possèdent des privilèges d'administrateur.

Cette mise à jour de sécurité est de niveau « critique » pour Internet Explorer 8 sur les clients Windows et de niveau « modéré » pour Internet Explorer 8 sur les serveurs Windows. Cette mise à jour de sécurité ne présente pas d'indice de gravité pour Internet Explorer 9. Pour plus d'informations, consultez la sous-section « Logiciels concernés et non concernés » plus loin dans ce Bulletin.

Cette mise à jour de sécurité corrige la vulnérabilité en modifiant la façon dont Internet Explorer traite les objets en mémoire. Pour obtenir plus d'informations sur la vulnérabilité, consultez la sous-section « Forum aux questions » spécifique à chaque vulnérabilité, dans la section « Informations par vulnérabilité ».

Cette mise à jour de sécurité concerne également la vulnérabilité décrite dans l'Avis de sécurité Microsoft 2847140.

Recommandation. La majorité de nos clients chez lesquels les mises à jour automatiques sont activées n'auront pas besoin d'entreprendre de nouvelle action car cette mise à jour de sécurité sera téléchargée et installée automatiquement. Nos clients chez lesquels les mises à jour automatiques ne sont pas activées doivent rechercher les mises à jour et les installer manuellement. Pour plus d'informations sur les options de configuration spécifiques des mises à jour automatiques, consultez l'Article 294871 de la Base de connaissances Microsoft.

Pour les administrateurs et les installations d'entreprise, ou pour les utilisateurs souhaitant installer cette mise à jour de sécurité manuellement, Microsoft recommande d'appliquer cette mise à jour immédiatement à l'aide d'un logiciel de gestion des mises à jour ou en recherchant les mises à jour à l'aide du service Microsoft Update.

Consultez également la section « Outils de détection, de déploiement et Conseils » dans ce même Bulletin.

Article de la Base de connaissances

Article de la Base de connaissances 2847204
Informations sur les fichiers Oui
Mots de passe hachés SHA1/SHA2 Oui
Problèmes connus Oui

Logiciels concernés et non concernés

Microsoft a testé les logiciels suivants afin de déterminer quelles versions ou éditions sont concernées. Toute autre version ou édition a soit atteint la fin de son cycle de vie ou bien n'est pas affectée. Consultez le site Web Politique de Support Microsoft afin de connaître la politique de support Microsoft pour votre version ou édition.

Logiciels concernés

Système d'exploitation Composant Impact de sécurité maximal Indice de gravité cumulée Mises à jour remplacées
Internet Explorer 8
Windows XP Service Pack 3 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=559f95b2-d03e-40f6-885c-d2d4803bda35) (2847204) Exécution de code à distance Critique Aucun
Windows XP Professionnel Édition x64 Service Pack 2 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=50924de9-5fe3-424f-a649-950d06df1e62) (2847204) Exécution de code à distance Critique Aucun
Windows Server 2003 Service Pack 2 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=4358f330-2218-4a86-a66f-9d81270d7dd2) (2847204) Exécution de code à distance Modéré Aucun
Windows Server 2003 Édition x64 Service Pack 2 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=e8fe8689-716a-43ea-9a6b-bc165fdf8bb4) (2847204) Exécution de code à distance Modéré Aucun
Windows Vista Service Pack 2 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=a49bf78f-3f50-4839-8d5c-718dc701bf67) (2847204) Exécution de code à distance Critique Aucun
Windows Vista Édition x64 Service Pack 2 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=1f6fce66-cd2a-4cf6-9521-5cefce20456a) (2847204) Exécution de code à distance Critique Aucun
Windows Server 2008 pour systèmes 32 bits Service Pack 2 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=de6d60e6-0168-4c91-b4f5-b67097f72603) (2847204) Exécution de code à distance Modéré Aucun
Windows Server 2008 pour systèmes x64 Service Pack 2 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=76d5934a-d9b3-4412-8dce-ee9f91e83426) (2847204) Exécution de code à distance Modéré Aucun
Windows 7 pour systèmes 32 bits Service Pack 1 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=49cad8af-a589-4115-887a-63f883d365c2) (2847204) Exécution de code à distance Critique Aucun
Windows 7 pour systèmes x64 Service Pack 1 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=e807d4ca-5856-4c85-b637-209d1e4e97f1) (2847204) Exécution de code à distance Critique Aucun
Windows Server 2008 R2 pour systèmes x64 Service Pack 1 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=1f1f2484-364b-4aa1-8c4e-275a420818b8) (2847204) Exécution de code à distance Modéré Aucun
Windows Server 2008 R2 pour systèmes Itanium Service Pack 1 [Internet Explorer 8](http://www.microsoft.com/downloads/details.aspx?familyid=127fb1a3-b199-4801-80c9-24cf7d71d7d7) (2847204) Exécution de code à distance Modéré Aucun
Internet Explorer 9
Windows Vista Service Pack 2 [Internet Explorer 9](http://www.microsoft.com/downloads/details.aspx?familyid=5464aef7-a449-446d-b3d3-f82ec48a5a90) (2847204) Aucun Aucun indice de gravité[1] Aucun
Windows Vista Édition x64 Service Pack 2 [Internet Explorer 9](http://www.microsoft.com/downloads/details.aspx?familyid=a2a42aa7-fb44-438c-a6cf-961457be54a6) (2847204) Aucun Aucun indice de gravité[1] Aucun
Windows Server 2008 pour systèmes 32 bits Service Pack 2 [Internet Explorer 9](http://www.microsoft.com/downloads/details.aspx?familyid=741f74c7-f36a-4ad8-be94-a3e041cc99ff) (2847204) Aucun Aucun indice de gravité[1] Aucun
Windows Server 2008 pour systèmes x64 Service Pack 2 [Internet Explorer 9](http://www.microsoft.com/downloads/details.aspx?familyid=67e1c44f-ac6f-48f9-bf9d-f84fa7f506da) (2847204) Aucun Aucun indice de gravité[1] Aucun
Windows 7 pour systèmes 32 bits Service Pack 1 [Internet Explorer 9](http://www.microsoft.com/downloads/details.aspx?familyid=bbe3065a-eb6b-43aa-8cac-d4b0229304ea) (2847204) Aucun Aucun indice de gravité[1] Aucun
Windows 7 pour systèmes x64 Service Pack 1 [Internet Explorer 9](http://www.microsoft.com/downloads/details.aspx?familyid=04514796-db39-4a6c-b1b0-617a73d467de) (2847204) Aucun Aucun indice de gravité[1] Aucun
Windows Server 2008 R2 pour systèmes x64 Service Pack 1 [Internet Explorer 9](http://www.microsoft.com/downloads/details.aspx?familyid=6fefe9ec-e69d-4651-8e37-c7c614ef2161) (2847204) Aucun Aucun indice de gravité[1] Aucun
[1]Aucun indice de gravité ne s'applique à cette mise à jour pour les logiciels indiqués car les vecteurs d'attaque connus pour la vulnérabilité abordée dans ce Bulletin sont bloqués dans une configuration par défaut. Cependant, en tant que mesure de défense en profondeur, Microsoft recommande aux clients de ce logiciel d'appliquer cette mise à jour de sécurité.

Logiciels non concernés

Système d'exploitation Composant
Internet Explorer 6
Windows XP Service Pack 3 Internet Explorer 6
Windows XP Professionnel Édition x64 Service Pack 2 Internet Explorer 6
Windows Server 2003 Service Pack 2 Internet Explorer 6
Windows Server 2003 Édition x64 Service Pack 2 Internet Explorer 6
Windows Server 2003 avec SP2 pour systèmes Itanium Internet Explorer 6
Internet Explorer 7
Windows XP Service Pack 3 Internet Explorer 7
Windows XP Professionnel Édition x64 Service Pack 2 Internet Explorer 7
Windows Server 2003 Service Pack 2 Internet Explorer 7
Windows Server 2003 Édition x64 Service Pack 2 Internet Explorer 7
Windows Server 2003 avec SP2 pour systèmes Itanium Internet Explorer 7
Windows Vista Service Pack 2 Internet Explorer 7
Windows Vista Édition x64 Service Pack 2 Internet Explorer 7
Windows Server 2008 pour systèmes 32 bits Service Pack 2 Internet Explorer 7
Windows Server 2008 pour systèmes x64 Service Pack 2 Internet Explorer 7
Windows Server 2008 pour systèmes Itanium Service Pack 2 Internet Explorer 7
Internet Explorer 10
Windows 7 pour systèmes 32 bits Service Pack 1 Internet Explorer 10
Windows 7 pour systèmes x64 Service Pack 1 Internet Explorer 10
Windows Server 2008 R2 pour systèmes x64 Service Pack 1 Internet Explorer 10
Windows 8 pour systèmes 32 bits Internet Explorer 10
Windows 8 pour systèmes 64 bits Internet Explorer 10
Windows Server 2012 Internet Explorer 10
Windows RT Internet Explorer 10
Installation Server Core
Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core) Non concerné
Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core) Non concerné
Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core) Non concerné
Windows Server 2012 (installation Server Core) Non concerné

Forum aux questions concernant les mises à jour

Cette mise à jour, MS13-038, est-elle une mise à jour cumulative pour Internet Explorer ?
Non. Cette mise à jour de sécurité, MS13-038, concerne uniquement la vulnérabilité décrite dans ce Bulletin.

Dois-je installer la mise à jour de sécurité cumulativede mai 2013 pour Internet Explorer, MS13-037 ?
Oui. Dans tous les cas, MS13-038 protège les clients de la vulnérabilité décrite dans ce Bulletin. Toutefois, les clients n'ayant pas installé la dernière mise à jour de sécurité cumulative pour Internet Explorer peuvent rencontrer des problèmes de compatibilité après avoir installé la mise à jour MS13-038.

Les clients doivent s'assurer que la dernière mise à jour de sécurité cumulative pour Internet Explorer, MS13-037, est installée afin d'éviter tout problème de compatibilité.

Les Bulletins MS13-037 et MS13-038 offrent tous deux des mises à jour de sécurité pour Internet Explorer. Dois-je installer ces mises à jour de sécurité dans un ordre particulier ?
Non. S'il y existe plusieurs mises à jour pour une version d'Internet Explorer, elles peuvent être appliquées dans n'importe quel ordre.

Si j'ai appliqué la solution automatisée Fix it de Microsoft pour Internet Explorer de l'Avis de sécurité Microsoft 2847140, dois-je annuler la solution de contournement avant d'appliquer cette mise à jour ?
Les clients ayant implémenté la solution Fix it de Microsoft « CVE-2013-1347 MSHTML Shim Workaround », de l'Avis de sécurité Microsoft 2847140, n'ont pas besoin d'annuler la solution Fix it de Microsoft avant d'appliquer cette mise à jour.

Toutefois, puisque la solution de contournement n'est plus nécessaire, les clients peuvent souhaiter annuler la solution de contournement après avoir installé cette mise à jour. Pour plus d'informations sur l'annulation de cette solution de contournement, consultez les solutions de contournement des vulnérabilités dans ce Bulletin.

Comment les installations Server Core sont-elles affectées par les vulnérabilités corrigées dans ce Bulletin?
Les vulnérabilités corrigées par cette mise à jour ne concernent pas les éditions en cours de support de Windows Server 2008, Windows Server 2008 R2 ni Windows Server 2012, comme indiqué dans la liste « Logiciels non concernés », si installées à l'aide de l'option d'installation Server Core. Pour plus d'informations sur cette option d'installation, consultez les articles TechNet consacrés à la gestion d'une installation Server Core : vue d'ensemble (en anglais), à l'entretien d'une installation Server Core (en anglais) et à la présentation de Server Core et à l'intégration complète au serveur (en anglais).

Qu'est-ce que la défense en profondeur?
Dans le domaine de la sécurité des informations, la défense en profondeur implique la mise en place de plusieurs couches de défense afin d'empêcher les attaquants de compromettre la sécurité d'un réseau ou d'un système.

J'utilise une version antérieure du logiciel décrit dans ce Bulletin de sécurité. Que dois-je faire?
Microsoft a testé les logiciels répertoriés dans ce Bulletin afin de déterminer quelles versions sont concernées. Les autres versions ont atteint la fin de leurs cycles de vie. Pour plus d'informations sur le cycle de vie des produits, visitez le site Web Politique de Support Microsoft.

Les clients qui utilisent une version antérieure de ces logiciels doivent prioritairement passer à une version en cours de support, afin de prévenir leur exposition potentielle aux vulnérabilités. Consultez le site Web Politique de Support Microsoft afin de connaître les modalités de support de la version de votre logiciel. Pour plus d'informations à propos des Service Packs pour ces versions logicielles, consultez la page Politique de support relative aux Service Packs.

Les clients nécessitant un support supplémentaire pour des logiciels plus anciens doivent prendre contact avec leur responsable de compte Microsoft, leur responsable technique de compte ou le partenaire Microsoft approprié pour connaître les options de support personnalisé. Les clients ne bénéficiant pas d'un Contrat Alliance, Premier ou Authorized peuvent appeler leur agence commerciale locale Microsoft. Pour obtenir des informations de contact, visitez le site Web Microsoft Worldwide Information, sélectionnez le pays dans la liste Informations de contact, puis cliquez sur Go pour afficher une liste de numéros de téléphone. Lorsque vous appelez, demandez à parler au directeur commercial local de Support Premier. Pour plus d'informations, consultez le Forum aux questions sur la politique de support Microsoft.

Informations par vulnérabilité

Indices de gravité et identificateurs de vulnérabilité

Les indices de gravité suivants considèrent l'impact potentiel maximal de la vulnérabilité. Pour plus d'informations sur les risques dans les 30 jours suivant la publication d'un Bulletin concernant l'exploitabilité de la vulnérabilité par rapport à son indice de gravité et à son impact, consultez l'Indice d'exploitabilité dans la synthèse des Bulletins de sécurité de mai. Pour plus d'informations, consultez l'Indice d'exploitabilité Microsoft.

Indice de gravité par vulnérabilité et Impact de sécurité maximal par logiciel concerné
Logiciels concernés Vulnérabilité liée à l'utilisation après libération dans Internet Explorer - CVE-2013-1347 Indice de gravité cumulée
Internet Explorer 8
Internet Explorer 8 pour Windows XP Service Pack 3 **Critique** Exécution de code à distance **Critique**
Internet Explorer 8 pour Windows XP Professionnel Édition x64 Service Pack 2 **Critique** Exécution de code à distance **Critique**
Internet Explorer 8 pour Windows Server 2003 Service Pack 2 **Modéré** Exécution de code à distance **Modéré**
Internet Explorer 8 pour Windows Server 2003 Édition x64 Service Pack 2 **Modéré** Exécution de code à distance **Modéré**
Internet Explorer 8 sur Windows Vista Service Pack 2 **Critique** Exécution de code à distance **Critique**
Internet Explorer 8 sur Windows Vista Édition x64 Service Pack 2 **Critique** Exécution de code à distance **Critique**
Internet Explorer 8 sur Windows Server 2008 pour systèmes 32 bits Service Pack 2 **Modéré** Exécution de code à distance **Modéré**
Internet Explorer 8 sur Windows Server 2008 pour systèmes x64 Service Pack 2 **Modéré** Exécution de code à distance **Modéré**
Internet Explorer 8 sur Windows 7 pour systèmes 32 bits Service Pack 1 **Critique** Exécution de code à distance **Critique**
Internet Explorer 8 sous Windows 7 pour systèmes x64 Service Pack 1 **Critique** Exécution de code à distance **Critique**
Internet Explorer 8 sous Windows Server 2008 R2 pour systèmes x64 Service Pack 1 **Modéré** Exécution de code à distance **Modéré**
Internet Explorer 8 sous Windows Server 2008 R2 pour systèmes Itanium Service Pack 1 **Modéré** Exécution de code à distance **Modéré**
Internet Explorer 9
Internet Explorer 9 pour Windows Vista Service Pack 2 Aucun indice de gravité[1] Aucun indice de gravité
Internet Explorer 9 pour Windows Vista Édition x64 Service Pack 2 Aucun indice de gravité[1] Aucun indice de gravité
Internet Explorer 9 sous Windows Server 2008 pour systèmes 32 bits Service Pack 2 Aucun indice de gravité[1] Aucun indice de gravité
Internet Explorer 9 sous Windows Server 2008 pour systèmes x64 Service Pack 2 Aucun indice de gravité[1] Aucun indice de gravité
Internet Explorer 9 sous Windows 7 pour systèmes 32 bits Service Pack 1 Aucun indice de gravité[1] Aucun indice de gravité
Internet Explorer 9 sous Windows 7 pour systèmes x64 Service Pack 1 Aucun indice de gravité[1] Aucun indice de gravité
Internet Explorer 9 sous Windows Server 2008 R2 pour systèmes x64 Service Pack 1 Aucun indice de gravité[1] Aucun indice de gravité
[1]Aucun indice de gravité ne s'applique à cette mise à jour pour les logiciels indiqués car les vecteurs d'attaque connus pour la vulnérabilité abordée dans ce Bulletin sont bloqués dans une configuration par défaut. Cependant, en tant que mesure de défense en profondeur, Microsoft recommande aux clients de ce logiciel d'appliquer cette mise à jour de sécurité.

Vulnérabilité liée à l'utilisation après libération dans Internet Explorer - CVE-2013-1347

Il existe une vulnérabilité d'exécution de code à distance dans la façon dont Internet Explorer accède à un objet en mémoire qui a été supprimé ou qui n'a pas été correctement attribué. Cette vulnérabilité pourrait corrompre la mémoire et permettre à un attaquant d'exécuter du code arbitraire dans le contexte de l'utilisateur actuel dans Internet Explorer. Un attaquant pourrait héberger un site Web spécialement conçu pour exploiter cette vulnérabilité via Internet Explorer, puis inciter un utilisateur à consulter ce site Web.

Pour afficher cette vulnérabilité en tant qu'entrée standard dans la liste « Common Vulnerabilities and Exposures », consultez la référence CVE-2013-1347.

Facteurs atténuants

Une atténuation fait référence à un paramètre, une configuration générale ou à des préférences existant dans un état par défaut qui pourraient diminuer l'impact de l'exploitation d'une vulnérabilité. Les facteurs atténuants suivants peuvent être utiles, selon votre situation :

  • Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait obtenir les mêmes droits que l'utilisateur actuel. Les utilisateurs dont les comptes sont configurés avec des privilèges moins élevés sur le système subiraient moins d'impact que ceux qui possèdent des privilèges d'administrateur.
  • Dans le cas d'une attaque Web, un attaquant pourrait héberger un site Web spécialement conçu pour exploiter cette vulnérabilité via Internet Explorer. L'attaquant pourrait également exploiter des sites Web compromis et des sites Web qui acceptent ou hébergent du contenu ou des annonces fournis par les utilisateurs. Ces sites Web pourraient contenir du code spécialement conçu pour exploiter cette vulnérabilité. Cependant, l'attaquant n'aurait aucun moyen de forcer l'utilisateur à afficher le contenu contrôlé par l'attaquant. Il devrait l'inciter à prendre des mesures, généralement en cliquant sur un lien dans un message électronique ou dans un message instantané qui mène à son site ou en ouvrant une pièce jointe à un message électronique.
  • Par défaut, Internet Explorer sur Windows Server 2003, Windows Server 2008, Windows Server 2008 R2 et Windows Server 2012 s'exécute selon un mode restreint appelé Configuration de sécurité renforcée. Ce mode permet d'atténuer cette vulnérabilité. Pour plus d'informations sur la Configuration de sécurité renforcée d'Internet Explorer, reportez-vous à la section Forum aux questions concernant cette vulnérabilité.
  • Par défaut, toutes les versions de Microsoft Outlook, Microsoft Outlook Express et Windows Mail en cours de support ouvrent les messages au format HTML dans la zone Sites sensibles. La zone Sites sensibles, qui désactive les scripts et les contrôles ActiveX, contribue à réduire le risque qu'un attaquant puisse utiliser cette vulnérabilité pour exécuter du code malveillant. En cliquant sur un lien figurant dans un message électronique, l'utilisateur s'exposerait toujours à une attaque Web exploitant cette vulnérabilité.

Solutions de contournement

Une solution de contournement fait référence à une modification de paramètre ou de configuration qui ne corrige pas la vulnérabilité sous-jacente mais qui pourrait contribuer à bloquer certains vecteurs d'attaque connus jusqu'à ce que la mise à jour soit appliquée. Microsoft a testé les solutions de contournement suivantes et indique le cas échéant si une solution réduit certaines fonctionnalités :

  • Appliquez la solution Fix it de Microsoft « CVE-2013-1347 MSHTML Shim Workaround », qui empêche l'exploitation de ce problème

    Consultez l'Article 2847204 de la Base de connaissances Microsoft pour utiliser la solution automatisée Fix it de Microsoft afin d'activer ou de désactiver cette solution de contournement.

  • Définir les paramètres des zones Intranet local et Internet sur la valeur « Élevé » afin de bloquer les contrôles ActiveX et Active Scripting dans ces zones

    Vous pouvez vous protéger contre cette vulnérabilité en modifiant les paramètres de la zone de sécurité Internet afin de bloquer les contrôles ActiveX et Active Scripting. Réglez la sécurité de votre navigateur sur la valeur Élevé.

    Pour augmenter le niveau de sécurité de navigation dans Internet Explorer, exécutez les étapes suivantes :

    1. Dans le menu Outils d'Internet Explorer, cliquez sur Options Internet.
    2. Dans la boîte de dialogue Options Internet, cliquez sur l'onglet Sécurité, puis sur Internet.
    3. Sous Niveau de sécurité pour cette zone, positionnez le curseur sur Élevé. Cela définit le niveau de sécurité sur Élevé pour tous les sites Web que vous visitez.
    4. Cliquez sur Intranet local.
    5. Sous Niveau de sécurité pour cette zone, positionnez le curseur sur Élevé. Cela définit le niveau de sécurité sur Élevé pour tous les sites Web que vous visitez.
    6. Cliquez sur OK pour accepter les modifications et retourner dans Internet Explorer.

    Remarque : Si aucun curseur n'est visible, cliquez sur Niveau par défaut, puis déplacez le curseur sur Élevé.

    Remarque : La définition du niveau de sécurité sur Élevé risque de perturber le fonctionnement de certains sites Web. Si vous rencontrez des difficultés lors de la visite d'un site Web après avoir modifié ce paramètre et que vous êtes certain de la fiabilité de ce site, vous pouvez ajouter ce dernier à votre liste de sites de confiance. Cela permettra à ce site de fonctionner correctement même si le niveau de sécurité est défini sur Élevé.

    Impact de cette solution de contournement. Le blocage des contrôles ActiveX et d'Active Scripting comporte des effets secondaires. De nombreux sites Web situés sur Internet ou sur un intranet utilisent ActiveX ou Active Scripting pour offrir des fonctionnalités supplémentaires. Par exemple, un site de commerce électronique en ligne ou un site bancaire peuvent utiliser des contrôles ActiveX pour proposer des menus, des bons de commande ou même des relevés de compte. Le blocage des contrôles ActiveX ou d'Active Scripting est un paramètre global qui affecte tous les sites Internet et intranet. Si vous ne voulez pas bloquer les contrôles ActiveX ou Active Scripting pour ces sites, suivez les étapes décrites dans la section « Ajouter des sites de confiance à la zone Sites de confiance d'Internet Explorer ».

    Ajouter des sites de confiance à la zone Sites de confiance d'Internet Explorer.

    Après avoir configuré Internet Explorer afin de bloquer les contrôles ActiveX et Active Scripting dans les zones Internet et Intranet local, vous pouvez ajouter des sites de confiance dans la zone Sites de confiance d'Internet Explorer. Cette opération vous permettra de continuer à utiliser vos sites de confiance exactement comme vous le faites aujourd'hui, tout en vous protégeant contre cette attaque sur les autres sites. Nous vous recommandons d'ajouter uniquement des sites de confiance à la zone Sites de confiance.

    Pour ce faire, procédez ainsi :

    1. Dans Internet Explorer, cliquez sur Outils, sur Options Internet, puis sur l'onglet Sécurité.
    2. Dans la zone Sélectionnez une zone de contenu Web pour spécifier ses paramètres de sécurité, cliquez sur Sites de confiance, puis sur Sites.
    3. Si vous souhaitez ajouter des sites qui ne requièrent pas un canal chiffré, décochez la case Nécessite un serveur sécurisé (https:) pour tous les sites dans cette zone.
    4. Dans la zone Ajouter ce site Web à la zone, saisissez l'URL d'un site de confiance, puis cliquez sur Ajouter.
    5. Répétez ces étapes pour chaque site que vous souhaitez ajouter à cette zone.
    6. Cliquez sur OK à deux reprises pour accepter les modifications et retourner dans Internet Explorer.

    Remarque : Ajoutez les sites dont vous savez qu'ils n'effectueront pas d'action malveillante sur votre système. Vous pouvez notamment ajouter les sites « *.windowsupdate.microsoft.com » et « *.update.microsoft.com ». Il s'agit des sites qui hébergent la mise à jour et ils requièrent un contrôle ActiveX pour leur installation.

  • Configurer Internet Explorer de manière à ce qu'il désactive Active Scripting ou à ce qu'il vous avertisse avant de l'exécuter dans la zone de sécurité Intranet local et Internet

    Vous pouvez vous protéger contre cette vulnérabilité en modifiant vos paramètres afin d'être averti avant l'exécution d'Active Scripting ou afin de désactiver Active Scripting dans les zones de sécurité Intranet local et Internet. Pour ce faire, procédez ainsi :

    1. Dans Internet Explorer, cliquez sur Options Internet dans le menu Outils.
    2. Cliquez sur l'onglet Sécurité.
    3. Cliquez sur Internet, puis sur Personnaliser le niveau.
    4. Sous Paramètres, dans la section Script, sous Active Scripting, cliquez sur Demanderou Désactiver, puis sur OK.
    5. Cliquez sur Intranet local, puis sur Personnaliser le niveau.
    6. Sous Paramètres, dans la section Script, sous Active Scripting, cliquez sur Demanderou Désactiver, puis sur OK.
    7. Cliquez sur OK à deux reprises pour retourner dans Internet Explorer.

    Remarque : La désactivation d'Active Scripting dans les zones de sécurité Intranet local et Internet risque de perturber le fonctionnement de certains sites Web. Si vous rencontrez des difficultés lors de la visite d'un site Web après avoir modifié ce paramètre et que vous êtes certain de la fiabilité de ce site, vous pouvez ajouter ce dernier à votre liste de sites de confiance. Il pourra ainsi s'afficher correctement.

    Impact de cette solution de contournement. L'affichage d'un message de confirmation avant l'exécution d'Active Scripting comporte des effets secondaires. De nombreux sites Web situés sur Internet ou sur un intranet utilisent Active Scripting pour offrir des fonctionnalités supplémentaires. Par exemple, un site de commerce électronique en ligne ou un site bancaire peuvent utiliser Active Scripting pour proposer des menus, des bons de commande ou même des relevés de compte. L'affichage d'un message de confirmation avant l'exécution d'Active Scripting est un paramètre global qui affecte tous les sites Internet et intranet. De nombreux messages s'affichent lorsque vous mettez en œuvre cette solution de contournement. Pour chacun d'eux, si vous pensez que le site que vous visitez est un site de confiance, cliquez sur Oui afin d'exécuter Active Scripting. Si vous ne voulez pas recevoir d'invite pour tous ces sites, suivez les étapes décrites dans la section « Ajouter des sites de confiance à la zone Sites de confiance d'Internet Explorer ».

    Ajouter des sites de confiance à la zone Sites de confiance d'Internet Explorer.

    Après avoir configuré Internet Explorer de telle sorte que des messages de confirmation s'affichent avant l'exécution des contrôles ActiveX et d'Active Scripting dans les zones Internet et Intranet local, vous pouvez ajouter des sites de confiance dans la zone Sites de confiance d'Internet Explorer. Cette opération vous permettra de continuer à utiliser vos sites de confiance exactement comme vous le faites aujourd'hui, tout en vous protégeant contre cette attaque sur les autres sites. Nous vous recommandons d'ajouter uniquement des sites de confiance à la zone Sites de confiance.

    Pour ce faire, procédez ainsi :

    1. Dans Internet Explorer, cliquez sur Outils, sur Options Internet, puis sur l'onglet Sécurité.
    2. Dans la zone Sélectionnez une zone de contenu Web pour spécifier ses paramètres de sécurité, cliquez sur Sites de confiance, puis sur Sites.
    3. Si vous souhaitez ajouter des sites qui ne requièrent pas un canal chiffré, décochez la case Nécessite un serveur sécurisé (https:) pour tous les sites dans cette zone.
    4. Dans la zone Ajouter ce site Web à la zone, saisissez l'URL d'un site de confiance, puis cliquez sur Ajouter.
    5. Répétez ces étapes pour chaque site que vous souhaitez ajouter à cette zone.
    6. Cliquez sur OK à deux reprises pour accepter les modifications et retourner dans Internet Explorer.

    Remarque : Ajoutez les sites dont vous savez qu'ils n'effectueront pas d'action malveillante sur votre système. Vous pouvez notamment ajouter les sites « *.windowsupdate.microsoft.com » et « *.update.microsoft.com ». Il s'agit des sites qui hébergent la mise à jour et ils requièrent un contrôle ActiveX pour leur installation.

Forum aux questions

Quelle est la portée de cette vulnérabilité?
Il s'agit d'une vulnérabilité d'exécution de code à distance dans le contexte de l'utilisateur actuel.

Quelle est la cause de cette vulnérabilité?
Lorsqu'Internet Explorer tente d'accéder à un objet en mémoire qui a été supprimé, la mémoire pourrait être corrompue et permettre à un attaquant d'exécuter du code arbitraire dans le contexte de l'utilisateur actuel.

Que pourrait faire un attaquant en exploitant cette vulnérabilité?
Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait obtenir les mêmes droits que l'utilisateur actuel. Si l'utilisateur actuel a ouvert une session avec des privilèges d'administrateur, un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait prendre le contrôle intégral d'un système affecté. Il pourrait alors installer des programmes, afficher, modifier ou supprimer des données ou créer de nouveaux comptes dotés de tous les privilèges.

Comment un attaquant pourrait-il exploiter cette vulnérabilité?
Un attaquant pourrait héberger un site Web spécialement conçu pour exploiter cette vulnérabilité via Internet Explorer, puis inciter un utilisateur à consulter ce site Web. L'attaquant pourrait également exploiter des sites Web compromis et des sites Web qui acceptent ou hébergent du contenu ou des annonces fournis par les utilisateurs. Ces sites Web pourraient contenir du code spécialement conçu pour exploiter cette vulnérabilité. Cependant, l'attaquant n'aurait aucun moyen de forcer l'utilisateur à afficher le contenu contrôlé par l'attaquant. Il devrait l'inciter à prendre des mesures, généralement en cliquant sur un lien dans un message électronique ou dans un message instantané qui mène à son site ou en ouvrant une pièce jointe à un message électronique.

Quels sont les systèmes les plus exposés à cette vulnérabilité?
Les systèmes sur lesquels Internet Explorer est fréquemment utilisé (comme les postes de travail ou les serveurs Terminal Server) sont les plus exposés à cette vulnérabilité.

J'exécute Internet Explorer pour Windows Server 2003, Windows Server 2008 ou Windows Server 2008 R2. Cela limite-t-il cette vulnérabilité?
Oui. Par défaut, Internet Explorer sur Windows Server 2003, Windows Server 2008 et Windows Server 2008 R2 s'exécutent selon un mode restreint appelé Configuration de sécurité renforcée. La Configuration de sécurité renforcée d'Internet Explorer est un groupe de paramètres Internet Explorer préconfigurés qui réduit le risque qu'un utilisateur ou qu'un administrateur ne télécharge et n'exécute un contenu Web spécialement conçu sur un serveur. Il s'agit d'un facteur atténuant pour les sites Web qui n'ont pas été ajoutés à la zone Sites de confiance d'Internet Explorer.

EMET contribue-t-il à atténuer les attaques qui tenteraient d'exploiter cette vulnérabilité ?
Oui. L'EMET (Enhanced Mitigation Experience Toolkit) permet aux utilisateurs de gérer les technologies d'atténuation de sécurité ayant pour but de rendre difficile l'exploitation des vulnérabilités dans une partie de logiciel donnée. L'EMET contribue à l'atténuation de cette vulnérabilité dans Internet Explorer sur les systèmes où il est installé et est configuré pour fonctionner avec Internet Explorer.

Pour plus d'informations sur l'EMET, consultez la page consacrée à l'EMET (en anglais).

Que fait cette mise à jour?
Cette mise à jour de sécurité corrige la vulnérabilité en modifiant la façon dont Internet Explorer traite les objets en mémoire.

Lors de la parution de ce Bulletin de sécurité, cette vulnérabilité avait-elle été révélée publiquement?
Oui. Cette vulnérabilité a été révélée publiquement. Elle a reçu le numéro « Common Vulnerability and Exposure » CVE-2013-1347. Cette vulnérabilité a d'abord été décrite dans l'Avis de sécurité Microsoft 2847140.

Lors de la parution de ce Bulletin de sécurité, Microsoft avait-il été informé d'une éventuelle exploitation de cette vulnérabilité?
Oui. Microsoft a connaissance d'attaques ayant pour but l'exploitation de cette vulnérabilité via Internet Explorer 8.

Informations concernant la mise à jour

Outils de détection, de déploiement et Conseils

Plusieurs ressources sont disponibles pour aider les administrateurs à déployer des mises à jour de sécurité.

  • Microsoft Baseline Security Analyzer (MBSA) permet aux administrateurs de rechercher les mises à jour manquantes et les erreurs de configuration de sécurité courantes sur les systèmes locaux et distants.
  • Windows Server Update Services (WSUS), Systems Management Server (SMS) et System Center Configuration Manager (SCCM) aident les administrateurs à distribuer les mises à jour de sécurité.
  • Les composants d'évaluation de la compatibilité des mises à jour (Update Compatibility Evaluator) inclus avec les outils d'analyse de compatibilité des applications (Application Compatibility Toolkit) contribuent à rationaliser le test et la validation des mises à jour Windows en fonction des applications installées.

Pour obtenir des informations sur ces ressources et d'autres outils disponibles, consultez la page « Outils de sécurité ».

Déploiement de la mise à jour de sécurité

Logiciels concernés

Pour obtenir des informations sur la mise à jour de sécurité spécifique aux Logiciels concernés, cliquez sur le lien approprié :

Windows XP (toutes éditions)

Tableau de référence

Le tableau suivant contient les informations de mise à jour de sécurité concernant ce logiciel.

Noms de fichiers des mises à jour de sécurité Internet Explorer 8 pour toutes les éditions 32 bits en cours de support de Windows XP :
IE8-WindowsXP-KB2847204-x86-ENU.exe
Internet Explorer 8 pour toutes les éditions x64 en cours de support de Windows XP :
IE8-WindowsServer2003.WindowsXP-KB2847204-x64-ENU.exe
Options d'installation Consultez l'Article 262841 de la Base de connaissances Microsoft.
Fichier journal Internet Explorer 8 pour toutes les éditions en cours de support de Windows XP :
KB2847204-IE8.log
Nécessité de redémarrer Dans certains cas, cette mise à jour ne nécessite pas le redémarrage de l'ordinateur. Cependant, si les fichiers requis sont en cours d'utilisation, cette mise à jour nécessitera un redémarrage. Dans ce cas, un message s'affiche pour vous demander de redémarrer.
Informations de désinstallation Internet Explorer 8 pour toutes les éditions en cours de support de Windows XP :
Utilisez l'outil Ajout/Suppression de programmes du Panneau de configuration ou l'utilitaire Spuninst.exe situé dans le dossier %Windir%\ie8updates\KB2847204-IE8\spuninst.
Informations sur les fichiers Consultez l'Article 2847204 de la Base de connaissances Microsoft.
Vérification de la clé de Registre Internet Explorer 8 pour toutes les éditions 32 bits en cours de support de Windows XP :
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Updates\Windows XP\SP0\KB2847204-IE8\Filelist
Internet Explorer 8 pour toutes les éditions x64 en cours de support de Windows XP :
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Updates\Windows XP Version 2003\SP0\KB2847204-IE8\Filelist

Remarque : La mise à jour pour les versions en cours de support de Windows XP Professionnel Édition x64 s'applique également aux versions en cours de support de Windows Server 2003 Édition x64.

Windows Server 2003 (toutes éditions)

Tableau de référence

Le tableau suivant contient les informations de mise à jour de sécurité concernant ce logiciel.

Noms de fichiers des mises à jour de sécurité Internet Explorer 8 pour toutes les éditions 32 bits en cours de support de Windows Server 2003 :
IE8-WindowsServer2003-KB2847204-x86-ENU.exe
Internet Explorer 8 pour toutes les éditions x64 en cours de support de Windows Server 2003 :
IE8-WindowsServer2003.WindowsXP-KB2847204-x64-ENU.exe
Options d'installation Consultez l'Article 262841 de la Base de connaissances Microsoft.
Fichier journal Internet Explorer 8 pour toutes les éditions 32 bits et x64 en cours de support de Windows Server 2003 :
KB2847204-IE8.log
Nécessité de redémarrer Dans certains cas, cette mise à jour ne nécessite pas le redémarrage de l'ordinateur. Cependant, si les fichiers requis sont en cours d'utilisation, cette mise à jour nécessitera un redémarrage. Dans ce cas, un message s'affiche pour vous demander de redémarrer.
Informations de désinstallation Internet Explorer 8 pour toutes les éditions 32 bits et x64 en cours de support de Windows Server 2003 :
Utilisez l'outil Ajout/Suppression de programmes du Panneau de configuration ou l'utilitaire Spuninst.exe situé dans le dossier %Windir%\ie8updates\KB2847204-IE8\spuninst.
Informations sur les fichiers Consultez l'Article 2847204 de la Base de connaissances Microsoft.
Vérification de la clé de Registre Internet Explorer 8 pour toutes les éditions 32 bits et x64 en cours de support de Windows Server 2003 :
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Updates\Windows Server 2003\SP0\KB2847204-IE8\Filelist

Remarque : La mise à jour pour les versions en cours de support de Windows Server 2003 Édition x64 s'applique également aux versions en cours de support de Windows XP Professionnel Édition x64.

Windows Vista (toutes éditions)

Tableau de référence

Le tableau suivant contient les informations de mise à jour de sécurité concernant ce logiciel.

Noms de fichiers des mises à jour de sécurité Internet Explorer 8 pour toutes les éditions 32 bits en cours de support de Windows Vista :
IE8-Windows6.0-KB2847204-x86.msu
Internet Explorer 8 pour toutes les éditions x64 en cours de support de Windows Vista :
IE8-Windows6.0-KB2847204-x64.msu
Internet Explorer 9 pour toutes les éditions 32 bits en cours de support de Windows Vista :
IE9-Windows6.0-KB2847204-x86.msu
Internet Explorer 9 pour toutes les éditions x64 en cours de support de Windows Vista :
IE9-Windows6.0-KB2847204-x64.msu
Options d'installation Consultez l'Article 934307 de la Base de connaissances Microsoft.
Nécessité de redémarrer Dans certains cas, cette mise à jour ne nécessite pas le redémarrage de l'ordinateur. Cependant, si les fichiers requis sont en cours d'utilisation, cette mise à jour nécessitera un redémarrage. Dans ce cas, un message s'affiche pour vous demander de redémarrer.
Informations de désinstallation WUSA.exe ne prend pas en charge la désinstallation des mises à jour. Pour supprimer une mise à jour installée par WUSA, cliquez sur Panneau de configuration et cliquez sur Sécurité. Dans la section Windows Update, cliquez sur Voir les mises à jour installées et sélectionnez la mise à jour souhaitée dans la liste.
Informations sur les fichiers Consultez l'Article 2847204 de la Base de connaissances Microsoft.
Vérification de la clé de Registre Remarque : Il n'existe aucune clé de Registre pour valider la présence de cette mise à jour.
#### Windows Server 2008 (toutes éditions) **Tableau de référence** Le tableau suivant contient les informations de mise à jour de sécurité concernant ce logiciel.
Noms de fichiers des mises à jour de sécurité Internet Explorer 8 pour toutes les éditions 32 bits en cours de support de Windows Server 2008 :
IE8-Windows6.0-KB2847204-x86.msu
Internet Explorer 8 pour toutes les éditions x64 en cours de support de Windows Server 2008 :
IE8-Windows6.0-KB2847204-x64.msu
Internet Explorer 9 pour toutes les éditions 32 bits en cours de support de Windows Server 2008 :
IE9-Windows6.0-KB2847204-x86.msu
Internet Explorer 9 pour toutes les éditions x64 en cours de support de Windows Server 2008 :
IE9-Windows6.0-KB2847204-x64.msu
Options d'installation Consultez l'Article 934307 de la Base de connaissances Microsoft.
Nécessité de redémarrer Dans certains cas, cette mise à jour ne nécessite pas le redémarrage de l'ordinateur. Cependant, si les fichiers requis sont en cours d'utilisation, cette mise à jour nécessitera un redémarrage. Dans ce cas, un message s'affiche pour vous demander de redémarrer.
Informations de désinstallation WUSA.exe ne prend pas en charge la désinstallation des mises à jour. Pour supprimer une mise à jour installée par WUSA, cliquez sur Panneau de configuration et cliquez sur Sécurité. Dans la section Windows Update, cliquez sur Voir les mises à jour installées et sélectionnez la mise à jour souhaitée dans la liste.
Informations sur les fichiers Consultez l'Article 2847204 de la Base de connaissances Microsoft.
Vérification de la clé de Registre Remarque : Il n'existe aucune clé de Registre pour valider la présence de cette mise à jour.
#### Windows 7 (toutes éditions) **Tableau de référence** Le tableau suivant contient les informations de mise à jour de sécurité concernant ce logiciel.
Nom de fichier de la mise à jour de sécurité Internet Explorer 8 pour toutes les éditions 32 bits en cours de support de Windows 7 :
Windows6.1-KB2847204-x86.msu
Internet Explorer 8 pour toutes les éditions x64 en cours de support de Windows 7 :
Windows6.1-KB2847204-x64.msu
Internet Explorer 9 pour toutes les éditions 32 bits en cours de support de Windows 7 :
IE9-Windows6.1-KB2847204-x86.msu
Internet Explorer 9 pour toutes les éditions x64 en cours de support de Windows 7 :
IE9-Windows6.1-KB2847204-x64.msu
Options d'installation Consultez l'Article 934307 de la Base de connaissances Microsoft.
Nécessité de redémarrer Dans certains cas, cette mise à jour ne nécessite pas le redémarrage de l'ordinateur. Cependant, si les fichiers requis sont en cours d'utilisation, cette mise à jour nécessitera un redémarrage. Dans ce cas, un message s'affiche pour vous demander de redémarrer.
Informations de désinstallation Pour désinstaller une mise à jour installée par WUSA, utilisez l'option d'installation /Uninstall ou cliquez sur Panneau de configuration, sur Système et sécurité, puis dans la section Windows Update cliquez sur Afficher les mises à jour installées et sélectionnez la mise à jour souhaitée dans la liste.
Informations sur les fichiers Consultez l'Article 2847204 de la Base de connaissances Microsoft.
Vérification de la clé de Registre Remarque : Il n'existe aucune clé de Registre pour valider la présence de cette mise à jour.
#### Windows Server 2008 R2 (toutes éditions) **Tableau de référence** Le tableau suivant contient les informations de mise à jour de sécurité concernant ce logiciel.
Nom de fichier de la mise à jour de sécurité Internet Explorer 8 pour toutes les éditions x64 en cours de support de Windows Server 2008 R2 :
Windows6.1-KB2847204-x64.msu
Internet Explorer 8 pour toutes les éditions pour systèmes Itanium en cours de support de Windows Server 2008 R2 :
Windows6.1-KB2847204-ia64.msu
Internet Explorer 9 pour toutes les éditions x64 en cours de support de Windows Server 2008 R2 :
IE9-Windows6.1-KB2847204-x64.msu
Options d'installation Consultez l'Article 934307 de la Base de connaissances Microsoft.
Nécessité de redémarrer Dans certains cas, cette mise à jour ne nécessite pas le redémarrage de l'ordinateur. Cependant, si les fichiers requis sont en cours d'utilisation, cette mise à jour nécessitera un redémarrage. Dans ce cas, un message s'affiche pour vous demander de redémarrer.
Informations de désinstallation Pour désinstaller une mise à jour installée par WUSA, utilisez l'option d'installation /Uninstall ou cliquez sur Panneau de configuration, sur Système et sécurité, puis dans la section Windows Update cliquez sur Afficher les mises à jour installées et sélectionnez la mise à jour souhaitée dans la liste.
Informations sur les fichiers Consultez l'Article 2847204 de la Base de connaissances Microsoft.
Vérification de la clé de Registre Remarque : Il n'existe aucune clé de Registre pour valider la présence de cette mise à jour.
### Autres informations #### Remerciements Microsoft [remercie](http://go.microsoft.com/fwlink/?linkid=21127) les organismes ci-dessous pour avoir contribué à la protection de ses clients : - Daniel Caselden de [FireEye](http://www.fireeye.com/) pour avoir signalé la vulnérabilité liée à l'utilisation après libération dans Internet Explorer (CVE-2013-1347). - [iSIGHT Partners](http://www.isightpartners.com/) pour avoir collaboré avec nous sur la vulnérabilité liée à l'utilisation après libération dans Internet Explorer (CVE-2013-1347). #### Microsoft Active Protections Program (MAPP) Pour améliorer la protection de ses clients, Microsoft fournit des informations sur les vulnérabilités aux principaux fournisseurs de logiciels de sécurité avant chaque mise à jour de sécurité mensuelle. Les fournisseurs de logiciels de sécurité peuvent ainsi utiliser ces informations pour fournir des protections mises à jour à leurs clients via leurs logiciels ou périphériques de sécurité, tels que les antivirus et les systèmes de détection ou de prévention d'intrusion basés sur le réseau ou sur les hôtes. Pour déterminer si des protections actives sont disponibles, visitez les sites Web des partenaires fournisseurs de logiciels de sécurité, répertoriés sur la page [Microsoft Active Protections Program (MAPP) Partners](http://go.microsoft.com/fwlink/?linkid=215201) (en anglais). #### Support technique **Comment obtenir de l'aide concernant cette mise à jour de sécurité** - Aide à l'installation des mises à jour : [Support pour Microsoft Update](http://support.microsoft.com/ph/6527) - Solutions de sécurité pour professionnels de l'informatique : [Support technique et résolution des problèmes de sécurité TechNet](http://technet.microsoft.com/security/bb980617.aspx) - Protégez votre ordinateur Windows des virus et des logiciels malveillants : [Aide et Support pour les problèmes de virus et de sécurité](http://support.microsoft.com/contactus/cu_sc_virsec_master) - Support local selon votre pays : [Support international](http://support.microsoft.com/common/international.aspx) #### Dédit de responsabilité Les informations contenues dans la Base de connaissances Microsoft sont fournies « en l'état », sans garantie d'aucune sorte. Microsoft exclut toute garantie, expresse ou implicite, notamment toute garantie de qualité et d'adéquation à un usage particulier. En aucun cas la société Microsoft ou ses fournisseurs ne pourront être tenus pour responsables de quelque dommage que ce soit, y compris toute perte de bénéfices directe, indirecte ou accessoire, ou de dommages spéciaux, même si la société Microsoft a été prévenue de l'éventualité de tels dommages. Certains pays n'autorisent pas l'exclusion ou la limitation de responsabilité pour les dommages indirects ou accessoires, de sorte que la restriction mentionnée ci-dessus peut ne pas vous concerner. #### Révisions - V1.0 (14 mai 2013) : Bulletin publié. - V1.1 (29 mai 2013) : Mise à jour (changement de « Aucun » à « Oui ») de la partie « Problèmes connus » de la section « Article de la base de connaissances ». *Built at 2014-04-18T01:50:00Z-07:00*