Erreur lors de la tentative de réinitialisation du mot de passe dans Azure, Office 365 ou Intune : nous n’avons pas reçu votre réponse à temps ou vous avez suspendu l’appel
Cet article décrit un problème dans lequel vous recevez un message d’erreur lorsque vous essayez de réinitialiser votre mot de passe dans Microsoft Azure, Office 365 ou Microsoft Intune.
Version du produit d’origine : Microsoft Entra ID, Microsoft Intune, Services cloud (rôles Web/Rôles de travail)
Numéro de la base de connaissances d’origine : 2951259
Symptômes
Lorsque vous essayez de réinitialiser votre mot de passe dans Microsoft Azure, Microsoft Office 365 ou Microsoft Intune, le message d’erreur suivant s’affiche :
Nous n’avons pas reçu votre réponse à temps, ou vous avez raccroché l’appel.
Cause
Ce problème se produit en raison de l’un des éléments suivants :
- Vous avez appuyé sur le bouton incorrect au lieu du bouton dièse (#).
- Vous avez raccroché avant d’appuyer sur le bouton dièse (#).
- Vous n’avez pas répondu.
- Le numéro de téléphone que nous avons au dossier est peut-être incorrect et nous n’avons pas pu vous joindre.
Vous avez appuyé sur le bouton incorrect au lieu du bouton dièse (#)
Pour résoudre ce problème, appuyez sur le bouton livre une fois que vous avez répondu à l’appel.
Vous avez raccroché avant d’appuyer sur le bouton livre (#)
Pour résoudre ce problème, appuyez sur le bouton livre une fois que vous avez répondu à l’appel.
Vous n’avez pas répondu
Peut-être que tu as raté l’appel. Pour résoudre ce problème, vous devez répondre à l’appel.
Le téléphone que nous avons au dossier est peut-être incorrect, et nous n’avons pas été en mesure de vous joindre
Pour résoudre ce problème, contactez votre administrateur pour mettre à jour vos numéros de téléphone.
Remarque
Si elle est disponible, essayez d’utiliser une autre méthode telle que l’utilisation de votre téléphone mobile, de votre téléphone de bureau ou de votre application mobile.
Contactez-nous pour obtenir de l’aide
Pour toute demande ou assistance, créez une demande de support ou posez une question au support de la communauté Azure. Vous pouvez également soumettre des commentaires sur les produits à la communauté de commentaires Azure.
Commentaires
https://aka.ms/ContentUserFeedback.
Bientôt disponible : Tout au long de 2024, nous allons supprimer progressivement GitHub Issues comme mécanisme de commentaires pour le contenu et le remplacer par un nouveau système de commentaires. Pour plus d’informations, consultezEnvoyer et afficher des commentaires pour