Az „új megjelenés”: Hol vannak a műveletek?The 'new look': Where did the actions go?

A Power BI szolgáltatás (app.powerbi.com) új nézetbe került, amely megkönnyíti a jelentések megtekintését és kezelését.The Power BI service (app.powerbi.com) has moved to a new look that makes it easier to view and interact with your reports. Emiatt sok menübeli művelet új helyre került.As a result, many menu actions have moved. Ha a szervezete áthelyezte az új arculatot, de még jobban ismeri a régit, akkor ez a cikk segít megtalálni a módját.If your organization has made the move to the new look, but you're more familiar with the old look, this article will help you find your way around. A cikk táblázatai a régi és az új helyek kapcsolatát mutatják be.The tables in this article map the old location to the new.

További információt szeretne a Power BI Desktop új megjelenéséről?Looking for information about the new look in Power BI Desktop? Tekintse meg a Frissített menüszalag használata a Power BI Desktopban című cikket.See Use the updated ribbon in Power BI Desktop.

Jelentésműveletek az új arculatbanReport actions in the new look

MűveletAction Régi arculatOld look Új megjelenésNew look
Mentés máskéntSave as Fájl > Mentés máskéntFile > Save as Fájl > Másolat mentéseFile > Save a copy
NyomtatásPrint Fájl > NyomtatásFile > Print Fájl > Oldal nyomtatásaFile > Print this page
Biztonságos beágyazásEmbed securely Fájl > BeágyazásFile > Embed Megosztás > Jelentés beágyazása > Webhely vagy portálShare > Embed report > Website or portal
Beágyazás SharePoint Online-baEmbed in SharePoint Online Fájl > Beágyazás SharePoint Online-baFile > Embed in SharePoint Online Megosztás > Jelentés beágyazása > SharePoint OnlineShare > Embed report > SharePoint Online
Webes közzétételPublish to Web Fájl > Webes közzétételFile > Publish to Web Megosztás > Jelentés beágyazása > Webes közzététel (nyilvános)Share > Embed report > Publish to web (public)
Exportálás PowerPointbaExport to PowerPoint Fájl > Exportálás PowerPointbaFile > Export to PowerPoint Exportálás > PowerPointExport > PowerPoint
Exportálás PDF-beExport to PDF Fájl > Exportálás PDF-beFile > Export to PDF Exportálás > PDFExport > PDF
Csevegés a TeamsbenChat in Teams (nem létezett)(didn't exist) MenüsávMenu bar
Jelentés szerkesztéseEdit report MenüsávMenu bar MenüsávMenu bar
Oldalhoz igazításFit to page Nézet > Oldalhoz igazításView > Fit to page Menüsáv Nézet (jobb oldal) > Oldalhoz igazításMenu bar View (right side) > Fit to page
Szélességhez igazításFit to width Nézet > Szélességhez igazításView > Fit to width Menüsáv Nézet (jobb oldal) > Szélességhez igazításMenu bar View (right side) > Fit to width
Tényleges méretActual size Nézet > Tényleges méretView > Actual size Menüsáv Nézet (jobb oldal) > Tényleges méretMenu bar View (right side) > Actual size
Teljes képernyős módFull screen mode Teljes képernyős módFull screen mode Nézet menüsáv (jobb oldal) > Teljes képernyőMenu bar View (right side) > Full screen
Kontrasztos színesHigh-contrast colors Nézet > Kontrasztos színekView > High-contrast colors Menüsáv Nézet (jobb oldal) > Kontrasztos színekMenu bar View (right side) > High-contrast colors
Könyvjelzők panelBookmarks pane Nézet > Könyvjelzők panelView > Bookmarks pane Menüsáv Könyvjelzők (jobb oldal) > További könyvjelzők megjelenítéseMenu bar Bookmarks (right side) > Show more bookmarks
FrissítésRefresh FrissítésRefresh Menüsáv (jobb oldal) FrissítésMenu bar (right side) Refresh
Élő oldal rögzítésePin a live page Élő oldal rögzítésePin a live page Menüsáv Továbbiak (...) > Rögzítés irányítópultonMenu bar More options (...) > Pin to a dashboard
Alaphelyzetbe állításReset to default Alaphelyzetbe állításReset to default Alapértelmezések visszaállítása (jobb oldal)Reset to default (right side)
MegjegyzésekComments MegjegyzésekComments MegjegyzésComment
Kapcsolódó elemek megtekintéseView related Kapcsolódó elemek megtekintéseView related Menü sáv Továbbiak (...) > Kapcsolódó tartalom megtekintéseMenu bar More options (...) > See related content
KedvencFavorite KedvencFavorite Hozzáadás a Kedvencekhez (jobb oldal)Add to Favorites (right side)
FeliratkozásSubscribe FeliratkozásSubscribe FeliratkozásSubscribe
MegosztásShare MegosztásShare Megosztás > JelentésShare > Report
QR-kód előállításaGenerate QR code Menüsáv Továbbiak (...) > QR-kód előállításaMenu bar More options (...) > Generate QR code Megosztás > QR-kód előállításaShare > Generate QR code
Elemzés az ExcelbenAnalyze in Excel Menüsáv Továbbiak (...) > Elemzés az ExcelbenMenu bar More options (...) > Analyze in Excel Exportálás > Elemzés az ExcelbenExport > Analyze in Excel

Irányítópult-műveletek az új arculatbanDashboard actions in the new look

MűveletAction Régi arculatOld look Új megjelenésNew look
Csempe hozzáadásaAdd tile Csempe hozzáadásaAdd tile Szerkesztés > Csempe hozzáadásaEdit > Add tile
MegjegyzésekComments MegjegyzésekComments MegjegyzésComment
Kapcsolódó elemek megtekintéseView related Kapcsolódó elemek megtekintéseView related Menü sáv Továbbiak (...) > Kapcsolódó tartalom megtekintéseMenu bar More options (...) > See related content
Beállítás kiemeltkéntSet as featured Beállítás kiemeltkéntSet as featured Menüsáv Továbbiak (...) > Beállítás kiemeltkéntMenu bar More options (...) > Set as featured
KedvencFavorite KedvencFavorite Hozzáadás a Kedvencekhez (jobb oldal)Add to Favorites (right side)
FeliratkozásSubscribe FeliratkozásSubscribe FeliratkozásSubscribe
MegosztásShare MegosztásShare MegosztásShare
Telefonos nézetPhone view Webes nézet > Telefonos nézetWeb view > Phone view Szerkesztés > MobilnézetEdit > Mobile view
Irányítópult-témaDashboard theme Menüsáv Továbbiak (...) > Irányítópult-témaMenu bar More options (...) > Dashboard theme Szerkesztés > Irányítópult-témaEdit > Dashboard theme
Irányítópult nyomtatásaPrint dashboard Menüsáv Továbbiak (...) > Irányítópult nyomtatásaMenu bar More options (...) > Print dashboard Fájl > Oldal nyomtatásaFile > Print this page
Az irányítópult csempéinek frissítéseRefresh dashboard tiles Menüsáv Továbbiak (...) > Irányítópult csempéinek frissítéseMenu bar More options (...) > Refresh dashboard tiles Vizualizációk frissítése (jobb oldal)Refresh visuals (right side)
TeljesítményvizsgálóPerformance inspector Menüsáv Továbbiak (...) > TeljesítményvizsgálóMenu bar More options (...) > Performance inspector File > TeljesítményvizsgálóFile > Performance inspector
BeállításokSettings Menüsáv Továbbiak (...) > BeállításokMenu bar More options (...) > Settings Fájl > BeállításokFile > Settings