Usare l'interfaccia utente di StorSimple Snapshot Manager per gestire i processi di backup e il catalogo di backupUse StorSimple Snapshot Manager user interface to manage backup jobs and backup catalog

PanoramicaOverview

StorSimple Snapshot Manager ha un'interfaccia utente intuitiva che è possibile usare per acquisire e gestire i backup.The StorSimple Snapshot Manager has an intuitive user interface that you can use to take and manage backups. Questa esercitazione fornisce un'introduzione all'interfaccia utente e illustra come usare ogni componente.This tutorial provides an introduction to the user interface, and then explains how to use each of the components. Per una descrizione dettagliata di StorSimple Snapshot Manager, vedere Che cos'è StorSimple Snapshot Manager?For a detailed description of the StorSimple Snapshot Manager, see What is StorSimple Snapshot Manager?

Descrizione della consoleConsole description

Per visualizzare l'interfaccia utente, fare clic sull'icona di StorSimple Snapshot Manager sul desktop.To view the user interface, click the StorSimple Snapshot Manager icon on your desktop. Viene visualizzata la finestra della console, come mostrato nella figura seguente.The console window appears, as shown in the following illustration.

Riquadri di StorSimple Snapshot Manager

Nella finestra della console sono presenti cinque elementi principali.The console window has five major elements. Fare clic sul collegamento appropriato per una descrizione completa di ciascun elemento.Click the appropriate link for a complete description of each element.

Inoltre, StorSimple Snapshot Manager supporta la navigazione da tastiera e una serie di tasti di scelta rapida.Additionally, the StorSimple Snapshot Manager supports keyboard navigation and a number of shortcuts.

Accessibilità della consoleConsole accessibility

L'interfaccia utente di StorSimple Snapshot Manager supporta le funzionalità di accessibilità fornite dal sistema operativo Windows e da Microsoft Management Console (MMC), nonché alcuni tasti di scelta rapida specifici per StorSimple Snapshot Manager.The StorSimple Snapshot Manager user interface supports the accessibility features provided by the Windows operating system and the Microsoft Management Console (MMC), as well as some StorSimple Snapshot Manager–specific keyboard shortcuts.

La barra dei menu nella parte superiore della finestra della console contiene i menu File, Azione, Visualizza, Preferiti, Finestra e Guida.The menu bar at the top of the console window contains File, Action, View, Favorites, Window, and Help menus.

Fare clic su qualsiasi elemento nella barra dei menu per visualizzare un elenco di comandi disponibili in tale menu.Click any item on the menu bar to see a list of available commands on that menu. Nell'esempio seguente viene mostrato il menu Visualizza selezionato nella barra dei menu.The following example shows the View menu selected on the menu bar.

Menu Visualizza selezionato

File menuFile menu

Il menu File contiene i comandi standard di Microsoft Management Console (MMC).The File menu contains standard Microsoft Management Console (MMC) commands.

Per visualizzare il menu File, fare clic su File nella barra dei menu.To view the File menu, click File on the menu bar. Viene visualizzato il menu seguente.The following menu appears.

Menu File di StorSimple Snapshot Manager

Nella tabella seguente vengono descritte le voci del menu File .The following table describes items that appear on the File menu.

Voce di menuMenu item DESCRIZIONEDescription
NuovoNew Fare clic su Nuova per creare una nuova console basata su StorSimple Snapshot Manager.Click New to create a new console based on the StorSimple Snapshot Manager.
ApriOpen Fare clic su Apri per aprire una console esistente.Click Open to open an existing console.
SalvaSave Fare clic su Salva per salvare la console corrente.Click Save to save the current console.
Salva con nomeSave as Fare clic su Salva con nome per creare una nuova istanza rinominata della console corrente.Click Save As to create a new, renamed instance of the current console. Utilizzare l’opzione Salva con nome per personalizzare una visualizzazione e salvarla per un successivo recupero.Use the Save As option to customize a view and save it for later retrieval. Ad esempio, è possibile creare snap-in di StorSimple Snapshot Manager che indirizzano a specifici server.For example, you could create StorSimple Snapshot Manager snap-ins that point to specific servers.
Aggiungi/Rimuovi snap-inAdd/Remove Snap-in Fare clic su Aggiungi/Rimuovi snap-in per aggiungere o rimuovere snap-in e organizzare i nodi nel riquadro Ambito.Click Add/Remove Snap-in to add or remove snap-ins and to organize nodes in the Scope pane. Per ulteriori informazioni, andare a Aggiunta, rimozione e organizzazione di snap-in ed estensioni in MMC 3.0.For more information, go to Add, Remove, and Organize Snap-ins and Extensions in MMC 3.0.
OpzioniOptions Fare clic su Opzioni per modificare l'icona della console, specificare le modalità di accesso utente e le autorizzazioni o eliminare i file della console per aumentare lo spazio disponibile su disco.Click Options to change the console icon, specify user access modes and permissions, or delete console files to increase available disk space.
Elenco dei percorsi di fileList of file paths Fare clic su un percorso nell'elenco numerato per riaprire un file aperto di recente.Click a path in the numbered list to reopen a file that you recently opened.
EsciExit Fare clic su Esci per chiudere il menu File.Click Exit to close the File menu.

Menu AzioneAction menu

Utilizzare il menu Azione per selezionare le azioni disponibili.Use the Action menu to select from available actions. Le voci disponibili dipendono dalla selezione effettuata nel riquadro Ambito o Risultati.The items available to you depend on the selection you make in the Scope pane or Results pane.

Per visualizzare il menu Azione , eseguire una delle operazioni seguenti:To view the Action menu, do one of the following:

  • Fare clic con il pulsante destro del mouse su una voce nel riquadro Ambito o Risultati.Right-click an item in the Scope pane or Results pane.
  • Selezionare una voce nel riquadro Ambito o Risultati, quindi fare clic su Azione nella barra dei menu.Select an item in the Scope pane or Results pane, and then click Action on the menu bar.

Ad esempio, se si seleziona il nodo principale nel riquadro Ambito, quindi si fa clic con il pulsante destro del mouse oppure si fa clic su Azione nella barra dei menu, viene visualizzato il menu seguente.For example, if you select the top node in the Scope pane, and then right-click or click Action in the menu bar, the following menu appears.

Menu Azione di StorSimple Snapshot Manager

Il riquadro Azioni a destra della console contiene lo stesso elenco di azioni del menu Azione.The Actions pane (on the right of the console) contains the same list of actions as the Action menu. Inoltre, il riquadro Azioni contiene le opzioni del menu Visualizza, che consentono di creare una visualizzazione personalizzata del riquadro Risultati.Additionally, the Actions pane contains the View menu options, which enable you to create a custom view of the Results pane.

Riquadro Azioni con menu Visualizza aperto

Nella tabella seguente vengono elencate in ordine alfabetico le azioni di StorSimple Snapshot Manager.The following table contains an alphabetical list of StorSimple Snapshot Manager actions.

  • Nella colonna Azione vengono elencate le azioni che è possibile eseguire su nodi e risultati.The Action column lists actions that you can perform on nodes and results.
  • Nella colonna Navigazione viene illustrato come visualizzare il menu Azione appropriato, in modo da poter selezionare l'azione.The Navigation column explains how to display the appropriate Action menu so that you can select the action. Alcune azioni vengono visualizzate in più menu Azione .Some actions appear in multiple Action menus. Per queste azioni, selezionare un’opzione di Navigazione nell'elenco puntato.For these actions, select one Navigation option from the bulleted list.
  • Nella colonna Descrizione viene descritto come usare ogni azione del menu Azione o del riquadro Azioni e viene illustrato il relativo risultato.The Description column describes how to use each action on the Action menu or Actions pane, and explains what it does.

Nota

Il riquadro Azioni e il menu Azione contengono opzioni aggiuntive, come Visualizza, Nuova finestra da qui, Aggiorna, Esporta elenco e Guida.The Actions pane and Action menus contain additional options, such as View, New Window from here, Refresh, Export List, and Help. Queste opzioni sono disponibili come parte di MMC e non sono specifiche di StorSimple Snapshot Manager.These options are available as a part of the MMC, and are not specific to StorSimple Snapshot Manager. Nella tabella vengono descritte tali opzioni.The table includes descriptions of these options.

AzioneAction NavigazioneNavigation DESCRIZIONEDescription
AutenticaAuthenticate Fare clic sul nodo Dispositivi, quindi fare clic con il pulsante destro del mouse su un dispositivo nel riquadro Risultati.Click the Devices node, and right-click a device in the Results pane. Fare clic su Autentica per immettere la password configurata per il dispositivo.Click Authenticate to enter the password that you configured for the device.
CloneClone Espandere Catalogo backup e Snapshot cloud, fare clic su un backup con data, quindi selezionare un volume nel riquadro Risultati.Expand Backup Catalog, expand Cloud Snapshots, click a dated backup, and then select a volume in the Results pane. Fare clic su Clona per creare una copia di uno snapshot cloud e archiviarla nella posizione designata.Click Clone to create a copy of a cloud snapshot and store it in a location that you designate.
Configurare un dispositivoConfigure a Device Fare clic con il pulsante destro del mouse sul nodo Dispositivi .Right-click the Devices node. Fare clic su Configura un dispositivo per configurare uno o più dispositivi per la connessione all'host di Windows.Click Configure a Device to configure a single device or multiple devices to connect to the Windows host.
Crea criterio di backupCreate Backup Policy Eseguire una di queste operazioni:Do one of the following:
  • Fare clic con il pulsante destro del mouse su Criteri di backup.Right-click Backup Policies.
  • Fare clic o espandere Gruppi volumi, quindi fare clic con il pulsante destro del mouse su un gruppo di volumi.Click or expand Volume Groups, and then right-click a volume group.
  • Fare clic o espandere Catalogo backup, quindi fare clic con il pulsante destro del mouse su un gruppo di volumi.Click or expand Backup Catalog, and then right-click a volume group.
Fare clic su Crea criterio di backup per configurare un backup pianificato per un gruppo di volumi.Click Create Backup Policy to configure a scheduled backup for a volume group.
Crea gruppo di volumiCreate Volume Group Eseguire una di queste operazioni:Do one of the following:
  • Fare clic sul nodo Volumi, quindi fare clic con il pulsante destro del mouse su un volume nel riquadro Risultati.Click the Volumes node, and then right-click a volume in the Results pane.
  • Fare clic con il pulsante destro del mouse sul nodo Gruppi di volumi .Right-click the Volume Groups node.
Fare clic su Crea gruppo di volumi per assegnare i volumi a un gruppo di volumi.Click Create Volume Group to assign volumes to a volume group.
DeleteDelete Fare clic su un nodo o su un risultato; questa voce viene visualizzata in diversi menu Azione e riquadri Azioni.Click a node or result (This item appears on many Action menus and Actions panes.) Fare clic su Elimina per eliminare il nodo o il risultato selezionato.Click Delete to delete the node or result that you selected. Quando viene visualizzata la finestra di dialogo di conferma, confermare o annullare l'eliminazione.When the confirmation dialog box appears, confirm or cancel the deletion.
DettagliDetails Fare clic sul nodo Dispositivi, quindi fare clic con il pulsante destro del mouse su un dispositivo nel riquadro Risultati.Click the Devices node, and then right-click a device in the Results pane. Fare clic su Dettagli per visualizzare i dettagli di configurazione per un dispositivo.Click Details to see the configuration details for a device.
ModificareEdit Fare clic su Criteri di backup, quindi fare clic con il pulsante destro del mouse su un criterio nel riquadro Risultati.Click Backup Policies, and then right-click a policy in the Results pane. Fare clic su Modifica per modificare la pianificazione del backup per un gruppo di volumi.Click Edit to change the backup schedule for a volume group.
Esporta elencoExport List Fare clic su un nodo o su un risultato. Questa voce viene visualizzata in tutti i menu Azione e i riquadri Azioni.Click any node or result (This item appears on all Action menus and Actions panes.) Fare clic su Esporta elenco per salvare un elenco in un file con valori delimitati da virgole (CSV).Click Export List to save a list in a comma-separated value (CSV) file. È quindi possibile importare questo file in un’applicazione foglio di calcolo per l'analisi.You can then import this file into a spreadsheet application for analysis.
GuidaHelp Fare clic su un nodo o su un risultato.Click any node or result. Questa voce viene visualizzata in tutti i menu Azione e i riquadri Azioni.(This item appears on all Action menus and Actions panes.) Fare clic su Guida per aprire la guida in linea in una finestra separata del browser.Click Help to open online Help in a separate browser window.
Nuova finestra da quiNew Window from Here Fare clic su un nodo o su un risultato. Questa voce viene visualizzata in tutti i menu Azione e i riquadri Azioni.Click any node or result (This item appears on all Action menus and Actions panes.) Fare clic su Nuova finestra da qui per aprire una nuova finestra di StorSimple Snapshot Manager.Click New Window from Here to open a new StorSimple Snapshot Manager window.
AggiornaRefresh Fare clic su un nodo o su un risultato. Questa voce viene visualizzata in tutti i menu Azione e i riquadri Azioni.Click any node or result (This item appears on all Action menus and Actions panes.) Fare clic su Aggiorna per aggiornare la finestra di StorSimple Snapshot Manager attualmente visualizzata.Click Refresh to update the currently displayed StorSimple Snapshot Manager window.
Aggiorna dispositivoRefresh Device Fare clic sul nodo Dispositivi, quindi fare clic con il pulsante destro del mouse su un dispositivo nel riquadro Risultati.Click the Devices node, and right-click a device in the Results pane. Fare clic su Aggiorna dispositivo per sincronizzare uno specifico dispositivo connesso con StorSimple Snapshot Manager.Click Refresh Device to synchronize a specific connected device with StorSimple Snapshot Manager.
Aggiorna dispositiviRefresh Devices Fare clic con il pulsante destro del mouse sul nodo Dispositivi .Right-click the Devices node. Fare clic su Aggiorna dispositivi per sincronizzare l'elenco dei dispositivi connessi con StorSimple Snapshot Manager.Click Refresh Devices to synchronize your list of connected devices with StorSimple Snapshot Manager.
Ripetere la scansione dei volumiRescan volumes Fare clic con il pulsante destro del mouse sul nodo Volumi .Right-click the Volumes node. Fare clic su Nuova scansione volumi per aggiornare l'elenco dei volumi visualizzati nel riquadro Risultati.Click Rescan volumes to update the list of volumes that appears in the Results pane.
RestoreRestore Espandere Catalogo backup, espandere un gruppo di volumi, quindi Snapshot locali o Snapshot cloud e fare clic con il pulsante destro del mouse su un backup.Expand Backup Catalog, expand a volume group, expand Local Snapshots or Cloud Snapshots, and then right-click a backup. Fare clic su Ripristina per sostituire i dati del gruppo di volumi corrente con i dati del backup selezionato.Click Restore to replace the current volume group data with the data from the selected backup.
Esegui backupTake Backup Eseguire una di queste operazioni:Do one of the following:
  • Espandere Gruppi volumi, quindi fare clic con il pulsante destro del mouse su un gruppo di volumi.Expand Volume Groups, and then right-click a volume group.
  • Espandere Catalogo backup, quindi fare clic con il pulsante destro del mouse su un gruppo di volumi.Expand Backup Catalog, and then right-click a volume group.
Fare clic su Esegui backup per avviare immediatamente un processo di backup.Click Take Backup to start a backup job immediately.
Visualizza/Nascondi importazioniToggle Imports Display Fare clic con il pulsante destro del mouse sul nodo principale nel riquadro Ambito, ovvero il nodo StorSimple Snapshot Manager negli esempi.Right-click the top node in the Scope pane (the StorSimple Snapshot Manager node in the examples). Fare clic su Visualizza/Nascondi importazioni per mostrare o nascondere i gruppi di volumi e i backup associati importati dal dashboard del servizio Gestione dispositivi StorSimple.Click Toggle Imports Display to show or hide the volume groups and associated backups that were imported from the StorSimple Device Manager service dashboard.

Menu VisualizzaView menu

Usare il menu Visualizza per creare una visualizzazione personalizzata dei contenuti del riquadro Risultati.Use the View menu to create a custom view of the Results pane contents. Il menu Visualizza contiene le opzioni Aggiungi/Rimuovi colonne e Personalizza.The View menu contains Add/Remove Columns and Customize options.

È possibile accedere al menu Visualizza nella barra dei menu o nel riquadro Azioni.You can access the View menu on the menu bar or in the Actions pane.

Menu Visualizza di StorSimple Snapshot Manager

Nella tabella seguente vengono descritte le voci del menu Visualizza .The following table describes items that appear on the View menu.

Voce di menuMenu item DESCRIZIONEDescription
Aggiungi/Rimuovi colonneAdd/Remove Columns Fare clic su Aggiungi/Rimuovi colonne per aggiungere o rimuovere colonne nel riquadro Risultati.Click Add/Remove Columns to add or remove columns in the Results pane.
PersonalizzaCustomize Fare clic su Personalizza per mostrare o nascondere le voci nella finestra della console di StorSimple Snapshot Manager.Click Customize to show or hide items in the StorSimple Snapshot Manager console window.

Menu PreferitiFavorites menu

Utilizzare il menu Preferiti per aggiungere, rimuovere e organizzare le visualizzazioni della pagina e le attività utilizzate di frequente.Use the Favorites menu to add, remove, and organize page views and tasks that you use frequently.

È possibile accedere al menu Preferiti nella barra dei menu.You can access the Favorites menu on the menu bar.

Menu Preferiti di StorSimple Snapshot Manager

Nella tabella seguente vengono descritte le voci del menu Preferiti .The following table describes items that appear on the Favorites menu.

Voce di menuMenu item DESCRIZIONEDescription
Aggiungi a PreferitiAdd to Favorites Fare clic su Aggiungi a Preferiti per aggiungere la visualizzazione corrente all'elenco dei preferiti.Click Add to Favorites to add the current view to your list of favorites.
Organizza PreferitiOrganize Favorites Fare clic su Organizza Preferiti per organizzare i contenuti della cartella Preferiti.Click Organize Favorites to organize the contents of your Favorites folder.

Menu FinestraWindow menu

Usare il menu Finestra per aggiungere e ridisporre le finestre della console di StorSimple Snapshot Manager.Use the Window menu to add and rearrange StorSimple Snapshot Manager console windows.

È possibile accedere al menu Finestra nella barra dei menu.You can access the Window menu on the menu bar.

Menu Finestra di StorSimple Snapshot Manager

L'elenco numerato nella parte inferiore del menu mostra le finestre attualmente aperte.The numbered list at the bottom of the menu shows the windows that are currently open. Fare clic su qualsiasi finestra dell'elenco per portarla in primo piano.Click any window in that list to bring the window into the foreground.

Nella tabella seguente vengono descritte le voci del menu Finestra.The following table describes the items that appear on the Window menu.

Voce di menuMenu item DESCRIZIONEDescription
Nuova finestraNew Window Fare clic su Nuova finestra per aprire una nuova finestra della console (in aggiunta a quella esistente).Click New Window to open a new console window (in addition to the existing window).
SovrapponiCascade Fare clic su Sovrapponi per visualizzare le finestre della console aperte in uno stile a cascata.Click Cascade to display the open console windows in a cascading style.
Affianca orizzontalmenteTile Horizontally Fare clic su Affianca orizzontalmente per visualizzare le finestre della console aperte in un formato riquadro (o griglia).Click Tile Horizontally to display the open console windows in a tile (or grid) format.
Disponi iconeArrange Icons Se si dispone di più finestre della console aperte e sparse sul desktop, ridurle a icona, quindi fare clic su Disponi icone per disporle in una riga orizzontale nella parte inferiore dello schermo.If you have multiple console windows open and scattered over your desktop, minimize them and then click Arrange Icons to arrange them in a horizontal row on the bottom of your screen.

Menu GuidaHelp menu

Usare il menu Guida per visualizzare la guida in linea disponibile per StorSimple Snapshot Manager e MMC.Use the Help menu to view available online help for StorSimple Snapshot Manager and the MMC. È inoltre possibile visualizzare le informazioni sulle versioni software di MMC e StorSimple Snapshot Manager attualmente installate sul sistema.You can also view information about the MMC and StorSimple Snapshot Manager software versions that are currently installed on your system.

È possibile accedere al menu Guida nella barra dei menu.You can access the Help menu on the menu bar. È inoltre possibile accedere agli argomenti della guida di StorSimple Snapshot Manager nel riquadro Azioni .You can also access StorSimple Snapshot Manager help topics from the Actions pane.

Menu Guida di StorSimple Snapshot Manager

Nella tabella seguente vengono descritte le voci del menu Guida.The following table describes items that appear on the Help menu.

Voce di menuMenu item DESCRIZIONEDescription
Guida di StorSimple Snapshot ManagerHelp on StorSimple Snapshot Manager Fare clic su Guida di StorSimple Snapshot Manager per aprire la guida di StorSimple Snapshot Manager in una finestra separata.Click Help on StorSimple Snapshot Manager to open StorSimple Snapshot Manager help in a separate window.
Argomenti della GuidaHelp Topics Fare clic su Argomenti della Guida per aprire la guida in linea di MMC in una finestra separata.Click Help Topics to open MMC online help in a separate window.
Sito Web TechCenterTechCenter Web Site Fare clic su Sito Web TechCenter per aprire la home page di Microsoft TechNet Tech Center in una finestra separata.Click TechCenter Web Site to open the Microsoft TechNet Tech Center home page in a separate window.
Informazioni su Microsoft Management ConsoleAbout Microsoft Management Console Fare clic su informazioni su Microsoft Management Console per verificare quale versione di Microsoft Management Console è installata sul sistema.Click About Microsoft Management Console to see which version of the Microsoft Management Console is installed on your system.
Informazioni su StorSimple Snapshot ManagerAbout StorSimple Snapshot Manager Fare clic su Informazioni su StorSimple Snapshot Manager per visualizzare quale versione dello snap-in è installata sul sistema.Click About StorSimple Snapshot Manager to see which version of the snap-in is installed on your system.

Barra degli strumentiTool bar

La barra degli strumenti, posizionata sotto la barra dei menu, contiene le icone della navigazione e delle attività.The tool bar, located below the menu bar, contains navigation and task icons. Ciascuna icona rappresenta una scelta rapida per un'attività specifica.Each icon is a shortcut to a specific task.

Descrizioni delle iconeIcon descriptions

Nella tabella seguente vengono descritte le icone della barra degli strumenti.The following table describes the icons that appear on the tool bar.

IconaIcon DESCRIZIONEDescription
Freccia sinistra Fare clic sull'icona freccia sinistra per tornare alla pagina precedente.Click the left arrow icon to return to the previous page.
Freccia destra Fare clic sulla freccia destra per passare alla pagina successiva (se la freccia è grigia, l'azione non è disponibile).Click the right arrow to go to the next page (if the arrow is gray, the action is unavailable).
Icona su Fare clic sull'icona su per passare al livello successivo nell'albero della console (il riquadro Ambito ).Click the up icon to go up one level in the console tree (the Scope pane).
Mostra/Nascondi albero della console Fare clic sull'icona Mostra/Nascondi albero della console per mostrare o nascondere il riquadro Ambito .Click the show/hide console tree icon to show or hide the Scope pane.
Esporta elenco Fare clic sull'icona Esporta elenco per esportare un elenco in un file CSV specificato.Click the export list icon to export a list to a CSV file that you specify.
Icona della guida Fare clic sull'icona Guida per aprire un argomento della guida in linea di MMC.Click the help icon to open an online MMC help topic.
Mostra/Nascondi riquadro Azioni Fare clic sull'icona Mostra/Nascondi riquadro Azioni per mostrare o nascondere il riquadro Azioni.Click the show/hide Actions pane icon to show or hide the Actions pane.

Riquadro AmbitoScope pane

Ambito è il riquadro più a sinistra nell'interfaccia utente di StorSimple Snapshot Manager.The Scope pane is the leftmost pane in the StorSimple Snapshot Manager UI. Contiene l’albero della console (o del nodo) ed è il meccanismo di navigazione principale per StorSimple Snapshot Manager.It contains the console (or node) tree and is the primary navigation mechanism for StorSimple Snapshot Manager.

Struttura del riquadro AmbitoScope pane structure

Il riquadro Ambito contiene una serie di oggetti selezionabili (nodi) organizzati in una struttura ad albero.The Scope pane contains a series of clickable objects (nodes) organized in a tree structure.

Riquadro Ambito

  • Per espandere o comprimere un nodo, fare clic sull'icona della freccia accanto al nome del nodo.To expand or collapse a node, click the arrow icon next to the node name.
  • Per visualizzare lo stato o i contenuti di un nodo, fare clic sul nome del nodo.To view the status or contents of a node, click the node name. Le informazioni vengono visualizzate nel riquadro Risultati .The information appears in the Results pane.

Il riquadro Ambito contiene i nodi seguenti:The Scope pane contains the following nodes:

Attività riquadro AmbitoScope pane tasks

Per completare un'azione su un nodo specifico, è possibile utilizzare il riquadro Ambito .You can use the Scope pane to complete an action on a specific node. Per selezionare un'attività, eseguire una delle operazioni seguenti:To select a task, do one of the following:

  • Fare clic con il pulsante destro del mouse sul nodo, quindi selezionare l'attività dal menu che viene visualizzato.Right-click the node, and then select the task from the menu that appears.
  • Fare clic sul nodo, quindi fare clic su Azione nella barra dei menu.Click the node, and then click Action on the menu bar. Selezionare l'attività dal menu che viene visualizzato.Select the task from the menu that appears.
  • Fare clic sul nodo, quindi selezionare l'azione nel riquadro Azioni .Click the node, and then select the action in the Actions pane.

Quando si seleziona un nodo e si utilizza uno di questi metodi per visualizzare un elenco di attività, vengono visualizzate solo le azioni che possono essere eseguite su tale nodo.When you select a node and use any of these methods to see a task list, only those actions that can be performed on that node are shown.

Nodo DispositiviDevices node

Il nodo Dispositivi rappresenta i dispositivi StorSimple e i dispositivi StorSimple virtuali connessi a StorSimple Snapshot Manager.The Devices node represents the StorSimple devices and StorSimple virtual devices that are connected to StorSimple Snapshot Manager. Selezionare questo nodo per connettere e configurare un dispositivo e importare i relativi volumi associati, i gruppi di volumi e le copie di backup esistenti.Select this node to connect and configure a device, and import its associated volumes, volumes groups, and existing backup copies. Più dispositivi possono essere connessi a un singolo host.Multiple devices can be connected to a single host.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Dispositivi.To expand the node, click the arrow icon next to Devices.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Dispositivi oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Devices node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco dei dispositivi configurati, fare clic su Dispositivi nel riquadro Ambito.To see a list of configured devices, click Devices in the Scope pane. L'elenco dei dispositivi e le informazioni su ciascun dispositivo verranno visualizzati nel riquadro Risultati .The list of devices, together with information about each device, appears in the Results pane.

Nodo VolumiVolumes node

Il nodo Volumi rappresenta le unità che corrispondono ai volumi montati dall'host, tra cui quelli individuati tramite iSCSI e quelli individuati tramite un dispositivo.The Volumes node represents the drives that correspond to the volumes mounted by the host, including those discovered through iSCSI and those discovered through a device. Utilizzare questo nodo per visualizzare l'elenco dei volumi disponibili e assegnare i singoli volumi a gruppi di volumi.Use this node to view the list of available volumes and assign individual volumes to volume groups.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Volumi.To expand the node, click the arrow icon next to Volumes.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Volumi oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Volumes node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco dei volumi, fare clic su Volumi nel riquadro Ambito.To see a list of volumes, click Volumes in the Scope pane. L'elenco dei volumi e le informazioni su ciascun volume verranno visualizzati nel riquadro Risultati .The list of volumes, together with information about each volume, appears in the Results pane.

Nodo Gruppi volumiVolume Groups node

I gruppi di volumi sono noti anche come gruppi di coerenza.Volume groups are also known as consistency groups. Ciascun gruppo di volumi è un pool di volumi relativi all'applicazione che consente di garantire la coerenza con l'applicazione durante le operazioni di backup.Each volume group is a pool of application-related volumes that helps to ensure application consistency during backup operations. Utilizzare il nodo Gruppi di volumi per configurare tali gruppi ed eseguire backup interattivi o creare pianificazioni di backup.Use the Volume Groups node to configure these groups and to take interactive backups or create backup schedules.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Gruppi di volumi.To expand the node, click the arrow icon next to Volume Groups.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Gruppi di volumi oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Volume Groups node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco dei gruppi di volumi, fare clic su Gruppi di volumi nel riquadro Ambito.To see a list of volume groups, click Volume Groups in the Scope pane. L'elenco dei gruppi di volumi e le informazioni su ciascun gruppi di volumi verranno visualizzati nel riquadro Risultati .The list of volume groups, together with information about each volume group, appears in the Results pane.

Nodo Criteri di backupBackup Policies node

I criteri di backup sono pianificazioni dei processi per snapshot locali e cloud.Backup policies are job schedules for local and cloud snapshots. Utilizzare il nodo Criteri di backup per specificare la frequenza di creazione di un backup e il relativo tempo di conservazione.Use the Backup Policies node to specify how often a backup is created and how long a backup should be retained.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Criteri di backup.To expand the node, click the arrow icon next to Backup Policies.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Criteri di backup oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Backup Policies node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco dei criteri di backup, fare clic su Criteri di backup nel riquadro Ambito.To see a list of backup policies, click Backup Policies in the Scope pane. L'elenco dei criteri di backup e le informazioni su ciascun criterio verranno visualizzati nel riquadro Risultati .The list of backup policies, together with information about each policy, appears in the Results pane.

Nota

È possibile conservare un massimo di 64 backup.You can retain a maximum of 64 backups.

Nodo Catalogo di backupBackup Catalog node

Il nodo Catalogo di backup contiene gli elenchi dei backup locali in sede e fuori sede dei volumi StorSimple di Azure.The Backup Catalog node contains lists of on-site and off-site backups of Azure StorSimple volumes. Questo nodo è organizzato per gruppo di volumi e il contenitore di ogni gruppo di volumi contiene strutture separate per gli snapshot locali (il nodo Snapshot locali) e gli snapshot cloud (il nodo Snapshot cloud).This node is organized by volume group, and each volume group container contains separate structures for local snapshots (the Local Snapshots node) and cloud snapshots (the Cloud Snapshots node). Se viene espanso, il contenitore di ciascun gruppo di volumi elenca tutti i backup riusciti che sono stati eseguiti in modo interattivo o da un criterio configurato.When expanded, each volume group container lists all the successful backups that were taken interactively or by a configured policy.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Catalogo di backup.To expand the node, click the arrow icon next to Backup Catalog.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Catalogo di backup oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Backup Catalog node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco degli snapshot di backup, fare clic su Catalogo backup nel riquadro Ambito.To see a list of backup snapshots, click Backup Catalog in the Scope pane. L'elenco degli snapshot e le informazioni su ciascuno snapshot verranno visualizzati nel riquadro Risultati .The list of snapshots, together with information about each snapshot, appears in the Results pane.

Nodo Snapshot localiLocal Snapshots node

Il nodo Snapshot locali elenca gli snapshot locali per un gruppo di volumi specifico.The Local Snapshots node lists local snapshots for a specific volume group. Il nodo si trova sotto Catalogo backup nel riquadro Ambito.The node is located under the Backup Catalog node in the Scope pane. Gli snapshot locali sono copie temporizzate dei dati del volume archiviati sul dispositivo StorSimple di Azure.Local snapshots are point-in-time copies of volume data that are stored on the Azure StorSimple device. In genere, questo tipo di backup può essere creato e ripristinato rapidamente.Typically, this type of backup can be created and restored quickly. È possibile utilizzare uno snapshot locale come copia di backup locale.You can use a local snapshot as you would a local backup copy.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Snapshot locali.To expand the node, click the arrow icon next to Local Snapshots.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Snapshot locali oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Local Snapshots node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco di snapshot locali, fare clic su Snapshot locali nel riquadro Ambito.To see a list of local snapshots, click Local Snapshots in the Scope pane. L'elenco degli snapshot e le informazioni su ciascuno snapshot verranno visualizzati nel riquadro Risultati .The list of snapshots, together with information about each snapshot, appears in the Results pane.

Nodo Snapshot cloudCloud Snapshots node

Il nodo Snapshot cloud elenca gli snapshot cloud per un gruppo di volumi specifico.The Cloud Snapshots node lists cloud snapshots for a specific volume group. Il nodo si trova sotto Catalogo backup nel riquadro Ambito.The node is located under the Backup Catalog node in the Scope pane. Gli snapshot Cloud sono copie temporizzate di dati del volume archiviati nel cloud.Cloud snapshots are point-in-time copies of volume data that are stored in the cloud. Uno snapshot cloud equivale a uno snapshot replicato su un diverso sistema di archiviazione fuori sede.A cloud snapshot is equivalent to a snapshot replicated on a different, off-site storage system. Gli snapshot cloud sono particolarmente utili negli scenari di ripristino di emergenza.Cloud snapshots are particularly useful in disaster recovery scenarios.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Snapshot cloud.To expand the node, click the arrow icon next to Cloud Snapshots.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Snapshot cloud oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Cloud Snapshots node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco di snapshot cloud, fare clic su Snapshot cloud nel riquadro Ambito.To see a list of cloud snapshots, click Cloud Snapshots in the Scope pane. L'elenco degli snapshot e le informazioni su ciascuno snapshot verranno visualizzati nel riquadro Risultati .The list of snapshots, together with information about each snapshot, appears in the Results pane.

Nodo ProcessiJobs node

Il nodo Processi contiene le informazioni sui processi di backup pianificati, in esecuzione e completati di recente.The Jobs node contains information about scheduled, running, and recently completed backup jobs.

  • Per espandere il nodo, fare clic sull'icona della freccia accanto a Processi.To expand the node, click the arrow icon next to Jobs.
  • Per visualizzare un menu di azioni disponibili, fare clic con il pulsante destro del mouse sul nodo Processi oppure su uno dei nodi presenti nella visualizzazione espansa.To see a menu of available actions, right-click the Jobs node or right-click any of the nodes that appear in the expanded view.
  • Per visualizzare un elenco dei processi pianificati, espandere il nodo Processi, quindi fare clic su Pianificati.To see a list of scheduled jobs, expand the Jobs node, and then click Scheduled. L’elenco dei processi configurati in precedenza e le informazioni su ciascun processo vengono visualizzati nel riquadro Risultati .The list of previously configured jobs and information about each job appears in the Results pane.
  • Per visualizzare un elenco dei processi completati di recente, espandere il nodo Processi, quindi fare clic su Ultime 24 ore.To see a list of recently completed jobs, expand the Jobs node, and then click Last 24 Hours. L’elenco dei processi completati nelle ultime 24 viene visualizzato nel riquadro Risultati .A list of jobs that were completed in the last 24 hours appears in the Results pane. Il riquadro Risultati contiene anche le informazioni su ciascun processo completato.The Results pane also contains information about each completed job.
  • Per visualizzare un elenco dei processi attualmente in esecuzione, espandere il nodo Processi, quindi fare clic su In esecuzione.To see a list of jobs that are currently running, expand the Jobs node, and then click Running. L’elenco dei processi attualmente in esecuzione e le informazioni su ciascun processo vengono visualizzati nel riquadro Risultati .The list of currently running jobs and information about each job appears in the Results pane.

Riquadro RisultatiResults pane

Risultati è il riquadro centrale nell’interfaccia grafica di StorSimple Snapshot Manager.The Results pane is the center pane in the StorSimple Snapshot Manager UI. Contiene elenchi e informazioni dettagliate sullo stato per il nodo selezionato nel riquadro Ambito .It contains lists and detailed status information for the node you selected in the Scope pane.

EsempioExample

Per visualizzare l'esempio seguente, fare clic sul nodo Gruppi di volumi nel riquadro Ambito.To see the following example, click the Volume Groups node in the Scope pane. Il riquadro Risultati contiene un elenco dei gruppi di volumi con informazioni dettagliate su ciascun gruppo.The Results pane displays a list of volume groups with details about each group.

Riquadro Risultati

È possibile configurare i dettagli mostrati nel riquadro Risultati: fare clic con il pulsante destro del mouse su un nodo nel riquadro Ambito, fare clic su Visualizza, quindi fare clic su Aggiungi/Rimuovi colonne.You can configure the details shown in the Results pane: right-click a node in the Scope pane, click View, and then click Add/Remove Columns.

Riquadro AzioniActions pane

Ambito è il riquadro destro nell’interfaccia utente di StorSimple Snapshot Manager.The Actions pane is the right pane in the StorSimple Snapshot Manager UI. Contiene un menu di operazioni che è possibile eseguire sulla visualizzazione, sulla data o sul nodo selezionato nel riquadro Ambito o Risultati.It contains a menu of operations that you can perform on the node, view, or data that you select in the Scope pane or Results pane. Il riquadro Azioni contiene gli stessi comandi dei menu Azione disponibili per le voci nei riquadri Ambito e Risultati.The Actions pane contains the same commands as the Action menus that are available for items in the Scope pane and Results pane. Per una descrizione di ciascuna azione, vedere la tabella nella sezione relativa al menu Azione .For a description of each action, see the table in the Action menu section.

EsempiExamples

Per vedere l'esempio seguente, nel riquadro Ambito, espandere il nodo Processi, quindi fare clic su Pianificati.To see the following example, in the Scope pane, expand the Jobs node and click Scheduled. Il riquadro Azioni contiene le azioni disponibili per il nodo Pianificati.The Actions pane displays the available actions for the Scheduled node.

Esempio processi pianificati nel riquadro Azioni

Per visualizzare altre opzioni, nel riquadro Ambito espandere il nodo Processi, fare clic su Pianificati e quindi su un processo pianificato nel riquadro Risultati.To see more options, in the Scope pane, expand the Jobs node, click Scheduled, and then click a scheduled job in the Results pane. Il riquadro Azioni contiene le azioni disponibili per il processo pianificato, come mostrato nell'esempio seguente.The Actions pane displays the available actions for the scheduled job, as shown in the following example.

Esempio azioni del processo nel riquadro Azioni

Navigazione da tastiera e tasti di scelta rapidaKeyboard navigation and shortcuts

StorSimple Snapshot Manager abilita le funzionalità di accessibilità del sistema operativo Windows e di Microsoft Management Console (MMC).StorSimple Snapshot Manager enables the accessibility features of the Windows operating system and the Microsoft Management Console (MMC). Include inoltre alcune funzionalità di navigazione da tastiera e i tasti di scelta rapida specifici di StorSimple Snapshot Manager, come descritto nelle sezioni seguenti.It also includes some keyboard navigation features and shortcuts that are specific to the StorSimple Snapshot Manager, as described in the following sections.

Tasti di navigazione da tastieraKeyboard navigation keys

Nella tabella seguente vengono descritti i tasti che è possibile utilizzare per spostarsi nell'interfaccia utente di StorSimple Snapshot Manager.The following table describes the keys that you can use to navigate the StorSimple Snapshot Manager user interface.

Tasto di navigazioneNavigation key AzioneAction
Tasto freccia giùDown arrow key Utilizzare il tasto freccia giù per spostarsi in senso verticale alla voce successiva in un menu o in un riquadro.Use the down arrow key to move vertically to the next item in a menu or pane.
ImmettereEnter Premere il tasto INVIO per completare un'azione e procedere al passaggio successivo.Press the Enter key to complete an action and then proceed to the next step. Ad esempio, è possibile premere INVIO per selezionare Avanti, OK o Crea e procedere al passaggio successivo in una procedura guidata.For example, you can press Enter to select Next, OK, or Create, and then go to the next step in a wizard.
ESCEsc Premere il tasto ESC per chiudere un menu oppure per annullare e chiudere una pagina.Press the Esc key to close a menu or to cancel and close a page.
F1F1 Premere il tasto F1 per visualizzare un argomento della guida per la finestra attiva corrente.Press the F1 key to view a help topic for the currently active window.
F5F5 Premere il tasto F5 per aggiornare un nodo.Press the F5 key to refresh a node.
F6F6 Premere F6 per spostarsi dal riquadro Ambito al riquadro Risultati.Press the F6 key to move from the Scope pane to the Results pane.
F10F10 Premere il tasto F10 per passare alla barra dei menu.Press the F10 key to go to the menu bar.
Tasto freccia sinistraLeft arrow key Utilizzare il tasto freccia sinistra per spostarsi in senso orizzontale da un'opzione della barra dei menu a quella precedente.Use the left arrow key to move horizontally from a menu bar option to the previous option. Quando ci si sposta sulla voce precedente nella barra dei menu, viene visualizzato il menu Azione (o Contesto) per la voce precedente.When you move to the previous item on the menu bar, the action (or context) menu for the previous item appears.
Tasto freccia destraRight arrow key Utilizzare il tasto freccia destra per spostarsi in senso orizzontale da un’opzione della barra dei menu a quella successiva.Use the right arrow key to move horizontally from one menu bar option to the next. Quando ci si sposta sulla voce successiva nella barra dei menu, viene visualizzato il menu Azione (o Contesto) per la nuova voce.When you move to the next item on the menu bar, the action (or context) menu for the new item appears.
Tasto TABTab key Utilizzare il tasto TAB per spostarsi al riquadro successivo nella console oppure alla selezione o alla casella di testo successiva in una pagina.Use the Tab key to move to the next pane on the console or to the next selection or text box in a page.
Tasto freccia suUp arrow key Utilizzare il tasto freccia su per spostarsi in senso verticale alla voce precedente in un menu o in un riquadro.Use the up arrow key to move vertically to the previous item on a menu or pane.

Nella tabella seguente vengono descritte le combinazioni di tasti di scelta rapida per la barra dei menu.The following table describes the shortcut key combinations for the menu bar. Dopo aver aperto i menu premendo i tasti di scelta rapida, è possibile utilizzare i tasti di scelta rapida del menu (i tasti sottolineati nel menu).After you press the shortcut keys and the menu opens, you can use menu shortcut keys (the underlined keys on the menu). Per ulteriori informazioni sulla barra dei menu, andare a Barra dei menu.For more information about the menu bar, go to Menu bar.

Tasto di scelta rapidaShortcut RisultatoResult Tasti di scelta rapida del menuMenu Shortcut Key RisultatoResult
ALT + FALT+F Consente di aprire il menu File .Opens the File menu. NN Consente di aprire l’istanza di una nuova console.Opens a new console instance.
OO Consente di aprire la pagina Strumenti di amministrazione .Opens the Administrative Tools page.
SS Consente di salvare la console di StorSimple Snapshot Manager.Saves the StorSimple Snapshot Manager console.
Una A Consente di aprire la pagina Salva con nome .Opens the Save As page.
MM Consente di aprire la pagina Aggiungi/Rimuovi snap-in .Opens the Add/Remove Snap-in page.
PP Consente di aprire la pagina Opzioni .Opens the Options page.
HH Consente di aprire la guida in linea.Opens online Help.
ALT + AALT+A Consente di aprire il menu Azione .Opens the Action menu. II Consente di attivare e disattivare l'opzione di visualizzazione dell’importazione.Turns the import display option on and off.
WW Consente di aprire una nuova console di StorSimple Snapshot Manager.Opens a new StorSimple Snapshot Manager console.
FF Consente di aggiornare la console di StorSimple Snapshot Manager.Updates the StorSimple Snapshot Manager console.
LL Consente di aprire la pagina Esporta elenco .Opens the Export List page.
HH Consente di aprire la guida in linea.Opens online Help.
ALT + VALT+V Consente di aprire il menu Visualizza .Opens the View menu. Una A Consente di aprire la pagina Aggiungi/Rimuovi colonne .Opens the Add/Remove Columns page.
UU Consente di aprire la pagina Personalizza visualizzazione .Opens the Customize View page.
ALT + OALT+O Consente di aprire il menu Preferiti .Opens the Favorites menu. Una A Consente di aprire la pagina Aggiungi a Preferiti .Opens the Add to Favorites page.
OO Consente di aprire la pagina Organizza Preferiti .Opens the Organize Favorites page.
ALT + WALT+W Consente di aprire il menu Finestra .Opens the Window menu. NN Consente di aprire un'altra finestra di StorSimple Snapshot Manager.Opens another StorSimple Snapshot Manager window.
CC Consente di visualizzare tutte le finestre della console aperte in uno stile a cascata.Displays all open console windows in a cascading style.
TT Consente di visualizzare tutte le finestre della console aperte in motivo di griglia.Displays all open console windows in a grid pattern.
II Consente di disporre le icone su una riga orizzontale nella parte inferiore dello schermo.Arranges icons in a horizontal row at the bottom of your screen.
ALT + HALT+H Consente di aprire il menu Guida .Opens the Help menu. HH Consente di aprire la guida in linea.Opens online Help.
TT Consente di aprire la pagina Web di Microsoft TechNet Tech Center.Opens the Microsoft TechNet Tech Center web page.
Una A Consente di aprire la pagina Informazioni su Microsoft Management Console .Opens the About Microsoft Management Console page.

Tasti di scelta rapida del riquadro AmbitoScope pane shortcut keys

Nelle tabelle seguenti vengono illustrate le combinazioni dei tasti di scelta rapida per ciascun nodo nel riquadro Ambito .The following tables show the shortcut key combinations for each node in the Scope pane.

Tasti di scelta rapida del nodo DispositiviDevices node shortcut keys

Tasti di scelta rapida del menuMenu Shortcut RisultatoResult
CC Consente di aprire la pagina Configura un dispositivo .Opens the Configure a Device page.
DD Consente di aggiornare l'elenco di dispositivi e i dettagli del dispositivo.Refreshes the list of devices and device details.
VV Consente di aprire il menu Visualizza .Opens the View menu.
WW Consente di aprire una nuova console di StorSimple Snapshot Manager incentrata sul nodo Dettagli .Opens a new StorSimple Snapshot Manager console focused on the Details node.
FF Consente di aggiornare la console di StorSimple Snapshot Manager.Updates the StorSimple Snapshot Manager console.
LL Consente di aprire la pagina Esporta elenco .Opens the Export List page.
HH Consente di aprire la guida in linea.Opens online Help.

Tasti di scelta rapida del nodo VolumiVolumes node shortcut keys

Tasti di scelta rapida del menuMenu Shortcut RisultatoResult
VV Consente di aggiornare l'elenco dei volumi.Updates the list of volumes.
V (premere due volte)V (press twice) Consente di aprire il menu Visualizza .Opens the View menu.
WW Consente di aprire una nuova console di StorSimple Snapshot Manager incentrata sul nodo Volumi .Opens a new StorSimple Snapshot Manager console focused on the Volumes node.
FF Consente di aggiornare la console di StorSimple Snapshot Manager.Updates the StorSimple Snapshot Manager console.
LL Consente di aprire la pagina Esporta elenco .Opens the Export List page.
HH Consente di aprire la guida in linea.Opens online Help.

Tasti di scelta rapida del nodo Gruppi di volumiVolume Groups node shortcut keys

Tasti di scelta rapida del menuMenu Shortcut RisultatoResult
GG Consente di aprire la pagina Crea un gruppo di volumi .Opens the Create a Volume Group page.
VV Consente di aprire il menu Visualizza .Opens the View menu.
WW Consente di aprire una nuova console di StorSimple Snapshot Manager incentrata sul nodo Gruppi di volumi .Opens a new StorSimple Snapshot Manager console focused on the Volume Groups node.
FF Consente di aggiornare la console di StorSimple Snapshot Manager.Updates the StorSimple Snapshot Manager console.
LL Consente di aprire la pagina Esporta elenco .Opens the Export List page.
HH Consente di aprire la guida in linea.Opens online Help.

Tasti di scelta rapida del nodo Criteri di backupBackup Policies node shortcut keys

Tasti di scelta rapida del menuMenu Shortcut RisultatoResult
bB Consente di aprire la pagina Crea un criterio .Opens the Create a Policy page.
VV Consente di aprire il menu Visualizza .Opens the View menu.
WW Consente di aprire una nuova console di StorSimple Snapshot Manager incentrata sul nodo Gruppi di volumi .Opens a new StorSimple Snapshot Manager console focused on the Volume Groups node.
FF Consente di aggiornare la console di StorSimple Snapshot Manager.Updates the StorSimple Snapshot Manager console.
LL Consente di aprire la pagina Esporta elenco.Opens the **Export List **page.
HH Consente di aprire la guida in linea.Opens online Help.

Tasti di scelta rapida del nodo Catalogo di backupBackup Catalog node shortcut keys

Tasti di scelta rapida del menuMenu Shortcut RisultatoResult
WW Consente di aprire una nuova console di StorSimple Snapshot Manager incentrata sul nodo Gruppi di volumi .Opens a new StorSimple Snapshot Manager console focused on the Volume Groups node.
FF Consente di aggiornare la console di StorSimple Snapshot Manager.Updates the StorSimple Snapshot Manager console.
HH Consente di aprire la guida in linea.Opens online Help.

Tasti di scelta rapida del nodo ProcessiJobs node shortcut keys

Tasti di scelta rapida del menuMenu Shortcut RisultatoResult
VV Consente di aprire il menu Visualizza .Opens the View menu.
WW Consente di aprire una nuova console di StorSimple Snapshot Manager incentrata sul nodo Processi .Opens a new StorSimple Snapshot Manager console focused on the Jobs node.
FF Consente di aggiornare la console di StorSimple Snapshot Manager.Updates the StorSimple Snapshot Manager console.
LL Consente di aprire la pagina Esporta elenco .Opens the Export List page.
HH Consente di aprire la guida in linea.Opens online Help

Passaggi successiviNext steps