"Il dispositivo non è attualmente supportato" quando si accede all'app Dynamics 365 per Outlook
Questo articolo fornisce una soluzione a un errore che si verifica quando si seleziona l'app Dynamics 365 in Outlook (ovunque l'app sia supportata).
Si applica a: Microsoft Dynamics 365
Numero KB originale: 3064198
Sintomi
Quando si seleziona l'app Dynamics 365 in Outlook (ovunque l'app sia supportata), viene visualizzato il messaggio seguente:
"Il dispositivo non è attualmente supportato."
Causa
Si usa un dispositivo attualmente non supportato dall'app Dynamics 365 per Outlook.
Risoluzione
Vedere Distribuire Dynamics 365'app per Outlook per visualizzare un elenco di dispositivi supportati.
Commenti e suggerimenti
https://aka.ms/ContentUserFeedback.
Presto disponibile: Nel corso del 2024 verranno gradualmente disattivati i problemi di GitHub come meccanismo di feedback per il contenuto e ciò verrà sostituito con un nuovo sistema di feedback. Per altre informazioni, vedereInvia e visualizza il feedback per