Windows の起動時に BitLocker PIN を入力した後のエラー: PIN エントリの試行回数が多すぎます

この記事は、Windows の起動時に BitLocker PIN を入力した後に発生するエラー (PIN 入力試行回数が多すぎます) を修正するのに役立ちます。

適用対象: Windows 10 バージョン 1809 以降、Windows Server 2012 R2、Windows 7 Service Pack 1、Windows Server 2008 R2 Service Pack 1
元の KB 番号: 4009797

現象

OEM バージョンの Windows を実行している新しいコンピューターで Windows の起動時に BitLocker PIN を入力すると、次のエラー メッセージが表示されます。

PIN エントリの試行回数が多すぎます

原因

この問題は、OEM がデバイスを出荷する前にロックアウト数をリセットしないために発生します。

回避策

この問題を回避するには、次の方法を特に順序を指定して試してください。

  • BitLocker 回復キーを入力します。

  • ロック解除期間が切れるまで待ってから、正しい PIN を入力します。

  • オペレーティング システムを再インストールし、TPM チップをリセットします。

  • ドライブのロックを解除するか、BitLocker をオフにします。 これを行うには、次の手順に従います。

    1. BitLocker エントリ画面で Esc キーを押して、他の回復オプションにアクセスします。

    2. コマンド プロンプト オプションを選択します。

    3. 「」と入力 Manage-bde して、システム ドライブのロックを解除するか、BitLocker をオフにします。 これを行うには、適切なコマンドを入力し、Enter キーを押します。

      システム ドライブのロックを解除します。

    manage-bde -unlock <DriveLetter>: -recoverypassword <Password>
    manage-bde -unlock <DriveLetter>: -recoverykey <RecoveryKey>
    

    BitLocker をオフにする:

    manage-bde -off <DriveLetter>:
    

    詳細については、次の記事を参照してください。

  • サポートについては、OEM にお問い合わせください。

詳細

TPM チップをリセットする方法の詳細については、「TPM ロックアウトをリセットする」を参照してください。