MacOS 用 PDF リーダーのインストールInstall a PDF reader for MacOS

iOS アイコンiOS icon

保護された PDF ドキュメントを Mac コンピューターで開く必要がある場合は、adobe Acrobat Reader 用の Adobe プラグインをインストールします。If you need to open a protected PDF document on your Mac computer, install the Adobe plug-in for the Adobe Acrobat Reader.

サポートされているバージョン: 10.12-10.14Supported versions: 10.12 - 10.14

マニュアルInstructions:

  1. Adobe の一般的な使用条件をお読みください。Read the Adobe General Terms of Use.

  2. Adobe Reader for Mac をまだインストールしていない場合は、 adobe サイトからインストールします。If you haven't already, install the Adobe Reader for Mac from the Adobe site.

  3. Mac 用のAdobe プラグインをインストールします。Install the Adobe plug-in for Mac.

  4. メッセージが表示されたら、管理者にプラグインの承認を依頼します。If prompted, ask your admin to authorize the plug-in.

次のステップNext steps

保護されたドキュメントのリーダーと、他のプラットフォームのダウンロードリーダーへのリンクについては、「 Microsoft Information Protection をサポートする PDF リーダー」を参照してください。For more information about readers for protected documents, and links to download readers for other platforms, see PDF readers that supports Microsoft Information Protection.