Element.PlatformSet イベント

定義

警告

この API は現在使われていません。

[System.ComponentModel.EditorBrowsable(System.ComponentModel.EditorBrowsableState.Never)]
[System.Obsolete("PlatformSet is obsolete as of 3.5.0. Do not use this event.")]
public event EventHandler PlatformSet;
member this.PlatformSet : EventHandler 

実装

属性

適用対象