Share via


ユーザーは Microsoft 365 の [Outlook デリゲート] ページを表示できません

元の KB 番号: 4038583

現象

ユーザーは、Microsoft 365 の Microsoft Outlook で代理人のアクセス許可を表示できません。 さらに、次のエラー メッセージが表示されます。

[デリゲート] ページは使用できません。 Outlook フォルダーにアクセスできません。

原因

Outlook では、メールボックス内のローカルの空き時間情報オブジェクトからデリゲート情報を正しく取得できません。 この問題は、マネージャーまたは代理人のメールボックスが新しいフォレストに移動された後に発生する可能性があります。

解決方法

この問題を解決するには、Outlook Web App (OWA) を使用してローカルの空き時間情報オブジェクトの更新を強制することで、マネージャーのメールボックスに新しい一時的なデリゲートを設定します。 これを行うには、次の手順を実行します。

  1. OWA を使用してメールボックスにサインインします。

  2. 予定表を開きます。

  3. 上部のメニューから [ 共有 ] を選択します。

    Outlook ページの [共有] ボタンのスクリーンショット。

  4. ユーザーまたはグループを入力し、ドロップダウン メニューから [代理人] を選択します。

    ドロップダウン メニュー ページで [デリゲート] を選択しているスクリーンショット。

  5. [共有] を選択して、[完了] を選択ます。

    [共有] ページのスクリーンショット。

マネージャーは Outlook に戻り、クライアントから代理人の管理を続行できるようになります。