Office 365 の Outlook Web App のタイムゾーンの設定が誤って (UTC) モンロビア、レイキャビクに設定されている。

問題

Microsoft Office 365 ユーザーが、Microsoft Outlook Web App のタイムゾーンの設定が正しくないことを示しています。 タイムゾーンの設定は、ユーザーの現在のタイムゾーンに設定するのではなく、 (UTC) モンロビア, レイキャビク に設定されます。

原因

この問題は、ユーザーが初めて Outlook Web App にサインインしたときに、タイムゾーンが正しい設定に設定されていなかった場合に発生します。

ユーザーが初めて Outlook Web App にサインインするときに、ユーザーは現在のタイムゾーンを設定する必要があります。 ユーザーがタイムゾーンを設定していない場合、タイムゾーンは (UTC) モンロビア、レイキャビク に設定されます。 管理者は、すべてのユーザーに対して Outlook Web App のタイムゾーン設定を事前に設定する方法はありません。

次のスクリーンショットは、Office 365 の Outlook Web App サインイン画面を示しています。

次のスクリーンショットは、Office 365 の Outlook Web App サインイン画面を示しています。

ソリューション

Outlook Web App でタイムゾーンを適切な設定に変更します。 それには、以下の手順を実行します。

  1. Outlook Web App にサインインし、[ 設定] をクリックしてから、[ オプション] をクリックします。
  2. 左側のナビゲーションウィンドウで、[ 設定] をクリックし、[ 地域] をクリックします。
  3. [ 現在のタイムゾーン ] ボックスで矢印をクリックし、適切なタイムゾーン設定をクリックします。
  4. [保存] をクリックします。

詳細情報

Outlook Web App でタイムゾーンを設定する方法の詳細については、「 地域の設定」を参照してください。

開封確認メッセージでの誤ったタイムゾーン情報の詳細については、「Office の開封を確認してください 365 の受信者が正しくないタイムゾーン情報を表示する」を参照してください。

さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。