Lync Server 2013 でのネットワーク地域リンクの削除Deleting network region links in Lync Server 2013

 

トピックの最終更新日: 2012-11-01Topic Last Modified: 2012-11-01

通話受付管理 (CAC) の一環として、2 つのネットワーク地域間のリンクを公正できます。You can configure links between two network regions as part of call admission control (CAC). ネットワーク内の地域は、物理的なワイド エリア ネットワーク (WAN) 接続を経由してリンクされます。Regions within a network are linked through physical wide area network (WAN) connectivity. Lync Server コントロールパネルを使用して、2つのネットワーク地域間の既存のリンクを削除することができます。You can use the Lync Server Control Panel to delete an existing link between two network regions. ネットワーク地域リンクの作成または変更の詳細については、「 Lync Server 2013 でのネットワーク地域リンクの構成」を参照してください。For details about creating or modifying network region link, see Configuring network region links in Lync Server 2013

  1. RTCUniversalServerAdmins グループ (または同等のユーザー権限を持つグループ) のメンバーであるユーザー アカウントまたは CsAdministrator の役割に割り当てられているユーザー アカウントから、内部展開の任意のコンピューターにログオンします。From a user account that is a member of the RTCUniversalServerAdmins group (or has equivalent user rights), or is assigned to the CsAdministrator role, log on to any computer in your internal deployment.

  2. ブラウザー ウィンドウを開いて管理 URL を入力し、Lync Server コントロール パネルを開きます。Open a browser window, and then enter the Admin URL to open the Lync Server Control Panel. Lync Server コントロールパネルの起動に使用できるさまざまな方法の詳細については、「 Open Lync server 2013 管理ツール」を参照してください。For details about the different methods you can use to start Lync Server Control Panel, see Open Lync Server 2013 administrative tools.

  3. 左側のナビゲーション バーで [ネットワーク構成] をクリックし、[地域リンク] をクリックします。In the left navigation bar, click Network Configuration and then click Region Link.

  4. [地域リンク] ページで、削除する地域リンクをクリックします。On the Region Link page, click the region link that you want to delete.

    注意

    1 つ以上の地域リンクを一度に削除できます。これを実行するには、Ctrl キーを押しながら、複数の地域リンクを選択します。また、すべての地域リンクを選択するには、[編集] メニューの [すべて選択] をクリックします。You can delete more than one region link at a time. To do this, press CTRL and select multiple region links while holding down the CTRL key. Or, to select all region links, click Select all on the Edit menu.

  5. [編集] メニューの [削除] を選択します。From the Edit menu, select Delete.

  6. [OK] をクリックします。Click OK.