웹용 Outlook에서 전자 메일 메시지의 "보낸" 시간 스탬프가 잘못 됨

증상

회사 메시징 환경에서 웹에서 Outlook (Microsoft Outlook Web App 또는 Outlook Web App으로 알려진)에 로그인 하면 전자 메일 메시지의 보낸 시간 스탬프가 잘못 될 수 있습니다. 또한 모임 요청에 대 한 시간도 올바르지 않을 수 있습니다.

원인

다음 조건에 모두 해당 하는 경우이 문제가 발생할 수 있습니다.

  • DST (일광 절약 시간제)를 따르지 않는 지역에 있습니다.
  • 사서함이 호스트 되는 Microsoft Exchange Server를 실행 하는 서버가 DST를 따르는 지역에 있습니다.

해결 방법

이 문제를 해결 하려면 Exchange 서버의 표준 시간대를 서버가 있는 국가의 UTC (협정 세계시)와 일치 하는 지역으로 설정 합니다. 해당 국가의 UTC 영역이 DST를 따르는지 확인 합니다.

웹용 Outlook에서 국가별 설정 설정

Microsoft Outlook Web App 또는 Outlook Web App에서 표준 시간대를 설정 해야 할 수도 있습니다. 이렇게 하려면 상황에 따라 다음 단계를 수행 합니다.

Microsoft Exchange Server 2013

  1. Microsoft Outlook Web App에 로그온 합니다.
  2. 설정 을 클릭합니다.
  3. 옵션 을 클릭합니다.
  4. 설정 을 클릭합니다.
  5. 국가별 을 클릭 합니다.
  6. 현재 표준 시간대 에서 원하는 표준 시간대를 클릭 합니다.

Microsoft Exchange Server 2010

  1. Microsoft Outlook Web App에 로그온 합니다.
  2. 옵션 을 클릭 하 고 모든 옵션 보기 를 클릭 합니다.
  3. 설정 을 클릭합니다.
  4. 국가별 을 클릭 합니다.
  5. 현재 표준 시간대 에서 원하는 표준 시간대를 클릭 합니다.

Microsoft Exchange Server 2007

  1. Microsoft Office Microsoft Outlook Web App에 로그온 합니다.
  2. 옵션 을 클릭합니다.
  3. 국가별 설정을 클릭 합니다.
  4. 현재 표준 시간대 상자에서 원하는 표준 시간대를 클릭 합니다.

추가 정보

Outlook에서 클라이언트 운영 체제의 표준 시간대 정보를 사용 하는 경우에는이 문제가 발생 하지 않습니다.