Outlook 2013 또는 2010을 시작할 때 자격 증명 타일 메시지 찾기

원래 KB 번호: 2938468

증상

Outlook 2013 또는 Outlook 2010을 시작하면 자격 증명 타일 찾기... 라는 다음 메시지가 나타납니다.

자격 증명 타일 찾기 메시지의 스크린샷

확인 단추가 회색으로 표시되어 있으며 이 메시지에서 취소를 선택하면 Outlook을 성공적으로 시작할 수 없습니다. Outlook은 시작 프로세스의 로드 프로필 단계를 유지합니다.

원인

이 문제는 Outlook Anywhere를 사용하여 Exchange에 연결되어 있고 컴퓨터에 타사 인증 서비스 애플리케이션이 설치되어 있는 경우에 발생할 수 있습니다. Microsoft 제품 지원 팀은 경우에 따라 Lenovo VeriFace 프로그램에서 이 문제가 발생하는 것을 보았습니다.

참고

타사 인증 서비스 애플리케이션을 사용한다고 해서 위에서 지정한 애플리케이션이 있더라도 이러한 증상이 반드시 표시되는 것은 아닙니다. 이러한 증상에 대 한 다른 원인이 있을 수 있습니다. 이 문서는 Outlook을 사용할 때 이러한 증상의 가능한 원인을 식별하는 데 도움을 주기 위한 것일 뿐입니다.

해결 방법

이 문제가 발생하는 경우 타사 인증 서비스 애플리케이션을 사용하지 않도록 설정하거나 제거합니다. 애플리케이션 제거는 제어판프로그램 및 기능에서 수행할 수 있습니다.

제어판 프로그램을 찾을 수 없는 경우 제거된 프로그램에 대해 프로그램의 설치 폴더를 검사. 기본적으로 Lenovo VeriFace 프로그램은 또는 C:\Program Files (x86)\Lenovo\VeriFace 폴더에 C:\Program Files\Lenovo\VeriFace 설치됩니다.

타사 정보 고지 사항

이 문서에 나와 있는 다른 공급업체 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft는 이들 제품의 성능이나 안정성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.