Outlook 2013 또는 2010을 시작할 때 자격 증명 타일 메시지 검색

원래 수 (kbps):   2938468

증상

Outlook 2013 또는 Outlook 2010을 시작 하면 자격 증명 타일 ...을 찾는 다음 메시지가 표시 됩니다.

자격 증명 타일 검색 메시지 스크린샷

확인 단추는 흐리게 표시 되며이 메시지에서 취소 를 선택 하면 Outlook을 성공적으로 시작할 수 없습니다. Outlook은 시작 프로세스의 프로필 로드 단계를 유지 합니다.

원인

이 문제는 Outlook Anywhere를 사용 하 여 Exchange에 연결 되어 있고 타사 인증 서비스 응용 프로그램이 컴퓨터에 설치 되어 있는 경우에 발생할 수 있습니다. Microsoft 제품 지원 팀이 Lenovo VeriFace 프로그램을 사용 하는 경우이 문제가 발생 하는 것으로 확인 되었습니다.

참고

타사 인증 서비스 응용 프로그램을 사용 하는 경우에는 위에서 지정한 응용 프로그램이 있어도 이러한 증상이 표시 되는 것은 아닙니다. 이러한 증상이 다른 원인으로 발생할 수도 있습니다. 이 문서는 Outlook을 사용할 때 이러한 증상이 발생할 수 있는 원인을 파악 하는 데 도움을 주기 위한 것입니다.

해결 방법

이 문제가 발생 하는 경우 타사 인증 서비스 응용 프로그램을 사용 하지 않도록 설정 하거나 제거 합니다. 응용 프로그램을 제거 하려면 제어판프로그램 및 기능 을 실행 합니다.

제어판 에서 프로그램을 찾을 수 없는 경우 프로그램의 설치 폴더에서 제거 된 프로그램을 확인 합니다. 기본적으로 Lenovo VeriFace 프로그램은 또는 폴더에 설치 됩니다 C:\Program Files\Lenovo\VeriFace C:\Program Files (x86)\Lenovo\VeriFace .

타사 정보 고지 사항

이 문서에 나와 있는 다른 공급업체 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft는 이들 제품의 성능이나 안정성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.