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관리자가 POP3 또는 IMAP4를 사용하여 관리자 사서함에 연결할 수 없음

 

마지막으로 수정된 항목: 2008-02-06

POP3(Post Office Protocol version 3) 또는 IMAP4(Internet Messaging Access Protocol version 4rev1)를 통해 관리자 사서함에 연결할 수 없습니다. 이 현상은 관리자 사서함 보안을 향상시키기 위한 Exchange 2007의 의도적인 동작입니다. 관리자 사서함에 액세스하려면 Microsoft Office Outlook 또는 Outlook Web Access를 사용해야 합니다.

증상

POP3 또는 IMAP4를 사용하여 관리자 사서함에 로그온하려고 하면 다음과 같은 증상이 발생합니다.

  • 로그온 시도가 실패하고 사용자 이름을 알 수 없거나 암호가 잘못되었다는 오류 메시지가 표시됩니다. 예를 들어, Outlook Express 같은 전자 메일 클라이언트에서는 다음과 같은 오류 메시지가 표시됩니다.

    로그온 실패: 알 수 없는 사용자 이름이거나 암호가 틀립니다.

  • POP3을 사용하여 로그온하려고 하면 클라이언트 액세스 서버의 응용 프로그램 로그에 다음 경고가 기록됩니다.

    이벤트 유형: 경고

    이벤트 원본: MSExchangePOP3

    이벤트 범주: 일반

    이벤트 ID: 1005

    설명:

    인증된 사용자 Domain\Administrator가 POP에 액세스하려고 하지만 해당 프로토콜에 대해 사용자가 활성화되지 않았습니다.

    자세한 내용은 다음 웹 페이지의 도움말 및 지원 센터를 참조하십시오.

    https://go.microsoft.com/fwlink/events.asp

  • IMAP4를 사용하여 로그온하려고 하면 응용 프로그램 로그에 다음 경고가 기록됩니다.

    이벤트 유형: 경고

    이벤트 원본: MSExchangeIMAP4

    이벤트 범주: 일반

    이벤트 ID: 1005

    설명:

    인증된 사용자 Domain\Administrator가 IMAP에 액세스하려고 하지만 해당 프로토콜에 대해 사용자가 활성화되지 않았습니다.

    자세한 내용은 도움말 및 지원 센터(https://go.microsoft.com/fwlink/events.asp)를 참조하십시오.

원인

관리자 계정은 POP3 또는 IMAP4를 사용하여 해당 사서함에 액세스하지 못하도록 차단됩니다. 이 현상은 관리자 사서함 보안을 향상시키기 위한 Exchange 2007의 의도적인 동작입니다.

해결 방안

관리자 사서함에 연결할 때는 POP3 또는 IMAP4를 사용해서는 안 되며, Outlook 또는 Outlook Web Access를 사용해야 합니다.