Ser etter melding om legitimasjonsfliser når du starter Outlook 2013 eller 2010

Opprinnelig KB-nummer:   2938468

Symptomer

Når du starter Outlook 2013 eller Outlook 2010, vises følgende melding som sier Ser etter legitimasjonsfliser... vises:

skjermbilde av meldingen Ser etter legitimasjonsfliser

OK-knappen forblir nedtonet, og hvis du velger Avbryt i denne meldingen, kan ikke Outlook starte. Outlook forblir på trinnet For innlasting av profil i oppstartsprosessen.

Årsak

Dette problemet kan oppstå når du er koblet til Exchange ved hjelp av Outlook Anywhere og har et tredjeparts godkjenningstjenesteprogram installert på datamaskinen. Microsofts kundestøtteteam har sett dette problemet oppstå i noen tilfeller med Lenovo VeriFace-programmet.

Obs!

Bruken av et tredjeparts godkjenningstjenesteprogram betyr ikke nødvendigvis at du vil se disse symptomene, selv om du har angitt programmet ovenfor. Det kan være andre årsaker til disse symptomene. Denne artikkelen er bare ment å hjelpe deg med å identifisere mulige årsaker til disse symptomene når du bruker Outlook.

Løsning

Hvis du opplever dette problemet, kan du enten deaktivere eller avinstallere det tredjeparts godkjenningstjenesteprogrammet. Du kan avinstallere programmet i Programmer og funksjoner i Kontrollpanel.

Hvis du ikke finner programmet i Kontrollpanel, kan du se i programmets installasjonsmappe for et avinstallert program. Som standard er Lenovo VeriFace-programmet installert i C:\Program Files\Lenovo\VeriFace C:\Program Files (x86)\Lenovo\VeriFace eller-mappen.

Ansvarsfraskrivelse for informasjon fra tredjeparter

Tredjepartsproduktene som er omtalt i denne artikkelen, produseres av selskaper som er uavhengige av Microsoft. Microsoft gir ingen garantier, implisitt eller på annen måte, om disse produktenes ytelse eller pålitelighet.