Outlook kan niet worden gestart in Windows 7 of 8

Origineel KB-nummer: 2968977

Symptomen

Wanneer u probeert Outlook 2016, Outlook 2013 of Outlook 2010 te starten op een computer waarop Windows 8 of Windows 7 wordt uitgevoerd, ontvangt u mogelijk een van de volgende foutberichten en kan Outlook niet worden gestart.

Outlook 2016 (MSI) op Windows 8

Schermopname van het venster van de wizard Activering van Microsoft Office.

Wizard Activering

Schermopname van de verlopen proefversie.

Uw proefversie is verlopen. De meeste functies van Outlook hebben bene uitgeschakeld. Kies hieronder een optie om opnieuw te activeren.

Outlook 2016 (Klik-en-Klaar) of Outlook 2013 (Klik-en-Klaar) op Windows 8

Schermopname van Outlook heeft een foutdetails.

Er is een fout opgetreden in Outlook waardoor het niet goed werkt. Outlook moet daarom worden gesloten. Wilt u dat we nu repareren?

Outlook 2013 (MSI) op Windows 8

Schermopname van de foutdetails bij het configureren van Microsoft Office Professional Plus 2013.

Microsoft Office Professional Plus 2013 configureren...

Of

Schermopname van Microsoft Office kan de licentie voor deze productfout niet verifiëren.

Microsoft Office kan de licentie voor dit product niet verifiëren. U moet het Office-programma herstellen met behulp van Configuratiescherm.

Outlook 2016 (Klik-en-Klaar of MSI) in Windows 7

Schermopname van foutdetails de toepassing kan niet correct starten (0xc000001d).

De toepassing kan niet correct worden gestart (0xc000001d). Klik op OK om de toepassing te sluiten.

Outlook 2013 (Klik-en-Klaar of MSI) in Windows 7

Schermopname van U moet een Microsoft Outlook-profiel maken, foutdetails.

U moet een Microsoft Outlook-profiel maken. Ga in Microsoft Windows naar de Configuratiescherm en open Mail. Klik op Profielen weergeven en klik vervolgens op Toevoegen.

Schermopname van Kan Microsoft Outlook niet starten foutdetails.

Kan Microsoft Outlook niet starten. Kan het Outlook-venster niet openen. De server is niet beschikbaar. Neem contact op met uw beheerder als deze voorwaarde zich blijft voordoen.

Outlook 2010 op Windows 8.1 of Windows 8

Schermopname van de status Verbroken op de statusbalk.

Niet-verbonden

Outlook 2010 voor Windows 7

Schermopname van Foutdetails geen Microsoft Outlook-profielen zijn gemaakt.

Er zijn geen Microsoft Outlook-profielen gemaakt. Klik in Microsoft Windows op de knop Start en klik vervolgens op Configuratiescherm. Klik op Gebruikersaccounts en klik vervolgens op E-mail. Klik op Profielen weergeven en klik vervolgens op Toevoegen.

Oorzaak

Outlook wordt uitgevoerd in de compatibiliteitsmodus voor een ander besturingssysteem.

Oplossing

Schakel de compatibiliteitsmodus uit met behulp van de volgende stappen voor het juiste Outlook-installatietype en de juiste versie van Windows.

Outlook 2016 (MSI of Klik-en-Klaar) op Windows 8.1, Windows 8 of Windows 7

  1. Zoek Outlook.exe, die standaard in een van de volgende mappen staat, afhankelijk van uw installatietype van Outlook en de bititeit van Windows en Outlook.

    • MSI-Based installatietype:

      <schijfstation>\Program Files\Microsoft Office\Office16\
      <disk drive>\Program Files(x86)\Microsoft Office\Office16\

    • Klik-en-Klaar-installatietype:

      <disk drive>\Program Files\Microsoft Office\root\Office16\
      <disk drive>\Program Files(x86)\Microsoft Office\root\Office16\

  2. Klik met de rechtermuisknop op Outlook.exe en selecteer vervolgens Eigenschappen.

  3. Schakel op het tabblad Compatibiliteit de optie Dit programma uitvoeren in de compatibiliteitsmodus uit voor .

    Schermopname van het tabblad Compatibiliteit in Outlook-eigenschappen.

  4. Selecteer Instellingen voor alle gebruikers wijzigen.

  5. Schakel onder Compatibiliteit voor alle gebruikers de optie Dit programma uitvoeren in de compatibiliteitsmodus uit voor .

    Schermopname van de compatibiliteitsinstellingen voor alle gebruikers.

  6. Selecteer tweemaal OK.

Outlook 2013 (MSI of Klik-en-Klaar) op Windows 8.1

  1. Zoek Outlook.exe, die standaard in een van de volgende mappen staat, afhankelijk van uw installatietype van Outlook en de bititeit van Windows en Outlook:

    • Msi-installatietype:

      <disk drive>\Program Files\Microsoft Office\Office15\
      <disk drive>\Program Files(x86)\Microsoft Office\Office15\

    • Klik-en-Klaar-installatietype:

      <disk drive>\Program Files\Microsoft Office 15\root\Office15\
      <disk drive>\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Klik met de rechtermuisknop op Outlook.exe en selecteer vervolgens Compatibiliteitsproblemen oplossen.

  3. Selecteer Problemen met programma oplossen.

    Schermopname van de instelling voor de compatibiliteitsmodus van Outlook 2013.

  4. Wis alle opties en selecteer volgende.

    Schermopname van de selectie van problemen in de compatibiliteitsmodus van Outlook 2013.

  5. Selecteer de derde optie , Nee, ik ben klaar met het onderzoeken van het probleem... en selecteer vervolgens Volgende.

    Schermopname van de optie probeer het opnieuw in de compatibiliteitsmodus van Outlook 2013.

  6. Selecteer Sluiten.

Outlook 2013 (MSI of Klik-en-Klaar) op Windows 8 of Windows 7

  1. Zoek Outlook.exe, die standaard in een van de volgende mappen staat:

    • Msi-installatietype:

                    <schijfstation>\Program Files\Microsoft Office\Office15
      <disk drive>\Program Files(x86)\Microsoft Office\Office15\

    • Klik-en-Klaar-installatietype:

      <schijfstation>\Program Files\Microsoft Office 15\root\Office15
      <disk drive>\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Klik met de rechtermuisknop opOutlook.exeen selecteer Eigenschappen.

  3. Schakel op het tabblad Compatibiliteit de optie Dit programma uitvoeren in de compatibiliteitsmodus uit voor :

    Schermopname van het tabblad Compatibiliteit in Outlook-eigenschappen in Outlook 2013.

  4. Selecteer Instellingen voor alle gebruikers wijzigen.

  5. Schakel op het tabblad Compatibiliteit voor alle gebruikers de optie Dit programma uitvoeren in compatibiliteitsmodus uit voor .

    Schermopname van de compatibiliteitsinstellingen voor alle gebruikers in Outlook 2013.

  6. Selecteer tweemaal OK.

Outlook 2010 voor Windows 8.1, Windows 8 of Windows 7

  1. Zoek Outlook.exe, die standaard in een van de volgende mappen staat, afhankelijk van uw bititeit van Windows en Outlook:

    <schijfstation>\Program Files\Microsoft Office\Office14\
    <disk drive>\Program Files(x86)\Microsoft Office\Office14\

  2. Klik met de rechtermuisknop op Outlook.exe en selecteer vervolgens Eigenschappen.

  3. Schakel op het tabblad Compatibiliteit de optie Dit programma uitvoeren in de compatibiliteitsmodus uit voor .

    Schermopname van het tabblad Compatibiliteit in Outlook-eigenschappen in Outlook 2010.

  4. Selecteer Instellingen voor alle gebruikers wijzigen.

  5. Schakel op het tabblad Compatibiliteit voor alle gebruikers de optie Dit programma uitvoeren in compatibiliteitsmodus uit voor .

    Schermopname van de compatibiliteitsinstellingen voor alle gebruikers in Outlook 2010.

  6. Selecteer tweemaal OK.

Meer informatie

Zie de fout 'Microsoft Office kan de licentie voor dit product niet verifiëren' wanneer u een Office-app start voor meer informatie.