U kunt geen Microsoft 365-account instellen in Outlook

Origineel KB-nummer: 4493666

Symptomen

U kunt een Microsoft 365-Exchange Online-e-mailaccount niet instellen in Outlook.

Oorzaak

Dit probleem kan optreden als uw Exchange-beheerder meervoudige verificatie (MFA) voor uw account inschakelt, maar moderne verificatie niet inschakelt voor de Exchange-tenantorganisatie.

Wanneer dit probleem optreedt, retourneert de server een HTTP 456-verificatiefout.

Oplossing

U kunt dit probleem oplossen door MFA uit te schakelen voor het account in het Microsoft 365-beheercentrum. Volg hiertoe de volgende stappen.

Opmerking

Mogelijk moet u contact opnemen met uw Exchange-beheerder om de MFA uit te schakelen.

  1. Blader naar de Microsoft 365-portal en meld u aan bij uw Microsoft 365-abonnement met uw Globale beheerdersaccount.
  2. Selecteer Beheer op de hoofdportalpagina.
  3. Selecteer in het linkernavigatiedeelvenster de optie Gebruikers>Actieve gebruikers.
  4. Selecteer in het deelvenster Actieve gebruikersMeer>Meervoudige verificatie instellen.
  5. Schakel het selectievakje naast de getroffen gebruiker in.
  6. Selecteer Uitschakelen onder Snelle stappen.

Meer informatie

Als u MFA voor organisaties wilt inschakelen, moeten Exchange-beheerders moderne verificatie inschakelen in Exchange Online. Moderne verificatie is standaard ingeschakeld voor nieuwere Exchange Online-tenants.

U kunt waar nodig moderne verificatie inschakelen voor tenants. Voordat u moderne verificatie inschakelt voor uw Exchange-organisatie, moet u rekening houden met compatibiliteit. Houd er rekening mee dat de gebruikerservaring verandert als MFA is ingeschakeld in uw organisatie.

Kijk voor meer informatie op de volgende websites: