O organizador não consegue iniciar uma reunião do Outlook e fica travado no lobby virtual

Sintomas

O organizador de uma reunião criada no Outlook pode descobrir que não consegue iniciar a reunião e também pode não conseguir prosseguir no Lobby Virtual.

Motivo

Esse problema poderá ocorrer se o cliente do Outlook estiver conectado a uma conta diferente de seu cliente do Teams.

Resolução

Ao ingressar na reunião, verifique se o cliente do Outlook e o cliente do Teams estão conectados à mesma conta em que a reunião foi agendada.

Mais informações

Ainda precisa de ajuda? Acesse a Microsoft Community.