Problemas de chat na reunião do Teams

Sintomas

Como participante de uma reunião do Microsoft Teams, você pode experimentar um dos seguintes problemas ao tentar acessar o chat da reunião:

  • O ícone Chat está ausente.
  • Ao selecionar o ícone chat , você verá a seguinte mensagem de erro:

    O Administrador desabilitou o Chat

  • Você não pode ver o histórico de bate-papo da reunião.

Motivo

Esses problemas podem ter qualquer uma das causas a seguir.

Causa 1: Na política de reunião atribuída a você, a configuração de chat da reunião está definida como Desativada para todos.

Causa 2: o número de participantes na reunião excede 1.000, que é o número máximo com suporte para chat.

Causa 3: você foi adicionado à reunião como participante usando um link de reunião, como um que é compartilhado em um convite de reunião encaminhado. No entanto, você não foi adicionado ao convite original. Nesse cenário, os participantes terão acesso a chats, arquivos, anotações e outros conteúdos da reunião somente durante a reunião e perderão o acesso a eles após o término da reunião. Se essa for uma reunião recorrente, os participantes também não terão acesso ao chat da reunião nas reuniões subsequentes.

Resolução

Para garantir que isso não seja um problema transitório, saia e volte à reunião. Se o problema persistir, tente as resoluções a seguir.

Resolução 1: atualizar a configuração de chat da reunião na política de reunião

As políticas de reunião são habilitadas e configuradas pelos administradores do Teams. Para atualizar a política de reunião atribuída a você, um administrador deve seguir estas etapas:

  1. No centro de administração do Microsoft Teams, selecione Políticas> deReunião de Reuniões.

  2. Selecione a política de reunião atribuída a você.

  3. Navegue até a seção Compromisso de Reunião .

  4. Defina o chat de reuniãocomo Ativado para todos ou Ativado para todos, menos usuários anônimos.

    Observação

    Para permitir que os usuários usem chat em reuniões do Teams hospedadas por outras organizações, verifique se o chat da reunião externa está definido como Ativado. Para obter mais informações, confira Gerenciar mensagens de chat em reuniões do Teams hospedadas por outras organizações.

  5. Selecione Salvar.

Observação

Se você estiver usando Teams para Educação, use pacotes de política ou o assistente de política Teams para Educação para gerenciar políticas de reunião.

Resolução 2: O organizador da reunião deve garantir que o número de participantes na reunião seja menor que o limite máximo. Para obter mais informações, consulte Limites e especificações para o Microsoft Teams.

Resolução 3: para habilitar o acesso ao chat após o fim da reunião, o organizador da reunião deve adicionar o participante ao convite de reunião original ou à série de reuniões recorrente original, conforme apropriado.