"Locatário excedeu o limite" NDR quando o email é enviado de sua organização

Observação

O Office 365 ProPlus está sendo renomeado como Microsoft 365 Apps para empresas. Para obter mais informações sobre essa mudança, leia esta postagem de blog.

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Sintomas

Quando alguém em sua organização envia emails, eles recebem a seguinte NDR:

550 5.7.705 Acesso negado, locatário excedeu limite

Quando esse erro ocorre, cada usuário em seu locatário é impedido de enviar emails.

Motivo

Esse problema ocorre porque os filtros Proteção do Exchange Online (EOP) identificam um volume muito grande de emails suspeitos provenientes do locatário. Isso dispara um bloco de emails de saída.

O nível maior de spam pode ocorrer por vários motivos diferentes. Os motivos mais comuns são os seguintes:

  • Enviando emails em massa. Isso porque o email em massa viola os Office 365 de serviço. Exchange Online clientes que têm que enviar emails comerciais legítimos em massa (por exemplo, boletins informativos do cliente) devem usar provedores de terceiros especializados nesses serviços.

    Para obter mais informações, consulte a seção "Recebimento e envio de limites" de Exchange Online Limites.

  • Um sistema comprometido, no qual os invasores podem usar seu locatário para enviar emails sem seu conhecimento.

Solução

Para corrigir esse problema, execute as seguintes etapas:

  1. Remova todos os conectores de entrada desconhecidos ou não Office 365. Para fazer isso, siga estas etapas:

    1. Vá para Exchange Admin Centere entre como administrador Exchange Online administrador.

    2. Selecione fluxo de emails no quadro à esquerda e clique em conector.

    3. Caso já exista algum conector para a sua organização, você pode vê-lo listado aqui. Se você vir conectores que não pertencem, você deve removê-los selecionando o conector e clicando no ícone Lixo. A captura de tela a seguir mostra alguns conectores de exemplo que você deve ter se estiver em um cenário híbrido. Todos os outros conectores devem ser inspecionados e removidos se não for necessário.

      Captura de tela mostra um exemplo de conectores de e para o servidor de email contoso.

  2. Verifique os logs de auditoria para determinar se um conector foi criado recentemente. Os spammers são conhecidos por criar conectores, enviar muitos emails nesse conector e excluir o conector para cobrir suas faixas.

  3. Como uma conta de administrador foi comprometida, altere as senhas de todos os administradores.

  4. Para evitar comprometimentos futuros, habilita a autenticação multifafatória (MFA) para, pelo menos, as contas de administrador. Para obter mais informações, consulte Configurar a autenticação multifa factor.

  5. Entre em contato com o Suporte da Microsoft para desbloquear o locatário.

Referências

Notificações de falha na entrega de email no Office 365