Resumo do Boletim de Segurança da Microsoft para fevereiro de 2016

Publicado em: 9 de fevereiro de 2016 | Atualizado em: 24 de fevereiro de 2016

Versão: 3.1

Este resumo do boletim lista boletins de segurança lançados em fevereiro de 2016.

Para obter informações sobre como receber notificações automáticas sempre que os boletins de segurança da Microsoft forem emitidos, visite Notificações de Segurança Técnica da Microsoft.

A Microsoft também fornece informações para ajudar os clientes a priorizar as atualizações mensais de segurança em relação a quaisquer atualizações que não são de segurança que estejam sendo lançadas no mesmo dia que as atualizações mensais de segurança. Consulte a seção Outras informações.

Sinopse

A tabela a seguir traz um resumo dos boletins de segurança deste mês em ordem de gravidade.

Para obter detalhes sobre os softwares afetados, consulte a próxima seção, Softwares afetados.

ID do Boletim Título do boletim e Sinopse Classificação Máxima de Severidade
e Impacto da Vulnerabilidade
Requisito de reinicialização Problemas
Conhecidos
Softwares Afetados
MS16-009 Atualização de Segurança Cumulativa para o Internet Explorer (3134220) 
Esta atualização de segurança resolve vulnerabilidades no Internet Explorer. A vulnerabilidade mais grave pode permitir a execução remota de código se um usuário visualizar uma página da Web criada especialmente usando o Internet Explorer. O atacante que explorar com êxito as vulnerabilidades poderá obter os mesmos direitos que o usuário ativo. Se o usuário atual estiver conectado com direitos administrativos, o atacante que explorar com êxito essa vulnerabilidade poderá obter o controle total do sistema afetado. O atacante poderá instalar programas; exibir, alterar ou excluir dados; ou criar novas contas com direitos totais de usuário.
Crítica
Execução remota de código
Exige reinicialização 3134814 Microsoft Windows,
Internet Explorer
MS16-011 Atualização de segurança cumulativa do Microsoft Edge (3134225) 
Esta atualização de segurança elimina vulnerabilidades no Microsoft Edge. A vulnerabilidade mais grave pode permitir a execução remota de código se um usuário visualizar uma página da Web criada especialmente usando o Microsoft Edge. O atacante que explorar com êxito as vulnerabilidades poderá ganhar os mesmos direitos de usuário que o usuário em questão. Os clientes cujas contas são configuradas com poucos direitos de usuário no sistema correm menos riscos do que aqueles que possuem direitos administrativos.
Crítica
Execução remota de código
Exige reinicialização --------- Microsoft Windows,
Microsoft Edge
MS16-012 Atualização de segurança para a biblioteca de PDF do Microsoft Windows para abordar a execução remota de código (3138938) 
Esta atualização de segurança elimina vulnerabilidades no Microsoft Windows. A mais grave das vulnerabilidades pode permitir a execução remota de código, se a biblioteca de PDF do Microsoft Windows lidar de maneira inadequada com as chamadas da API (Interface de Programação de Aplicativo), o que poderia permitir que um atacante executasse código arbitrário no sistema do usuário. O atacante que explorar com êxito as vulnerabilidades poderá ganhar os mesmos direitos de usuário que o usuário em questão. Os clientes cujas contas são configuradas com poucos direitos de usuário no sistema correm menos riscos do que aqueles que possuem direitos administrativos. No entanto, um atacante não teria como forçar os usuários a baixar ou abrir um documento PDF malicioso.
Crítica
Execução remota de código
Pode exigir reinicialização --------- Microsoft Windows
MS16-013 Atualização de segurança para o Diário do Windows para abordar a execução remota de código (3134811)
Esta atualização de segurança resolve uma vulnerabilidade no Microsoft Windows. A vulnerabilidade pode permitir a execução remota de código se um usuário abrir um arquivo de Diário especialmente criado. Os usuários cujas contas estão configuradas para ter menos direitos de usuário podem ser menos afetados do que os usuários que têm direitos de administrador.
Crítica
Execução remota de código
Pode exigir reinicialização --------- Microsoft Windows
MS16-014 Atualização de segurança para o Microsoft Windows para corrigir execução remota de código (3134228)
Esta atualização de segurança resolve vulnerabilidades no Microsoft Windows. A mais grave destas vulnerabilidades poderá permitir a execução remota de código se um atacante conseguir iniciar sessão em um sistema de destino e executar um aplicativo especialmente criado.
Importante 
Execução remota de código
Exige reinicialização 3126041
3126587
3126593
Microsoft Windows
MS16-015 Atualização de segurança para o Microsoft Office para corrigir execução remota de código (3134226)
Esta atualização de segurança elimina vulnerabilidades no Microsoft Office. A mais grave das vulnerabilidades pode permitir a Execução remota de código se um usuário abrir um arquivo do Microsoft Office especialmente criado. Um atacante que tenha conseguido explorar as vulnerabilidades pode executar um código arbitrário no contexto do usuário atual. Os clientes cujas contas são configuradas com poucos direitos de usuário no sistema correm menos riscos do que aqueles que possuem direitos administrativos.
Crítica
Execução remota de código
Pode exigir reinicialização --------- Microsoft Office, 
Microsoft Office Services e Web Apps,
Microsoft Server Software 
MS16-016 Atualização de segurança do WebDAV para abordar elevação de privilégio (3136041)
Esta atualização de segurança resolve uma vulnerabilidade no Microsoft Windows. A vulnerabilidade pode permitir elevação de privilégio se um atacante usa o cliente Microsoft Web Distributed Authoring and Versioning (WebDAV) para enviar entrada especialmente criada para um servidor.
Importante 
Elevação de privilégio
Pode exigir reinicialização --------- Microsoft Windows
MS16-017 Atualização de segurança para driver de exibição da área de trabalho remota para abordar elevação de privilégio (3134700)
Esta atualização de segurança resolve uma vulnerabilidade no Microsoft Windows. A vulnerabilidade pode permitir elevação de privilégio se um atacante autenticado faz logon no sistema alvo usando RDP e envia dados especialmente criados através da conexão. Por padrão, o RDP não está habilitado em nenhum sistema operacional Windows. Sistemas que não têm o RDP habilitado não correm risco.
Importante 
Elevação de privilégio
Exige reinicialização 3134700
3126446
Microsoft Windows
MS16-018 Atualização de segurança dos drivers de modo kernel do Windows para corrigir elevação de privilégio (3136082)
Esta atualização de segurança resolve uma vulnerabilidade no Microsoft Windows. A mais severa destas vulnerabilidades poderá permitir a elevação de privilégio se um atacante se conectar a um sistema afetado e executar um aplicativo especialmente criado.
Importante 
Elevação de privilégio
Exige reinicialização --------- Microsoft Windows
MS16-019 Atualização de segurança do .NET Framework para abordar negação de serviço (3137893) 
Esta atualização de segurança resolve vulnerabilidades no Microsoft .NET Framework. A mais grave das vulnerabilidades pode causar negação de serviço se um atacante insere XSLT especialmente criado em uma web part XML do lado do cliente, fazendo com que o servidor compile de forma recursiva transformações XSLT.
Importante 
Negação de Serviço
Pode exigir reinicialização --------- Microsoft Windows,
Microsoft .NET Framework
MS16-020 Atualização de segurança para Serviços de Federação do Active Directory para abordar negação de serviço (3134222)
Esta atualização de segurança resolve uma vulnerabilidade nos Serviços de Federação do Active Directory (ADFS). A vulnerabilidade pode permitir negação de serviço se um atacante envia determinados dados de entrada durante autenticação baseada em formulários para um servidor do ADFS, fazendo com o que servidor pare de responder.
Importante 
Negação de Serviço
Pode exigir reinicialização --------- Microsoft Windows
MS16-021 Atualização de segurança do servidor NPS RADIUS para abordar negação de serviço (3133043) 
Esta atualização de segurança resolve uma vulnerabilidade no Microsoft Windows. A vulnerabilidade pode causar negação de serviço em um NPS (Servidor de Políticas de Rede) se um atacante envia cadeias de caracteres de nome de usuário especialmente criadas para o NPS, o que poderia evitar a autenticação RADIUS no NPS.
Importante 
Negação de Serviço
Pode exigir reinicialização --------- Microsoft Windows
MS16-022 Atualização de segurança para o Adobe Flash Player (3135782)
Esta atualização de segurança resolve vulnerabilidades no Adobe Flash Player, quando instalado em todas as edições com suporte do Windows Server 2012, do Windows 8.1, do Windows Server 2012 R2, do Windows RT 8.1 e do Windows 10.
Crítica
Execução remota de código
Exige reinicialização --------- Microsoft Windows
Adobe Flash Player

Índice de exploração

A tabela a seguir fornece uma avaliação de exploração de cada uma das vulnerabilidades abordadas este mês. As vulnerabilidade são listadas em ordem de ID do boletim, depois de ID do CVE. Só serão incluídas as vulnerabilidades que tiverem uma classificação de gravidade Crítica ou Importante nos boletins.

Como devo usar a tabela?

Use esta tabela para conhecer a probabilidade de execução do código e as explorações de negação de serviço dentro de 30 dias a partir do lançamento do boletim de segurança, para cada uma das atualizações de segurança que você possa precisar instalar. Revise cada uma das avaliações abaixo, de acordo com sua configuração específica, para dar prioridade à implantação das atualizações deste mês. Para obter mais informações sobre o que estas avaliações significam e como são determinadas, consulte o Índice de Exploração da Microsoft.

Nas colunas a seguir, "Versão Mais Recente de Software" se refere ao software, e "Versões Mais Antigas de Software" se refere a todas as versões mais antigas e suportadas do software, como listado nas tabelas "Softwares Afetados" e "Softwares não afetados" do boletim.

**ID do CVE**                     **Título da vulnerabilidade** **Avaliação de exploração para Versão de software mais recente** **Avaliação de exploração para Versão de software mais antiga** **Negação de Serviço Avaliação de exploração**
[**MS16-009: Atualização de segurança cumulativa para o Internet Explorer (3134220)**](https://technet.microsoft.com/pt-br/library/security/ms16-009)
[CVE-2016-0041](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0041) Vulnerabilidade de execução remota de código de carregamento de DLL 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0059](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0059) Vulnerabilidade de divulgação de informação do Internet Explorer 2 - Probabilidade menor de exploração 2 - Probabilidade menor de exploração Não Aplicável
[CVE-2016-0060](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0060) Vulnerabilidade de corrupção de memória do Internet Explorer 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0061](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0061) Vulnerabilidade de corrupção de memória do navegador da Microsoft 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0062](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0062) Vulnerabilidade de corrupção de memória do navegador da Microsoft 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0063](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0063) Vulnerabilidade de corrupção de memória do Internet Explorer 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0064](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0064) Vulnerabilidade de corrupção de memória do Internet Explorer 4- Não afetado 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0067](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0067) Vulnerabilidade de corrupção de memória do Internet Explorer 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0068](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0068) Vulnerabilidade na Elevação de Privilégio do Internet Explorer 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0069](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0069) Vulnerabilidade na Elevação de Privilégio do Internet Explorer 3 - Exploração improvável 3 - Exploração improvável Não Aplicável
[CVE-2016-0071](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0071) Vulnerabilidade de corrupção de memória do Internet Explorer 4- Não afetado 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0072](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0072) Vulnerabilidade de corrupção de memória do Internet Explorer 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0077](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0077) Vulnerabilidade de falsificação do Microsoft Browser 3 - Exploração improvável 3 - Exploração improvável Não Aplicável
[**MS16-011: Atualização de segurança cumulativa do Microsoft Edge (3134225)**](https://technet.microsoft.com/pt-br/library/security/ms16-011)
[CVE-2016-0060](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0060) Vulnerabilidade de corrupção de memória do navegador da Microsoft 1 - Probabilidade maior de exploração 4- Não afetado Não Aplicável
[CVE-2016-0061](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0061) Vulnerabilidade de corrupção de memória do navegador da Microsoft 1 - Probabilidade maior de exploração 4- Não afetado Não Aplicável
[CVE-2016-0062](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0062) Vulnerabilidade de corrupção de memória do navegador da Microsoft 1 - Probabilidade maior de exploração 4- Não afetado Não Aplicável
[CVE-2016-0077](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0077) Vulnerabilidade de falsificação do Microsoft Browser 3 - Exploração improvável 4- Não afetado Não Aplicável
[CVE-2016-0080](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0080) Bypass de ASLR do Microsoft Edge 1 - Probabilidade maior de exploração 4- Não afetado Não Aplicável
[CVE-2016-0084](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0084) Vulnerabilidade de corrupção de memória do Microsoft Edge 1 - Probabilidade maior de exploração 4- Não afetado Não Aplicável
[**MS16-012: Atualização de segurança para a biblioteca de PDF do Microsoft Windows para abordar a execução remota de código (3138938) **](https://technet.microsoft.com/pt-br/library/security/ms16-012)
[CVE-2016-0046](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0046) Vulnerabilidade do Leitor do Microsoft Windows 4- Não afetado 2 - Probabilidade menor de exploração Não Aplicável
[CVE-2016-0058](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0058) Vulnerabilidade de estouro de buffer da biblioteca de PDF da Microsoft 4- Não afetado 1 - Probabilidade maior de exploração Não Aplicável
[**MS16-013: Atualização de segurança para o Diário do Windows para abordar a execução remota de código (3134811)**](https://technet.microsoft.com/pt-br/library/security/ms16-013)
[CVE-2016-0038](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0038) Vulnerabilidade de corrupção de memória do Diário do Windows 2 - Probabilidade menor de exploração 2 - Probabilidade menor de exploração Não Aplicável
[**MS16-014: Atualização de segurança para o Microsoft Windows para corrigir execução remota de código (3134228)**](https://technet.microsoft.com/pt-br/library/security/ms16-014)
[CVE-2016-0040](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0040) Vulnerabilidade de elevação de privilégio do Windows 4- Não afetado 2 - Probabilidade menor de exploração Não Aplicável
[CVE-2016-0041](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0041) Vulnerabilidade de execução remota de código de carregamento de DLL 2 - Probabilidade menor de exploração 2 - Probabilidade menor de exploração Não Aplicável
[CVE-2016-0042](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0042) Vulnerabilidade de execução remota de código de carregamento de DLL do Windows 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0044](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0044) Vulnerabilidade de negação de serviço de carregamento DLL no Windows 4- Não afetado 3 - Exploração improvável Permanente
[CVE-2016-0049](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0049) Desvio de Recurso de Segurança do Kerberos do Windows 2 - Probabilidade menor de exploração 2 - Probabilidade menor de exploração Não Aplicável
[**MS16-015: Atualização de segurança para o Microsoft Office para corrigir execução remota de código (3134226)**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
[CVE-2016-0022](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0022) Vulnerabilidade de corrupção de memória do Microsoft Office 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0039](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0039) Vulnerabilidade de XSS no Microsoft SharePoint 3 - Exploração improvável 4- Não afetado Não Aplicável
[CVE-2016-0052](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0052) Vulnerabilidade de corrupção de memória do Microsoft Office 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0053](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0053) Vulnerabilidade de corrupção de memória do Microsoft Office 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0054](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0054) Vulnerabilidade de corrupção de memória do Microsoft Office 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0055](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0055) Vulnerabilidade de corrupção de memória do Microsoft Office 4- Não afetado 1 - Probabilidade maior de exploração Não Aplicável
[CVE-2016-0056](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0056) Vulnerabilidade de corrupção de memória do Microsoft Office 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Não Aplicável
[**MS16-016: Atualização de segurança do WebDAV para abordar elevação de privilégio (3136041)**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
[CVE-2016-0051](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0051) Vulnerabilidade de elevação de privilégio do WebDAV 3 - Exploração improvável 2 - Probabilidade menor de exploração Não Aplicável
[**MS16-017: Atualização de segurança para driver de exibição da área de trabalho remota para abordar elevação de privilégio (3134700)**](https://technet.microsoft.com/pt-br/library/security/ms16-017)
[CVE-2016-0036](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0036) Vulnerabilidade de elevação de privilégio para protocolo RDP 2 - Probabilidade menor de exploração 2 - Probabilidade menor de exploração Não Aplicável
[**MS16-018: Atualização de segurança dos drivers de modo kernel do Windows para corrigir elevação de privilégio (3136082)**](https://technet.microsoft.com/pt-br/library/security/ms16-018)
[CVE-2016-0048](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0048) Vulnerabilidade de elevação de privilégio do Win32k 1 - Probabilidade maior de exploração 1 - Probabilidade maior de exploração Permanente
[**MS16-019: Atualização de segurança do .NET Framework para abordar negação de serviço (3137893)**](https://technet.microsoft.com/pt-br/library/security/ms16-019)
[CVE-2016-0033](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0033) Vulnerabilidade de negação de serviço de excedente de pilha do. NET Framework 3 - Exploração improvável 3 - Exploração improvável Permanente
[CVE-2016-0047](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0047) Vulnerabilidade de divulgação de informações de formulários do Windows 2 - Probabilidade menor de exploração 2 - Probabilidade menor de exploração Não Aplicável
[**MS16-020: Atualização de segurança para Serviços de Federação do Active Directory para abordar negação de serviço (3134222)**](https://technet.microsoft.com/pt-br/library/security/ms16-020)
[CVE-2016-0037](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0037) Vulnerabilidade de negação de serviço de Serviços de Federação do Microsoft Active Directory 3 - Exploração improvável 4- Não afetado Permanente
[**MS16-021: Atualização de segurança do servidor NPS RADIUS para abordar negação de serviço (3133043)**](https://technet.microsoft.com/pt-br/library/security/ms16-021)
[CVE-2016-0050](http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=cve-2016-0050) Vulnerabilidade da negação de serviço da implementação do Network Policy Server RADIUS 3 - Exploração improvável 3 - Exploração improvável Permanente
[**MS16-022: Atualização de segurança para o Adobe Flash Player (3135782)**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
[APSB16-04](https://helpx.adobe.com/br/security/products/flash-player/apsb16-04.html) Consulte o [Boletim de segurança da Adobe APSB16-04](https://helpx.adobe.com/br/security/products/flash-player/apsb16-04.html) para classificações da prioridade da atualização e gravidade da vulnerabilidade. Não Aplicável Não Aplicável Não Aplicável

Softwares Afetados

As tabelas a seguir listam os boletins em ordem de categoria de software e gravidade.

Use as tabelas para aprender sobre as atualizações de segurança que você talvez precise instalar. Você deve examinar cada programa ou componente de software listado para verificar se alguma atualização de segurança se aplica à sua instalação. Se um programa de software ou componente estiver listado, a classificação de gravidade da atualização do software também estará listada.

Observação Talvez você tenha que instalar diversas atualizações de segurança para uma única vulnerabilidade. Examine a coluna inteira de cada identificador de boletim listado para verificar as atualizações que você deve instalar com base nos programas ou componentes instalados no sistema.

 

Sistemas operacionais do Windows e componentes (Tabela 1 de 2)

**Windows Vista**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows Vista Service Pack 2 Internet Explorer 9 (3134814) (Crítica) Não Aplicável Não Aplicável Windows Vista Service Pack 2 (3115858) (Crítica) Windows Vista Service Pack 2 (3126587) (Importante) Windows Vista Service Pack 2 (3126593) (Importante) Windows Vista Service Pack 2 (3126041) (Importante) Windows Vista Service Pack 2 (3124280) (Importante)
Windows Vista x64 Edition Service Pack 2 Internet Explorer 9 (3134814) (Crítica) Não Aplicável Não Aplicável Windows Vista x64 Edition Service Pack 2 (3115858) (Crítica) Windows Vista x64 Edition Service Pack 2 (3126587) (Importante) Windows Vista x64 Edition Service Pack 2 (3126593) (Importante) Windows Vista x64 Edition Service Pack 2 (3126041) (Importante) Windows Vista x64 Edition Service Pack 2 (3124280) (Importante)
**Windows Server 2008**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Moderada**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows Server 2008 Service Pack 2 para sistemas de 32 bits Internet Explorer 9 (3134814) (Moderado) Não Aplicável Não Aplicável Windows Server 2008 Service Pack 2 para sistemas de 32 bits (3115858) (Crítica) Windows Server 2008 Service Pack 2 para sistemas de 32 bits (3126587) (Importante) Windows Server 2008 Service Pack 2 para sistemas de 32 bits (3126593) (Importante) Windows Server 2008 Service Pack 2 para sistemas de 32 bits (3126041) (Importante) Windows Server 2008 Service Pack 2 para sistemas de 32 bits (3124280) (Importante)
Windows Server 2008 Service Pack 2 para sistemas baseados em x64 Internet Explorer 9 (3134814) (Moderado) Não Aplicável Não Aplicável Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (3115858) (Crítica) Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (3126587) (Importante) Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (3126593) (Importante) Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (3126041) (Importante) Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (3124280) (Importante)
Windows Server 2008 para sistemas baseados em Itanium Service Pack 2 Internet Explorer 9 (3134814) (Moderado) Não Aplicável Não Aplicável Não Aplicável Windows Server 2008 para sistemas baseados em Itanium Service Pack 2 (3126587) (Importante) Windows Server 2008 para sistemas baseados em Itanium Service Pack 2 (3126593) (Importante) Windows Server 2008 para sistemas baseados em Itanium Service Pack 2 (3126041) (Importante) Não Aplicável
**Windows 7**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows 7 para sistemas de 32 bits Service Pack 1 Internet Explorer 11 (3134814) (Crítica) Não Aplicável Não Aplicável Windows 7 para sistemas de 32 bits Service Pack 1 (3115858) (Crítica) Windows 7 para sistemas de 32 bits Service Pack 1 (3126587) (Importante) Windows 7 para sistemas de 32 bits Service Pack 1 (3126593) (Importante) Windows 7 para sistemas de 32 bits Service Pack 1 (3124280) (Importante)
Windows 7 para sistemas baseados em x64 Service Pack 1 Internet Explorer 11 (3134814) (Crítica) Não Aplicável Não Aplicável Windows 7 para sistemas baseados em x64 Service Pack 1 (3115858) (Crítica) Windows 7 para sistemas baseados em x64 Service Pack 1 (3126587) (Importante) Windows 7 para sistemas baseados em x64 Service Pack 1 (3126593) (Importante) Windows 7 para sistemas baseados em x64 Service Pack 1 (3124280) (Importante)
**Windows Server 2008 R2**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Moderada**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 Internet Explorer 11 (3134814) (Moderado) Não Aplicável Não Aplicável Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (3115858) (Crítica) Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (3126587) (Importante) Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (3126593) (Importante) Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (3124280) (Importante)
Windows Server 2008 R2 Service Pack 1 para sistemas baseados em Itanium Internet Explorer 11 (3134814) (Moderado) Não Aplicável Não Aplicável Não Aplicável Windows Server 2008 R2 Service Pack 1 para sistemas baseados em Itanium (3126587) (Importante) Windows Server 2008 R2 Service Pack 1 para sistemas baseados em Itanium (3126593) (Importante) Não Aplicável
**Windows 8,1**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Moderada**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows 8.1 para sistemas de 32 bits Internet Explorer 11 (3134814) (Crítica) Não Aplicável Windows 8.1 para sistemas de 32 bits (3123294) (Crítica) Windows 8.1 para sistemas de 32 bits (3115858) (Crítica) Windows 8.1 para sistemas de 32 bits (3126587) (Importante) Windows 8.1 para sistemas de 32 bits (3126593) (Importante) Windows 8.1 para sistemas de 32 bits (3126041) (Importante) Windows 8.1 para sistemas de 32 bits (3126434) (Importante) Windows 8.1 para sistemas de 32 bits (3124280) (Moderado)
Windows 8.1 para sistemas baseados em x64 Internet Explorer 11 (3134814) (Crítica) Não Aplicável Windows 8.1 para sistemas baseados em x64 (3123294) (Crítica) Windows 8.1 para sistemas baseados em x64 (3115858) (Crítica) Windows 8.1 para sistemas baseados em x64 (3126587) (Importante) Windows 8.1 para sistemas baseados em x64 (3126593) (Importante) Windows 8.1 para sistemas baseados em x64 (3126041) (Importante) Windows 8.1 para sistemas baseados em x64 (3126434) (Importante) Windows 8.1 para sistemas baseados em x64 (3124280) (Moderado)
**Windows Server 2012 e Windows Server 2012 R2**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Moderada**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Moderada**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows Server 2012 Internet Explorer 10 (3134814) (Moderado) Não Aplicável Windows Server 2012 (3123294) (Crítica) Windows Server 2012 (3115858) (Crítica) Windows Server 2012 (3126587) (Importante) Windows Server 2012 (3126593) (Importante) Windows Server 2012 (3124280) (Moderado)
Windows Server 2012 R2 Internet Explorer 11 (3134814) (Moderado) Não Aplicável Windows Server 2012 R2 (3123294) (Crítica) Windows Server 2012 R2 (3115858) (Crítica) Windows Server 2012 R2 (3126587) (Importante) Windows Server 2012 R2 (3126593) (Importante) Windows Server 2012 R2 (3126041) (Importante) Windows Server 2012 R2 (3126434) (Importante) Windows Server 2012 R2 (3124280) (Moderado)
**Windows RT 8.1**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Moderada**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows RT 8.1 Internet Explorer 11 (3134814) (Crítica) Não Aplicável Não Aplicável Não Aplicável Windows RT 8.1 (3126587) (Importante) Windows RT 8.1 (3126593) (Importante) Windows RT 8.1 (3126434) (Importante) Windows RT 8.1 (3124280) (Moderado)
**Windows 10**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Moderada**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows 10 para sistemas de 32 bits Internet Explorer 11 (3135174) (Crítica) Microsoft Edge (3135174) (Crítica) Windows 10 para sistemas de 32 bits (3135174) (Crítica) Windows 10 para sistemas de 32 bits (3135174) (Crítica) Windows 10 para sistemas de 32 bits (3135174) (Importante) Windows 10 para sistemas de 32 bits (3135174) (Moderado)
Windows 10 para sistemas baseados em x64 Internet Explorer 11 (3135174) (Crítica) Microsoft Edge (3135174) (Crítica) Windows 10 para sistemas baseados em x64 (3135174) (Crítica) Windows 10 para sistemas baseados em x64 (3135174) (Crítica) Windows 10 para sistemas baseados em x64 (3135174) (Importante) Windows 10 para sistemas baseados em x64 (3135174) (Moderado)
Windows 10 Versão 1511 para sistemas de 32 bits Internet Explorer 11 (3135173) (Crítica) Microsoft Edge (3135173) (Crítica) Não Aplicável Windows 10 Versão 1511 para sistemas de 32 bits (3135173) (Crítica) Windows 10 Versão 1511 para sistemas de 32 bits (3135173) (Importante) Windows 10 Versão 1511 para sistemas de 32 bits (3135173) (Moderado)
Windows 10 Versão 1511 para sistemas baseados em x64 Internet Explorer 11 (3135173) (Crítica) Microsoft Edge (3135173) (Crítica) Não Aplicável Windows 10 Versão 1511 para sistemas baseados em x64 (3135173) (Crítica) Windows 10 Versão 1511 para sistemas baseados em x64 (3135173) (Importante) Windows 10 Versão 1511 para sistemas baseados em x64 (3135173) (Moderado)
**Opção de instalação Server Core**
**Identificador do boletim** [**MS16-009**](https://technet.microsoft.com/pt-br/library/security/ms16-009) [**MS16-011**](https://technet.microsoft.com/pt-br/library/security/ms16-011) [**MS16-012**](https://technet.microsoft.com/pt-br/library/security/ms16-012) [**MS16-013**](https://technet.microsoft.com/pt-br/library/security/ms16-013) [**MS16-014**](https://technet.microsoft.com/pt-br/library/security/ms16-014) [**MS16-016**](https://technet.microsoft.com/pt-br/library/security/ms16-016)
**Classificação de gravidade agregada** **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma**
Windows Server 2008 Service Pack 2 para sistemas de 32 bits (instalação Server Core) Não Aplicável Não Aplicável Não Aplicável Não Aplicável Windows Server 2008 Service Pack 2 para sistemas de 32 bits (instalação Server Core) (3126587) (Importante) Windows Server 2008 Service Pack 2 para sistemas de 32 bits (instalação Server Core) (3126593) (Importante) Windows Server 2008 Service Pack 2 para sistemas de 32 bits (instalação Server Core) (3126041) (Importante) Não Aplicável
Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (instalação Server Core) Não Aplicável Não Aplicável Não Aplicável Não Aplicável Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (instalação Server Core) (3126587) (Importante) Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (instalação Server Core) (3126593) (Importante) Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (instalação Server Core) (3126041) (Importante) Não Aplicável
Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (instalação Server Core) Não Aplicável Não Aplicável Não Aplicável Não Aplicável Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (instalação Server Core) (3126587) (Importante) Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (instalação Server Core) (3126593) (Importante) Não Aplicável
Windows Server 2012 (instalação Server Core) Não Aplicável Não Aplicável Não Aplicável Não Aplicável Windows Server 2012 (instalação Server Core) (3126587) (Importante) Windows Server 2012 (instalação Server Core) (3126593) (Importante) Não Aplicável
Windows Server 2012 R2 (instalação Server Core) Não Aplicável Não Aplicável Windows Server 2012 R2 (instalação Server Core) (3123294) (Crítica) Não Aplicável Windows Server 2012 R2 (instalação Server Core) (3126587) (Importante) Windows Server 2012 R2 (instalação Server Core) (3126593) (Importante) Windows Server 2012 R2 (instalação Server Core) (3126041) (Importante) Não Aplicável

 

Sistemas operacionais do Windows e componentes (Tabela 2 de 2)

**Windows Vista**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** **Nenhuma**
Windows Vista Service Pack 2 Não Aplicável Windows Vista Service Pack 2 (3134214) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3122646) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3127219) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Microsoft .NET Framework 4.6 (3122661) (Importante) Microsoft .NET Framework 4.6 (3127233) (Importante) Não Aplicável Não Aplicável Não Aplicável
Windows Vista x64 Edition Service Pack 2 Não Aplicável Windows Vista x64 Edition Service Pack 2 (3134214) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3122646) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3127219) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Microsoft .NET Framework 4.6 (3122661) (Importante) Microsoft .NET Framework 4.6 (3127233) (Importante) Não Aplicável Não Aplicável Não Aplicável
**Windows Server 2008**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma**
Windows Server 2008 Service Pack 2 para sistemas de 32 bits Não Aplicável Windows Server 2008 Service Pack 2 para sistemas de 32 bits (3134214) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3122646) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3127219) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Microsoft .NET Framework 4.6 (3122661) (Importante) Microsoft .NET Framework 4.6 (3127233) (Importante) Não Aplicável Windows Server 2008 Service Pack 2 para sistemas de 32 bits (3133043) (Importante) Não Aplicável
Windows Server 2008 Service Pack 2 para sistemas baseados em x64 Não Aplicável Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (3134214) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3122646) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3127219) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Microsoft .NET Framework 4.6 (3122661) (Importante) Microsoft .NET Framework 4.6 (3127233) (Importante) Não Aplicável Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (3133043) (Importante) Não Aplicável
Windows Server 2008 para sistemas baseados em Itanium Service Pack 2 Não Aplicável Windows Server 2008 para sistemas baseados em Itanium Service Pack 2 (3134214) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3122646) (Importante) Microsoft .NET Framework 2,0 Service Pack 2 (3127219) (Importante) Não Aplicável Não Aplicável Não Aplicável
**Windows 7**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** **Nenhuma**
Windows 7 para sistemas de 32 bits Service Pack 1 Windows 7 para sistemas de 32 bits Service Pack 1 (3126446) (Importante) Windows 7 para sistemas de 32 bits Service Pack 1 (3134214) (Importante) Microsoft .NET Framework 3.5.1 (3122648) (Importante) Microsoft .NET Framework 3.5.1 (3127220) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122661) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127233) (Importante) Não Aplicável Não Aplicável Não Aplicável
Windows 7 para sistemas baseados em x64 Service Pack 1 Windows 7 para sistemas baseados em x64 Service Pack 1 (3126446) (Importante) Windows 7 para sistemas baseados em x64 Service Pack 1 (3134214) (Importante) Microsoft .NET Framework 3.5.1 (3122648) (Importante) Microsoft .NET Framework 3.5.1 (3127220) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122661) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127233) (Importante) Não Aplicável Não Aplicável Não Aplicável
**Windows Server 2008 R2**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma**
Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 Não Aplicável Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (3134214) (Importante) Microsoft .NET Framework 3.5.1 (3122648) (Importante) Microsoft .NET Framework 3.5.1 (3127220) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122661) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127233) (Importante) Não Aplicável Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (3133043) (Importante) Não Aplicável
Windows Server 2008 R2 Service Pack 1 para sistemas baseados em Itanium Não Aplicável Windows Server 2008 R2 Service Pack 1 para sistemas baseados em Itanium (3134214) (Importante) Microsoft .NET Framework 3.5.1 (3122648) (Importante) Microsoft .NET Framework 3.5.1 (3127220) (Importante) Não Aplicável Não Aplicável Não Aplicável
**Windows 8,1**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows 8.1 para sistemas de 32 bits Windows 8.1 para sistemas de 32 bits (3126446) (Importante) Windows 8.1 para sistemas de 32 bits (3134214) (Importante) Microsoft .NET Framework 3,5 (3122651) (Importante) Microsoft .NET Framework 3,5 (3127222) (Importante) Microsoft .NET Framework 4.5.2 (3122654) (Importante) Microsoft .NET Framework 4.5.2 (3127226) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122660) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127231) (Importante) Não Aplicável Não Aplicável Adobe Flash Player (3135782) (Crítica)
Windows 8.1 para sistemas baseados em x64 Windows 8.1 para sistemas baseados em x64 (3126446) (Importante) Windows 8.1 para sistemas baseados em x64 (3134214) (Importante) Microsoft .NET Framework 3,5 (3122651) (Importante) Microsoft .NET Framework 3,5 (3127222) (Importante) Microsoft .NET Framework 4.5.2 (3122654) (Importante) Microsoft .NET Framework 4.5.2 (3127226) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122660) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127231) (Importante) Não Aplicável Não Aplicável Adobe Flash Player (3135782) (Crítica)
**Windows Server 2012 e Windows Server 2012 R2**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows Server 2012 Windows Server 2012 (3126446) (Importante) Windows Server 2012 (3134214) (Importante) Microsoft .NET Framework 3,5 (3122649) (Importante) Microsoft .NET Framework 3,5 (3127221) (Importante) Microsoft .NET Framework 4.5.2 (3122655) (Importante) Microsoft .NET Framework 4.5.2 (3127227) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122658) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127230) (Importante) Não Aplicável Windows Server 2012 (3133043) (Importante) Adobe Flash Player (3135782) (Crítica)
Windows Server 2012 R2 Windows Server 2012 R2 (3126446) (Importante) Windows Server 2012 R2 (3134214) (Importante) Microsoft .NET Framework 3,5 (3122651) (Importante) Microsoft .NET Framework 3,5 (3127222) (Importante) Microsoft .NET Framework 4.5.2 (3122654) (Importante) Microsoft .NET Framework 4.5.2 (3127226) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122660) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127231) (Importante) Serviços de Federação do Active Directory 3,0 (3134222) (Importante) Windows Server 2012 R2 (3133043) (Importante) Adobe Flash Player (3135782) (Crítica)
**Windows RT 8.1**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** **Nenhuma** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows RT 8.1 Não Aplicável Windows RT 8.1 (3134214) (Importante) Microsoft .NET Framework 4.5.2 (3122654) (Importante) Microsoft .NET Framework 4.5.2 (3127226) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122660) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127231) (Importante) Não Aplicável Não Aplicável Adobe Flash Player (3135782) (Crítica)
**Windows 10**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma** **Nenhuma** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Windows 10 para sistemas de 32 bits Windows 10 para sistemas de 32 bits (3135174) (Importante) Windows 10 para sistemas de 32 bits (3135174) (Importante) Microsoft .NET Framework 3,5 (3135174) (Importante) Microsoft .NET Framework 4.6 (3135174) (Importante) Não Aplicável Não Aplicável Adobe Flash Player (3135782) (Crítica)
Windows 10 para sistemas baseados em x64 Windows 10 para sistemas baseados em x64 (3135174) (Importante) Windows 10 para sistemas baseados em x64 (3135174) (Importante) Microsoft .NET Framework 3,5 (3135174) (Importante) Microsoft .NET Framework 4.6 (3135174) (Importante) Não Aplicável Não Aplicável Adobe Flash Player (3135782) (Crítica)
Windows 10 Versão 1511 para sistemas de 32 bits Não Aplicável Windows 10 Versão 1511 para sistemas de 32 bits (3135173) (Importante) Microsoft .NET Framework 3,5 (3135173) (Importante) Microsoft .NET Framework 4.6.1 (3135173) (Importante) Não Aplicável Não Aplicável Adobe Flash Player (3135782) (Crítica)
Windows 10 Versão 1511 para sistemas baseados em x64 Não Aplicável Windows 10 Versão 1511 para sistemas baseados em x64 (3135173) (Importante) Microsoft .NET Framework 3,5 (3135173) (Importante) Microsoft .NET Framework 4.6.1 (3135173) (Importante) Não Aplicável Não Aplicável Adobe Flash Player (3135782) (Crítica)
**Opção de instalação Server Core**
**Identificador do boletim** [**MS16-017**](https://technet.microsoft.com/pt-br/library/security/ms16-017) [**MS16-018**](https://technet.microsoft.com/pt-br/library/security/ms16-018) [**MS16-019**](https://technet.microsoft.com/pt-br/library/security/ms16-019) [**MS16-020**](https://technet.microsoft.com/pt-br/library/security/ms16-020) [**MS16-021**](https://technet.microsoft.com/pt-br/library/security/ms16-021) [**MS16-022**](https://technet.microsoft.com/pt-br/library/security/ms16-022)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx) **Nenhuma**
Windows Server 2008 Service Pack 2 para sistemas de 32 bits (instalação Server Core) Não Aplicável Windows Server 2008 Service Pack 2 para sistemas de 32 bits (instalação Server Core) (3134214) (Importante) Não Aplicável Não Aplicável Windows Server 2008 Service Pack 2 para sistemas de 32 bits (instalação Server Core) (3133043) (Importante) Não Aplicável
Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (instalação Server Core) Não Aplicável Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (instalação Server Core) (3134214) (Importante) Não Aplicável Não Aplicável Windows Server 2008 Service Pack 2 para sistemas baseados em x64 (instalação Server Core) (3133043) (Importante) Não Aplicável
Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (instalação Server Core) Não Aplicável Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (instalação Server Core) (3134214) (Importante) Microsoft .NET Framework 3.5.1 (3122648) (Importante) Microsoft .NET Framework 3.5.1 (3127220) (Importante) Microsoft .NET Framework 4.5.2 (3122656) (Importante) Microsoft .NET Framework 4.5.2 (3127229) (Importante) Não Aplicável Windows Server 2008 R2 para Sistemas baseados em x64 Service Pack 1 (instalação Server Core) (3133043) (Importante) Não Aplicável
Windows Server 2012 (instalação Server Core) Windows Server 2012 (instalação Server Core) (3126446) (Importante) Windows Server 2012 (instalação Server Core) (3134214) (Importante) Microsoft .NET Framework 3,5 (3122649) (Importante) Microsoft .NET Framework 3,5 (3127221) (Importante) Microsoft .NET Framework 4.5.2 (3122655) (Importante) Microsoft .NET Framework 4.5.2 (3127227) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122658) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127230) (Importante) Não Aplicável Windows Server 2012 (instalação Server Core) (3133043) (Importante) Não Aplicável
Windows Server 2012 R2 (instalação Server Core) Windows Server 2012 R2 (instalação Server Core) (3126446) (Importante) Windows Server 2012 R2 (instalação Server Core) (3134214) (Importante) Microsoft .NET Framework 3,5 (3122651) (Importante) Microsoft .NET Framework 3,5 (3127222) (Importante) Microsoft .NET Framework 4.5.2 (3122654) (Importante) Microsoft .NET Framework 4.5.2 (3127226) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3122660) (Importante) Microsoft .NET Framework 4.6/4.6.1 (3127231) (Importante) Serviços de Federação do Active Directory 3,0 (3134222) (Importante) Windows Server 2012 R2 (instalação Server Core) (3133043) (Importante) Não Aplicável

 

Microsoft Office Suites e software

**Microsoft Office 2007**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office 2007 Service Pack 3 Microsoft Office 2007 Service Pack 3 (3114742) (Importante) Microsoft Excel 2007 Service Pack 3 (3114741) (Importante) Microsoft Word 2007 Service Pack 3 (3114748) (Crítica)
**Microsoft Office 2010**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office 2010 Service Pack 2 (edições de 32 bits) Microsoft Office 2010 Service Pack 2 (edições de 32 bits) (3114752) (Importante) Microsoft Excel 2010 Service Pack 2 (edições de 32 bits) (3114759) (Importante) Microsoft Word 2010 Service Pack 2 (edições de 32 bits) (3114755) (Crítica)
Microsoft Office 2010 Service Pack 2 (edições de 64 bits) Microsoft Office 2010 Service Pack 2 (edições de 64 bits) (3114752) (Importante) Microsoft Excel 2010 Service Pack 2 (edições de 64 bits) (3114759) (Importante) Microsoft Word 2010 Service Pack 2 (edições de 64 bits) (3114755) (Crítica)
**Microsoft Office 2013**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office 2013 Service Pack 1 (edições de 32 bits) Microsoft Excel 2013 Service Pack 1 (edições de 32 bits) (3114734) (Importante) Microsoft Word 2013 Service Pack 1 (edições de 32 bits) (3114724) (Crítica)
Microsoft Office 2013 Service Pack 1 (edições de 64 bits) Microsoft Excel 2013 Service Pack 1 (edições de 64 bits) (3114734) (Importante) Microsoft Word 2013 Service Pack 1 (edições de 64 bits) (3114724) (Crítica)
**Microsoft Office 2013 RT**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office 2013 RT Service Pack 1 Microsoft Excel 2013 RT Service Pack 1 (3114734) (Importante) Microsoft Word 2013 RT Service Pack 1 (3114724) (Crítica)
**Microsoft Office 2016**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office 2016 (edição de 32 bits) Microsoft Excel 2016 (edição de 32 bits) (3114698) (Importante) Microsoft Word 2016 (edição de 32 bits): (3114702) (Crítica)
Microsoft Office 2016 (edição de 64 bits) Microsoft Excel 2016 (edição de 64 bits) (3114698) (Importante) Microsoft Word 2016 (edição de 64 bits): (3114702) (Crítica)
**Microsoft Office para Mac**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Críticoº**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office para Mac 2011 Microsoft Excel para Mac 2011 (3137721) (Importante) Microsoft Word para Mac 2011 (3137721) (Crítica)
Microsoft Office 2016 para Mac Microsoft Excel 2016 para Mac (3134241) (Importante) Microsoft Word 2016 para Mac (3134241) (Crítica)
**Outros softwares do Office**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Pacote de compatibilidade do Microsoft Office Service Pack 3 Pacote de compatibilidade do Microsoft Office Service Pack 3 (3114548) (Importante) Pacote de compatibilidade do Microsoft Office Service Pack 3 (3114745) (Importante)
Microsoft Excel Viewer Microsoft Excel Viewer (3114747) (Importante)
Microsoft Word Viewer Microsoft Word Viewer (3114773) (Importante)

Observação para MS16-015

Este boletim abrange mais de uma categoria de software. Consulte as outras tabelas nesta seção para saber quais softwares foram afetados.

 

Microsoft Office Services e Web Apps

**Microsoft SharePoint Server 2007**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft SharePoint Server 2007 Service Pack 3 (edições de 32 bits) Excel Services (3114432) (Importante)
Microsoft SharePoint Server 2007 Service Pack 3 (edições de 64 bits) Excel Services (3114432) (Importante)
**Microsoft SharePoint Server 2010**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft SharePoint Server 2010 Service Pack 2 Excel Services (3114401) (Importante)
**Microsoft SharePoint Server 2013**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft SharePoint Server 2013 Service Pack 1 Excel Services (3114335) (Importante) Serviços de Automação do Word (3114481) (Importante)
**Microsoft Office Web Apps 2010**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office Web Apps 2010 Service Pack 2 Microsoft Office Web Apps 2010 Service Pack 2 (3114407) (Importante)
**Microsoft Office Web Apps 2013**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft Office Web Apps 2013 Service Pack 1 Microsoft Office Web Apps Server 2013 Service Pack 1 (3114338) (Importante)

Observação para MS16-015

Este boletim abrange mais de uma categoria de software. Consulte as outras tabelas nesta seção para saber quais softwares foram afetados.

 

Microsoft Server Software

**Microsoft SharePoint Server 2013**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft SharePoint Server 2013 Service Pack 1 Microsoft SharePoint Server 2013 Service Pack 1 (3039768) (Importante)
**Microsoft SharePoint Foundation 2013**
**Identificador do boletim** [**MS16-015**](https://technet.microsoft.com/pt-br/library/security/ms16-015)
**Classificação de gravidade agregada** [**Importante**](http://technet.microsoft.com/pt-br/security/gg309177.aspx)
Microsoft SharePoint Foundation 2013 Service Pack 1 Microsoft SharePoint Foundation 2013 Service Pack 1 (3114733) (Importante)

Observação para MS16-015

Este boletim abrange mais de uma categoria de software. Consulte as outras tabelas nesta seção para saber quais softwares foram afetados.

Orientação e ferramentas de detecção e implantação

Vários recursos estão disponíveis para ajudar administradores a implantar atualizações de segurança.

O MBSA (Microsoft Baseline Security Analyzer) permite aos administradores pesquisar, em sistemas locais e remotos, atualizações de segurança ausentes e problemas de configuração de segurança comuns.

O WSUS (Windows Server Update Services), SMS (Systems Management Server) e SCCM (System Center Configuration Manager) ajudam os administradores a distribuir as atualizações de segurança.

Os componentes do Avaliador de Compatibilidade de Atualizações, incluídos no Kit de Ferramentas de Compatibilidade de Aplicativos, auxilia a otimizar os testes e a validação das atualizações do Windows com relação aos aplicativos instalados.

Para obter mais informações sobre essas e outras ferramentas disponíveis, consulte Ferramentas de segurança para profissionais de TI

Agradecimentos

A Microsoft reconhece os esforços dos membros da comunidade de segurança que nos ajudam a proteger os consumidores graças à divulgação responsável de vulnerabilidades. Consulte Agradecimentos para obter mais informações.

Outras informações

Ferramenta de Remoção de Software Mal-Intencionado do Microsoft Windows

Em relação ao lançamento de boletins que ocorre na segunda terça-feira do mês, a Microsoft lançou uma versão atualizada da Ferramenta de Remoção de Software Mal-intencionado do Microsoft Windows no Windows Update, Microsoft Update, Windows Server Update Services e Centro de Download. Nenhuma versão atualizada da Ferramenta de Remoção de Software Mal-intencionado do Microsoft Windows está disponível para os lançamentos de boletins de segurança desvinculados.

Atualizações não relacionadas à segurança no MU, WU e WSUS

Para obter informações sobre versões não seguras no Windows Update e Microsoft Update, consulte o site:

Microsoft Active Protections Program (MAPP)

Para melhorar as proteções de segurança para os clientes, a Microsoft fornece informações sobre vulnerabilidades aos principais fornecedores de software de segurança antes do lançamento de cada atualização de segurança mensal. Assim, os fornecedores de software de segurança podem usar essas informações sobre vulnerabilidades para fornecer proteções atualizadas aos clientes por meio de seus softwares ou dispositivos de segurança, como antivírus, sistemas de detecção de invasões baseados em rede ou sistemas de prevenção de invasões baseados em host. Para determinar se os fornecedores de software de segurança estão disponibilizando proteções ativas, visite os sites de proteções ativas fornecidos pelos parceiros do programa, listados em Parceiros do Microsoft Active Protections Program (MAPP).

Comunidade e estratégias de segurança

Estratégias de Gerenciamento de Atualização

O site Orientações de segurança para gerenciamento de atualizações oferece informações adicionais sobre as práticas recomendadas pela Microsoft para a aplicação de atualizações de segurança.

Obtendo outras atualizações de segurança

As atualizações para outros problemas de segurança estão disponíveis nos seguintes locais:

  • As atualizações de segurança estão disponíveis no Centro de Download da Microsoft. Você poderá encontrá-las com mais facilidade, executando uma pesquisa com a palavra-chave "atualização de segurança".
  • Atualizações para plataformas do cliente estão disponíveis no Microsoft Update.
  • É possível obter as atualizações de segurança oferecidas este mês no Windows Update, disponíveis no Centro de Download de arquivos de imagem ISO em CD contendo lançamentos críticos e de segurança. Para obter informações adicionais, consulte o artigo 913086 da Base de Dados de Conhecimento Microsoft.

Comunidade de segurança de profissionais de TI

Aprenda a aumentar a segurança e a otimizar a infra-estrutura de TI e participe de discussões sobre os tópicos de segurança com outros profissionais de TI no site IT Pro Security Community.

Suporte

O software afetado listado foi testado para determinar quais versões são afetadas. Outras versões passaram seu ciclo de vida de suporte. Para determinar o ciclo de vida do suporte da sua versão de software, visite o site Ciclo de Vida do Suporte Microsoft.

Soluções de segurança para profissionais de TI: Suporte e Solução de Problemas de Segurança do TechNet

Ajuda a proteger seu computador executando o Windows contra vírus e malware: Central de Segurança e Solução contra Vírus

Suporte local de acordo com seu país: Suporte internacional

Aviso de isenção de responsabilidade

As informações fornecidas na Base de Dados de Conhecimento da Microsoft são apresentadas "no estado em que se encontram", sem garantia de qualquer tipo. A Microsoft se isenta de todas as garantias, expressas ou implícitas, inclusive as garantias de comercialização e adequação a um propósito específico. Em hipótese alguma a Microsoft Corporation ou seus fornecedores serão responsáveis por quaisquer danos, inclusive danos diretos, indiretos, incidentais, consequenciais, danos por lucros cessantes ou danos especiais, mesmo que a Microsoft Corporation ou seus fornecedores tenham sido alertados da possibilidade dos referidos danos. Como alguns estados não permitem a exclusão ou limitação de responsabilidade por danos consequenciais ou indiretos, a limitação acima pode não ser aplicável a você.

Revisões

  • V1.0 (09.02.16): Resumo do boletim publicado.
  • V2.0 (10 de fevereiro de 2016): Para o MS16-014, o Resumo do Boletim foi revisado para informar a disponibilidade da atualização 3126041 para o Microsoft Windows Vista, Windows Server 2008, Windows Server 2008 para os sistemas com base em processadores Itanium, Windows 8.1 e Windows Server 2012 R2. Os clientes devem aplicar as atualizações aplicáveis para estarem protegidos das vulnerabilidades abordadas neste boletim. A maioria dos clientes tem o recurso de atualizações automáticas habilitado e não precisará tomar nenhuma providência porque as atualizações serão baixadas e instaladas automaticamente. Para o MS16-021 foi corrigida a Avaliação da Capacidade de exploração para CVE-2016-0050.
  • V3.0 (16 de fevereiro de 2016): Para o MS16-015, foi adicionada a atualização 3134241 para o Microsoft Office 2016 para Mac e a atualização 3137721 para o Microsoft Office para Mac 2011, que estão disponíveis a partir de 16 de fevereiro de 2016. Para obter mais informações, consulte o artigo 3134241 da Base de Dados de Conhecimento Microsoft e o artigo 3137721 da Base de Dados de Conhecimento Microsoft.
  • V3.1 (24 de fevereiro de 2016) : Adicionada uma referência de problemas conhecidos à tabela de sinopses para o MS16-014. Para obter mais informações, consulte o artigo 3126041 da Base de Dados de Conhecimento Microsoft. Observe também que um segundo problema conhecido, que inclui soluções alternativas, foi adicionado ao artigo 3126587 da Base de Dados de Conhecimento Microsoft.

Página gerada em 24/02/2016 às 13:45-08:00.