O Add-in de Relatório de E-mail de lixo não aparece no Outlook

Nota

O Office 365 ProPlus está a ser renomeado para Aplicações do Microsoft 365 para empresas. Para obter mais informações sobre essa alteração, leia este post no blog.

Número KB original:   2604282

Problema

O Add-in de relatório de email do Microsoft Junk para o Microsoft Office Outlook está instalado no computador. No entanto, o add-in não aparece no Outlook.

Causa

Este problema pode ocorrer se um conflito com um plug-in ou um add-in fizer com que o Add-in de Relatório de E-mail de Junke fique desativado.

Solução

Para resolver este problema, certifique-se de que o Add-in de Relatório de Email de Lixo está ativado. Para isso, utilize um dos seguintes procedimentos, dependendo da sua versão do Outlook.

Outlook 2013 e Outlook 2010

  1. No menu 'Ficheiro', clique em Opçãoe, em seguida, clique em Add-In.
  2. Na caixa de lista Manage, certifique-se de que o Add-in COM está selecionado e, em seguida, clique em Go.
  3. Clique para selecionar a caixa de verificação de relatório de relatório de relatório de e-mail do Microsoft Junk.
  4. Clique em OK.
  5. Reinicie o Outlook.

Outlook 2007

  1. No menu Ajuda, clique em Item Desativado.
  2. Selecione Junk E-mail Reporting Add-in.
  3. Clique em Ativar.
  4. Reinicie o Outlook.

Mais informações

Para obter mais informações sobre como instalar ou desinstalar o Add-in de Relatório de Correio publicitário não solicitado para o Microsoft Office Outlook, consulte instalar e desinstalar o Add-in de Relatório de Correiopublicitário não solicitado para o Microsoft Office Outlook .

Ainda necessita de ajuda? Vá para Comunidade Microsoft