E-postmeddelanden skickas inte automatiskt eller tas emot vid start i Outlook

Ursprungligt KB-nummer:   312336

Symptom

När du startar Microsoft Outlook utför inte Outlook automatiskt åtgärden för att skicka och ta emot meddelanden för att ladda ned meddelanden från servern.

Orsak

Det här beteendet kan uppstå på grund av en skadad skicka/ta emot-grupp i Outlook.

Upplösning för Outlook 2007 och tidigare versioner

Du kan lösa problemet genom att skapa en ny skicka/ta emot-grupp i Outlook:

  1. Verktyg-menyn pekar du på Inställningar för Skicka/ta emot och väljer sedan Definiera grupper för Skicka och ta emot.
  2. Markera gruppen under Gruppnamn och välj sedan Kopiera.
  3. Skriv det nya gruppnamnet under Gruppnamn för Skicka/ta emot och välj sedan OK.
  4. Välj det gamla gruppnamnet under Gruppnamn.
  5. Avmarkera kryssrutan för Inkludera den här gruppen i Skicka/ta emot (F9) under både När Outlook är online och När Outlook är offline.
  6. Välj Stäng.
  7. Avsluta Outlook och starta sedan om Outlook.

Upplösning för Outlook 2010 och senare versioner

Du kan lösa problemet genom att skapa en ny skicka/ta emot-grupp i Outlook:

  1. Välj Arkiv och sedan Alternativ.
  2. Välj fliken Avancerat.
  3. I avsnittet Sök efter skicka och ta emot väljer du Skicka/ta emot.
  4. Markera gruppen under Gruppnamn och välj sedan Kopiera.
  5. Skriv det nya gruppnamnet under Gruppnamn för Skicka/ta emot och välj sedan OK.
  6. Välj det gamla gruppnamnet under Gruppnamn.
  7. Avmarkera kryssrutan för Inkludera den här gruppen i Skicka/ta emot (F9) under både När Outlook är online och När Outlook är offline.
  8. Välj Stäng.
  9. Avsluta Outlook och starta sedan om Outlook.