Paylaşılan takvimlerde birden çok kullanıcı hesabı aynı profilde Exchange Oda Bulıcı Outlook.

Belirti

Temsilcisisiniz olan paylaşılan takvimde var olan bir toplantıya eriştığınızda, Outlook Bulıcı düğmesini seçerek yanıt vermiyor. Bununla birlikte, kendi takviminde var olan toplantılara erişebilirsiniz ve Outlook yanıt ve verir.

Neden

Bu sorun, kullanıcı profilinize başka bir Exchange hesabı eklemeniz Outlook. Ek hesabı doğrulamak için şu adımları izleyin:

  1. Dosya menüsünde Bilgi'yi seçin.
  2. Hesap Ayarları'nı ve sonra Hesap Ayarları'nı seçin.

Hesap Giriş penceresindeki E-posta Ayarlar ekran görüntüsü.

Bu örnekte, temsilci kullanıcı profiline ikinci bir Exchange e-posta Outlook ekledi.

Geçici Çözüm

Tüm temsilci posta kutularınıza aynı profilden erişim Outlook ve ek posta kutusu hesabına Tam Erişim Exchange varsa, aşağıdaki geçici çözümü kullanın:

  1. Profilinizden Exchange hesabı kaldırma

    • Dosya menüsünde Bilgi'yi seçin.
    • Hesap Ayarları'nı ve sonra Hesap Ayarları'nı seçin.
    • Kaldırmak istediğiniz hesabı seçin ve sonra da Kaldır öğesini seçin.
    • Hesabı kaldırmak istediğinize onay girmeniz istendiğinde Evet'i seçin.
    • Hesap Ayarları Ayarlar kutusunda Kapat'ı seçin.
  2. İkinci posta kutusunu birincil e-posta hesabına ek posta kutusu olarak ekleyin. (Ek posta kutusu ek hesaptan farklıdır.)

    • Dosya menüsünde Bilgi'yi seçin.
    • Hesap Ayarları'nı ve sonra Hesap Ayarları'nı seçin.
    • Birincil hesabı seçin ve sonra da Değiştir öğesini seçin.
    • Hesabı Değiştir iletişim kutusunda Diğer Özellikler'i Ayarlar.
    • Gelişmiş sekmesinde Ekle'yi seçin.
    • Posta kutusunun adını girin ve Tamam'ı seçin. Bu değişikliği yaptıktan sonra, Microsoft Posta Kutusu iletişim kutusunun Gelişmiş sekmesinde ek Exchange listelenir.
    • Microsoft Posta Exchange kutusunda Tamam'ı seçin.
    • Hesabı Değiştir iletişim kutusunda Sonraki'yi seçin.
    • Son'a ve ardından Kapat'a seçin.