Outlook Pv6 etkinleştirildiğinde Bağlantı Kesildi durumu görüntüde görüntülenir
Özgün KB numarası: 3134780
Belirtiler
Microsoft Outlook Microsoft Exchange kutunuza bağlanamıyor ve bağlantı durumu Bağlantısı Kesik olarak görüntüleniyor.
Neden
Ağ bağdaştırıcınız üzerinde IPv6'yı etkinleştirdiyseniz ve IPv6 ağ üzerinde ağ bağlantısı sorunları varsa bu sorun oluşabilir.
Çözüm
Bu sorunu çözmek için, IPv6 ağınıza ilişkin bağlantı sorunlarını düzeltin.
Geçici Çözüm
IPv6 ağ sorunları gideremiyorsanız, aşağıdaki yöntemlerden birini kullanarak bu sorundan bir çözüm sabilirsiniz.
Yöntem 1: Ağ bağdaştırıcınız üzerinde IPv6'yı devre dışı bırakma
- Başlat öğesini ve ardından Denetim Masası'nı seçin.
- Ağ ve Paylaşım Merkezi'ne seçin.
- Etkin ağlarınızı görüntüleme alanında Yerel Alan Bağlantısı ve ardından Özellikler'i seçin.
- Ağ sekmesinde, İnternet Protokolü Sürüm 6 (TCP/IPv6) onay kutusunu temizleyin ve Tamam'ı seçin.
Yöntem 2: Gelişmiş kullanıcılar için IPv6'yı yapılandırma kılavuzu kılavuzunda, Önek ilkeleri bölümünde IPv6 yerine IPv4 TercihIPv4ile ilişkilendirilmiş düzeltmeyi Windows indirin.