Bir klasörün çevrimdışı öğe sayısı Outlook öğe sayısı sunucu öğe sayısından farklıdır
Özgün KB numarası: 3044375
Belirtiler
Microsoft Outlook'de, belirli bir klasörün sunucu sayısıyla çevrimdışı öğe sayısıyla eşleşme olmadığını keşfedersiniz. Aşağıdaki ekran görüntüde bu sorun gösterilir.
Neden
Bu sorun, bir klasör için eşitleme filtresi yapılandırıldığında ortaya çıkar.
Çözüm
Artık filtreye gerek kalmadı ise veya ilk yerinde etkinleştirmek istemediysanız, filtreyi kaldırmak için şu adımları izleyin:
- Outlook'daki ayrıntılar bölmesinde klasöre sağ tıklayın ve Özellikler'i seçin.
- Eşitleme sekmesini seçin ve ardından Filtre'yi seçin.
- Tüm Temizle öğesini seçin veya filtre ölçütlerini gereken şekilde ayarlayın.
Not
Değişiklikler, aynı adreste bir sonraki Gönder/Al işlemi gelene Outlook.
Daha fazla bilgi
Eşitleme filtresi Outlook modundayken, eşitleme filtresi işleminin çalışmay olduğunu fark edin.