「很抱歉! 我們目前無法處理您的要求」當您購買授權時的錯誤碼 6031 訊息

徵狀

當您嘗試在 Microsoft 365 入口網站中購買授權時,您會收到下列錯誤訊息:

很抱歉! 我們目前無法處理您的要求支援資訊錯誤碼 6031

原因

如果您輸入無效的加值稅標識碼, (加值稅標識碼) ,就會發生此問題。

解決方案

若要解決此問題,請確定 VAT 識別符中沒有空格,如下所示:

  1. 以計費或 全域管理員 身分登入 Microsoft 365 入口網站或 Microsoft Intune 帳戶入口網站。
  2. 在 [管理員 概觀] 頁面上,選取左側瀏覽窗格中的 [管理]。
  3. 在 [ 帳單和訂用帳戶管理] 頁面上,選取要檢視加值稅標識碼的訂用帳戶。
  4. 請確定 VAT 識別碼中沒有空格。

是否仍需要協助? 前往 Microsoft Community