此作業失敗,因為您在存取 Outlook 的 Microsoft Dynamics CRM 應用程式時離線

本文提供當您存取 Outlook 的 Microsoft Dynamics CRM 應用程式時發生的錯誤解決方案。

適用于:  Microsoft Dynamics CRM Online
原始 KB 編號:   3064235

徵狀

當您在 Outlook (應用程式支援的任何地方選取 Dynamics CRM 應用程式時) ,您會看到下列訊息:

「此作業失敗,因為您已離線。 重新連線,然後再試一次。

原因

只有在連線至網際網路時,才支援 Outlook 的 Microsoft Dynamics CRM 應用程式。

解決方案

請檢查您的網際網路連線,並確認您可以使用網頁瀏覽器存取 Microsoft Dynamics CRM。 然後關閉應用程式,然後重新開啟應用程式。 如果問題仍然存在,請試著關閉網際網路瀏覽器,然後重新開啟。 如果問題持續發生,請稍後再試一次。